Springt nicht an riecht versoffen

Diskutiere Springt nicht an riecht versoffen im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hi ich habe ein Problem mit meinem Skoda Fabia (Bj 03 km ca. 120000 1.4 16v). Es wäre schön wenn mir irgend jemand helfen könnte damit das Problem...

  1. #1 Kirschleim, 20.10.2011
    Kirschleim

    Kirschleim

    Dabei seit:
    20.10.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hi ich habe ein Problem mit meinem Skoda Fabia (Bj 03 km ca. 120000 1.4 16v). Es wäre schön wenn mir irgend jemand helfen könnte damit das Problem endlich mal gelöst werden kann. Für Antworten bedanke ich mich schon mal im vorraus. Volgendes mein Skoda springt sporadisch manchmal nicht an. Ich denke dies ist ca. alle 40-60 Startungen der fall. Er zündet zwar aber es passiert einfach nichts. Dann nach längerem warten ca. 30-45min, wenn man es nochmal probiert, springt er nach einer gewissen Zündzeit ruckelnd an und riecht immer etwas versoffen.
    Habe schon mal den ADAC gefragt und der Mechaniker hat mit den Tipp mit der Kraftstoffpumpe gegeben er meinte ich solle die Sicherung nr. 61 ziehen und dann klappt das gemacht getan hat auch meistens funktioniert aber das Problem wird immer schlimmer und nun weiß ich nicht mehr weiter.
    Ich hatte den Skoda, wegen dem Problem, schon öffters in der Werkstatt aber es wird bei der Diagnose nie etwas angezeigt. ( Batterie ist neu vor 3 Monaten getauscht )

    Danke für eure Hilfe.
     
  2. #2 fabianewbie, 21.10.2011
    fabianewbie

    fabianewbie Guest

    Erster Tip: Kühlmitteltemperatursensor

    So lange der überhaupt noch Werte liefert, taucht der auch noch nicht im Fehlerspeicher auf. Liefert er aber falsche Werte, wird z.B. auch bei warmem Motor extrem viel Kraftstoff eingespritzt, weil das Steuergerät vielleicht von Minusgraden ausgeht und die Kaltlaufanreicherung aktiviert. Dann springt der Motor z.B. nicht an, weil er dermaßen überfettet und schlichtweg am Sprit "ersäuft".

    Der Sensor kostet irgendwas zwischen 15-20€ und ist recht schnell gewechselt.
     
  3. #3 skodabauer, 21.10.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.397
    Zustimmungen:
    242
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    zuerst @ fabianewbie`s Rta mit dem Tempsensor befolgen.

    Wenn das nicht zum Erfolg führt mal die Einspritzventile auf Dichtheit prüfen lassen.

    Fehlerprotokoll vorhanden?
     
  4. #4 Kirschleim, 25.10.2011
    Kirschleim

    Kirschleim

    Dabei seit:
    20.10.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Nein er zeigt nie irgend welche fehler dabei an. Es ist, wie gesagt auch nur sporadisch, momentan springt er wieder gut an aber das kann sich schnell wieder ändern.
     
  5. #5 Erlkönigin, 26.10.2011
    Erlkönigin

    Erlkönigin

    Dabei seit:
    29.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Fabia Classic *2002/1.4 l/16 V/55 kW
    Hallo,

    der Beitrag des TE könnte glatt von mir stammen. Seit einem knappen Jahr sporadisch Startprobleme. Anfänglich nur nach kurzen Stopps, zunehmend auch beim Kaltstart. Zwischendurch mehrere Wochen keine Probleme (Fahrzeug wird tgl. mehrmals bewegt). In dieser Woche ging es wieder los, mitunter kommt der "Tank-fast-leer-Warnton" hinzu ohne die entsprechende Anzeige im KI.

    Meine Werstatt, wo ich die Reparatur neben der jährlichen Inspektion beauftragt hatte, ignorierte diesen Punkt leider völlig und speiste mich bei Abholung des Fahrzeuges lapidar mit der Bemerkung ab, dass es an der Batterie liegen könnte.

    Diese ist jetzt erneuert und wie erwartet nicht die Ursache. Umso mehr freue ich mich, dass ich hier schon zwei Hinweise für den Grund gefunden habe. Demnächst geht der Wagen wieder in eine (andere) Werkstatt und danach werde ich weiter berichten.

    Danke für die hilfreichen Antworten!
     
  6. #6 Erlkönigin, 25.11.2011
    Erlkönigin

    Erlkönigin

    Dabei seit:
    29.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Fabia Classic *2002/1.4 l/16 V/55 kW
    Hallo,

    wie versprochen melde ich mich nach erfolgreicher Reparatur des Autos zurück: lediglich die Drosselklappe war verkokt. Das Erscheinungsbild der Problematik sprach laut Werkstatt schon in der Theorie eindeutig dafür.

    Die Reinigung der Klappe kostete knackige 70 € brutto.

    Grüßle aus Berlin
     
  7. #7 Commifreak, 27.11.2011
    Commifreak

    Commifreak

    Dabei seit:
    26.06.2011
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II 542 284 - 1.6 TDI 77kW
    Kilometerstand:
    100000
    70€ für ne DK-Reinigung? Oha.
     
Thema: Springt nicht an riecht versoffen
Besucher kamen mit folgenden Suchen
  1. skoda fabia versoffen?

    ,
  2. Ventilverkokung skoda 1.4l Benziner

    ,
  3. motor versoffen

Die Seite wird geladen...

Springt nicht an riecht versoffen - Ähnliche Themen

  1. Octavia 2.0 springt nicht an wenn er lauwarm ist!!!

    Octavia 2.0 springt nicht an wenn er lauwarm ist!!!: Hallo zusammen, ich habe ein ganz seltsames Phänomen mit meine Octavia. Wenn ich morgens bzw. bei kaltem Motor den Wagen starten möchten,...
  2. Skoda Fabia SDI springt nicht an aber dreht

    Skoda Fabia SDI springt nicht an aber dreht: Hallo zusammen, ich habe ein merkwürdiges Problem. Mein Anlasser lief nach, deswegen habe ich Ihn ausgebaut gereinigt und wieder eingebaut....
  3. Skoda Fabia I springt sporadisch nicht an

    Skoda Fabia I springt sporadisch nicht an: Hallo liebe Community, das Thema gibt es schon paar mal in diesen Forum, aber ich kann keinen wirklichen Fehler drin finden. Zu folgenden...
  4. 94 er Einspritzer springt schlecht an

    94 er Einspritzer springt schlecht an: Moin Männers, mein kleiner lustiger Favorit springt in letzter Zeit sporadisch schlecht an! Es ist der Motor mit der Einspritzung und 68PS. Ich...
  5. Reifendruckkontrollanzeige springt nach 1/4-1/2 St. Fahrt bei hohem Tempo an

    Reifendruckkontrollanzeige springt nach 1/4-1/2 St. Fahrt bei hohem Tempo an: Hallo, mir ist es jetzt schon mal öfter passiert, dass ich bei längerer Fahrt bei hoher Geschwindigkeit, sagen wir durchgehend > 140 kmh,...