Springt nicht an riecht versoffen

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Kirschleim, 20.10.2011.

  1. #1 Kirschleim, 20.10.2011
    Kirschleim

    Kirschleim

    Dabei seit:
    20.10.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hi ich habe ein Problem mit meinem Skoda Fabia (Bj 03 km ca. 120000 1.4 16v). Es wäre schön wenn mir irgend jemand helfen könnte damit das Problem endlich mal gelöst werden kann. Für Antworten bedanke ich mich schon mal im vorraus. Volgendes mein Skoda springt sporadisch manchmal nicht an. Ich denke dies ist ca. alle 40-60 Startungen der fall. Er zündet zwar aber es passiert einfach nichts. Dann nach längerem warten ca. 30-45min, wenn man es nochmal probiert, springt er nach einer gewissen Zündzeit ruckelnd an und riecht immer etwas versoffen.
    Habe schon mal den ADAC gefragt und der Mechaniker hat mit den Tipp mit der Kraftstoffpumpe gegeben er meinte ich solle die Sicherung nr. 61 ziehen und dann klappt das gemacht getan hat auch meistens funktioniert aber das Problem wird immer schlimmer und nun weiß ich nicht mehr weiter.
    Ich hatte den Skoda, wegen dem Problem, schon öffters in der Werkstatt aber es wird bei der Diagnose nie etwas angezeigt. ( Batterie ist neu vor 3 Monaten getauscht )

    Danke für eure Hilfe.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fabianewbie, 21.10.2011
    fabianewbie

    fabianewbie Guest

    Erster Tip: Kühlmitteltemperatursensor

    So lange der überhaupt noch Werte liefert, taucht der auch noch nicht im Fehlerspeicher auf. Liefert er aber falsche Werte, wird z.B. auch bei warmem Motor extrem viel Kraftstoff eingespritzt, weil das Steuergerät vielleicht von Minusgraden ausgeht und die Kaltlaufanreicherung aktiviert. Dann springt der Motor z.B. nicht an, weil er dermaßen überfettet und schlichtweg am Sprit "ersäuft".

    Der Sensor kostet irgendwas zwischen 15-20€ und ist recht schnell gewechselt.
     
  4. #3 skodabauer, 21.10.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.219
    Zustimmungen:
    189
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    zuerst @ fabianewbie`s Rta mit dem Tempsensor befolgen.

    Wenn das nicht zum Erfolg führt mal die Einspritzventile auf Dichtheit prüfen lassen.

    Fehlerprotokoll vorhanden?
     
  5. #4 Kirschleim, 25.10.2011
    Kirschleim

    Kirschleim

    Dabei seit:
    20.10.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Nein er zeigt nie irgend welche fehler dabei an. Es ist, wie gesagt auch nur sporadisch, momentan springt er wieder gut an aber das kann sich schnell wieder ändern.
     
  6. #5 Erlkönigin, 26.10.2011
    Erlkönigin

    Erlkönigin

    Dabei seit:
    29.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Fabia Classic *2002/1.4 l/16 V/55 kW
    Hallo,

    der Beitrag des TE könnte glatt von mir stammen. Seit einem knappen Jahr sporadisch Startprobleme. Anfänglich nur nach kurzen Stopps, zunehmend auch beim Kaltstart. Zwischendurch mehrere Wochen keine Probleme (Fahrzeug wird tgl. mehrmals bewegt). In dieser Woche ging es wieder los, mitunter kommt der "Tank-fast-leer-Warnton" hinzu ohne die entsprechende Anzeige im KI.

    Meine Werstatt, wo ich die Reparatur neben der jährlichen Inspektion beauftragt hatte, ignorierte diesen Punkt leider völlig und speiste mich bei Abholung des Fahrzeuges lapidar mit der Bemerkung ab, dass es an der Batterie liegen könnte.

    Diese ist jetzt erneuert und wie erwartet nicht die Ursache. Umso mehr freue ich mich, dass ich hier schon zwei Hinweise für den Grund gefunden habe. Demnächst geht der Wagen wieder in eine (andere) Werkstatt und danach werde ich weiter berichten.

    Danke für die hilfreichen Antworten!
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Erlkönigin, 25.11.2011
    Erlkönigin

    Erlkönigin

    Dabei seit:
    29.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Fabia Classic *2002/1.4 l/16 V/55 kW
    Hallo,

    wie versprochen melde ich mich nach erfolgreicher Reparatur des Autos zurück: lediglich die Drosselklappe war verkokt. Das Erscheinungsbild der Problematik sprach laut Werkstatt schon in der Theorie eindeutig dafür.

    Die Reinigung der Klappe kostete knackige 70 € brutto.

    Grüßle aus Berlin
     
  9. #7 Commifreak, 27.11.2011
    Commifreak

    Commifreak

    Dabei seit:
    26.06.2011
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II 542 284 - 1.6 TDI 77kW
    Kilometerstand:
    100000
    70€ für ne DK-Reinigung? Oha.
     
Thema: Springt nicht an riecht versoffen
Besucher kamen mit folgenden Suchen
  1. Ventilverkokung skoda 1.4l Benziner

    ,
  2. motor versoffen

Die Seite wird geladen...

Springt nicht an riecht versoffen - Ähnliche Themen

  1. Skoda fabia springt nicht an

    Skoda fabia springt nicht an: Mein Fabia springt nicht an und auch der Tacho (Licht und Uhr) gehen nicht.. Ist vor paar Tagen noch angesprungen aber jetzt nicht mehr :/...
  2. Motor springt sporadisch nicht an

    Motor springt sporadisch nicht an: Hallo, ich habe mir vor einiger Zeit einen Skoda Fabia gebraucht gekauft. Im grossen und ganzen ist das ja echt ein tolles Auto. Jetzt spinnt...
  3. Skoda Fabia 1,4 , 16v, 75 PS springt nicht an

    Skoda Fabia 1,4 , 16v, 75 PS springt nicht an: Hallo, wie einiger meiner Leidensgenossen habe ich das Problem dass mein Skoda Fabia 6Y2 nicht richtig anspringt. Nachdem die Motorelektronik...
  4. Octavia 3 RS TDI springt schlecht an

    Octavia 3 RS TDI springt schlecht an: Hallo zusammen, in letzter Zeit kommt es bei meinem RS TDI immer häufiger vor, das er morgens oder nach längerer Standzeit (>5h), schlecht...