Springt nicht an ELEKTRONIK

Diskutiere Springt nicht an ELEKTRONIK im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, fahre einen Octavia 1,9 tdt 4x4 (EZ 12.02) Letzte Woche, habe ich während einer Regenfahrt kurz die hinteren Scheiben elektrisch öffnen...

  1. jojo40

    jojo40 Guest

    Hallo,

    fahre einen Octavia 1,9 tdt 4x4 (EZ 12.02)

    Letzte Woche, habe ich während einer Regenfahrt kurz die hinteren Scheiben elektrisch öffnen wollen. Bei dem Versuch ging der Octavia auf einen Schlag aus und ich konnte ihn auch nicht wieder starten. Nach ca. 20 Min aber funktionierte es wieder, ich konnte starten und weiter fahren.

    Danach ca. 500 km gefahren. Heute morgen lies sich das Fahrzeug auf einem nicht starten. Dreht durch, alle Lampen leuchten, keine Sicherung defekt ... also nicht erklärbares ...
    Nur ... die Fensterheber funktionieren nicht mehr, und beim auf- und zuschließen gibt es keine Lichtsignal von den Blinkern (Fahrtrichtungsanzeigern) ...

    Passierte natürlich nicht zu Hause ... also ADAC angerufen ... ein netter Mann kam ... hat lange probiert ... mit der Service Hotline gesprochen ... konnte aber den Fehler nicht finden ... Hat dann etwas von einer Multifunktionsbox gesprochen die direkt auf das Motorsteuer gerät zugreift und wohl defekt wäre ... wahrscheinlich feucht oder voll Wasser ...

    Weis hier einer Rat ... oder hatte schon mal ähnliches ??

    Dankbar für jeden Tip ...

    Gruß Jo
     
  2. #2 SkodaschrauberPF, 02.12.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    das ganze Komfortsystem wird ja vom Komfortsteuergerät gesteuert, aber dieser kommuniziert eigendlich nicht direkt mit dem Motorsteuergerät. in deinen Fall sollte erstmal der Fehlerspeicher ausgelesen werden,und schaun ob es ürgendwo ein Kommunikationsproblem im Can-Datenbus gibt.
     
  3. jojo40

    jojo40 Guest

    Hallo ...Schrauber...

    hat der ADAC Mensch versucht, kam aber nicht auf das Auslesegerät ... einfach keine Verbindung ... also auch kein Fehlercode ...
    werde es Montag mal in der Werkstatt nachholen ... mal sehen was passiert ...
    Danke
     
  4. #4 SkodaschrauberPF, 02.12.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    hmmm... hört sich nach ein Can-Datenbus problem an,kam er in andere Steuergeräte rein? oder in gar keins?
     
  5. jojo40

    jojo40 Guest

    @ SkodaschrauberPF

    nein, kam in keines rein ... konnte auch den Wagentyp nicht in seiner Liste finden ... die Info von dem defekten (Komfortsteuergerät ??) kam von den Experten aus München (ADAC) mit denen er mehrfach telefonierte
     
  6. #6 SkodaschrauberPF, 02.12.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    Komfortsteuergerät geht eigendlich recht selten defekt,aber ist nicht auszuschließen,aber ich würde erstmal prüfen ob es sich um ein Datenbus-problem handelt.
     
  7. PJSaar

    PJSaar Guest

    Datenbus-Probleme sind auch eher selten .

    Ich tippe auf das Gateway das sich im Schaltafeleinsatz befinden sollte das den Can- Antrieb mit Can- Komfort verbindet oder die Spannungsversorgung des Motorsteuergerätes wobei das Fensterheberproblem dann ein anderes sein müsste .
    Ich hoffe du schreibst uns wie es sich weiter entwickelt ,denn es würde mich sehr interessieren ;)
     
  8. #8 SkodaschrauberPF, 03.12.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    das währe denn ein Datenbus-problem :rolleyes:
     
  9. jojo40

    jojo40 Guest

    hi,

    kurze Zwischenmeldung ....
    der freundliche VAG Dienst sucht und sucht und ...

    hat den Fehler heute nicht gefunden ...
    sagen ... wahrscheinlich irgendwo ein Kabel los ...
    aber wo ???

    ... wird wahrscheinlich teuer ...

    Jo
     
  10. #10 SkodaschrauberPF, 04.12.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    die sollen auch mal die Massekontakte im Innenraum prüfen....
     
  11. jojo40

    jojo40 Guest

    so, Octavia läuft wieder ...

    10 std schrauben durch den freundlichen ... 478 €

    was genau war ... ???

    angeblich nach Aussage des Meisters : " in einem dicken Kabelstrang von Plus Leitungen war ein Kontakt abgegangen" ....


    das ist leider alles was ich rausbekommen habe ... heute Abend kurz vor Toresschluss ...

    muss mal sehen ob ich demnächst den mechaniker sprechen kann ... er hat mir einen kompetenten eindruck gemacht ...

    erst mal dank

    Jo
     
Thema:

Springt nicht an ELEKTRONIK

Die Seite wird geladen...

Springt nicht an ELEKTRONIK - Ähnliche Themen

  1. Motor springt nicht mehr an beim Felicia

    Motor springt nicht mehr an beim Felicia: Hallo mal wieder :-( Ich bin leider ein Laie wenn es um Autos geht. Ich habe daher Probleme bei meinem Skoda Felicia BJ 1999, 1,6l 6U1. Mein...
  2. Octavia 2 springt nicht an - Motorsteuergerät antwortet nicht

    Octavia 2 springt nicht an - Motorsteuergerät antwortet nicht: Hallo zusammen, mein Octavia springt nicht mehr an. Leiert zwar, aber startet nicht. Alle Sicherungen überprüft, Motorkontrollleuchte leuchtet...
  3. Elektronik

    Elektronik: Hallo, Ladekontrollleuchte für Batterie leuchtet auf, obwohl die Lichtmaschine mit 14,2 V lädt!!! Gemacht habe ich, neue Lichtmaschine,...
  4. Octavia 2 springt nicht an

    Octavia 2 springt nicht an: hallo ich habe ein octavia 1,9 105 ps diesel seit 1 woche springt er micht mehr an vorne im motorraum habe ich ein relay 100 das hab ich...
  5. elektronische Fensterheber funktionieren nicht mehr

    elektronische Fensterheber funktionieren nicht mehr: Hallo Comunity, ich habe seit ein paar Wochen ein Problem bei meinem Skoda. Es handelt sich um einen Skoda Fabia Combi 1.4 TDI , Modell 6Y5214R5,...