Springt im warmen Zustand schlecht an

Diskutiere Springt im warmen Zustand schlecht an im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Ich fahre einen Octavia 1Z, 2,0 TDI und habe folgendes Problem. Wenn der Motor die volle Temperatur hat, springt er schlecht an. Kann mir da...

  1. #1 Toddi410, 24.07.2011
    Toddi410

    Toddi410

    Dabei seit:
    24.07.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 1Z 2,0 TDI Bj. 08.2004
    Kilometerstand:
    145000
    Ich fahre einen Octavia 1Z, 2,0 TDI und habe folgendes Problem.

    Wenn der Motor die volle Temperatur hat, springt er schlecht an. Kann mir da jemand mal helfen oder Tipps geben woran das liegen könnte?

    Die Werkstatt scheint mit dem Problem total überfordert zu sein. Würde mich über Hilfe sehr freuen. :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Benni-Octavia, 24.07.2011
    Benni-Octavia

    Benni-Octavia

    Dabei seit:
    17.01.2011
    Beiträge:
    459
    Zustimmungen:
    0
    Ort:
    Linz
    Fahrzeug:
    Skoda Octavia 1.9 L TDI 66KW
    Werkstatt/Händler:
    Aveg Linz-Leonding/Inspektion gibts beim Großcousin der zgl. der Freundliche is :)
    Kilometerstand:
    210000
    würde besser ins Octavia 2 Forum passen ;)
     
  4. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.310
    Zustimmungen:
    70
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hallo !!!

    Anlasser prüfen lassen, giebt es was drüber beim Freundlichen.

    mfg. .
     
  5. #4 Toddi410, 24.07.2011
    Toddi410

    Toddi410

    Dabei seit:
    24.07.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 1Z 2,0 TDI Bj. 08.2004
    Kilometerstand:
    145000
    Vielen dank...... Werde mich mal bei einem Händler meines Vertrauens wenden :(
    Die wollen Garantiert fette Kohle haben X(



    mfg.......
     
  6. #5 skodabauer, 24.07.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.337
    Zustimmungen:
    225
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Ja ja alle anderen Werkstätten arbeiten für lau...

    Im Ernst: Massepunkte im Motorraum prüfen, ggf reinigen. Anlasserdrehzahl nochmal prüfen. Wenn immer noch nicht i.O. Anlasser ersetzen.
     
  7. #6 OrciariDriver, 25.07.2011
    OrciariDriver

    OrciariDriver

    Dabei seit:
    19.05.2010
    Beiträge:
    109
    Zustimmungen:
    2
    Ort:
    Lauf an der Pegnitz
    Fahrzeug:
    Skoda Octavia 3 RS/VW Golf 2/Skoda 120
    Werkstatt/Händler:
    Autohaus Vielbaum/Ich selbst
    Kilometerstand:
    40500
    Zieh mal denn Temperaturgeber ab wenn er richtig warm ist und versuch zu starten wenn er gleich kommt und nicht lange braucht ist dein Anlasser defekt ! Hat ich mal bei nem seat TDI das gleiche problem !
     
  8. #7 willywacken, 25.07.2011
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Was ist das für ne Logik? Wenn der Motor bei simulierter Kälte gut anspringt ist der Anlasser defekt?? Du meinst wohl eher der G62...
     
    Streiko gefällt das.
  9. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.310
    Zustimmungen:
    70
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Willy
    , ne ne da giebts was drüber beim TDI die Stromaufnahme haut dann nicht hin...ist wirklich der Anlasser..

    mfg.
     
  10. #9 willywacken, 25.07.2011
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Ok, ich würd es gern verstehen. Was ändert das Abziehen des G62 an der tatsächlichen Temperaur des Anlassers...
    Nix, ich weiß :)
    Soll das dann so funktionieren, dass der Anlasser mehr Saft bekommt, wenn eine niedrige Temperatur des motors vorliegt (Öl zäher, und so...)?
     
  11. #10 skodabauer, 27.07.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.337
    Zustimmungen:
    225
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    @ Willy: die höhere Einspritzmenge beim(vorgetäuschten) Kaltstart gleicht die Anlasserschwäche aus. Die Anlasserschwäche ist immer da, nur in laten merkt man es eben nicht so doll.
     
  12. #11 willywacken, 27.07.2011
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    understood! :)

    PS: Freitag gehts an die Lima ;)
     
  13. #12 skodabauer, 27.07.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.337
    Zustimmungen:
    225
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Viel Glück und Spaß :whistling:
     
  14. #13 willywacken, 27.07.2011
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Ja ja, evtl mach ich Bilder, wenn die Geduld reicht :D
     
  15. #14 skodabauer, 28.07.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.337
    Zustimmungen:
    225
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    ich bitte darum... :D
     
  16. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.888
    Zustimmungen:
    165
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    493120
    Habs mal ins O²-Forum verschoben.
     
  17. #16 marsupilami121, 03.05.2016
    marsupilami121

    marsupilami121

    Dabei seit:
    17.02.2014
    Beiträge:
    31
    Zustimmungen:
    0
    So, mal ne ordentliche Leiche schänden :D

    bevor ich haue bekomme weil ich einen neuen Thread starte und auf diesen verwiesen wird schreib ichs gleich hier rein.
    Ist dieses Problem auch beim 1.4 TDI Fabia II bekannt, und, wie stelle ich fest ob der Starter ne Macke hat oder es doch etwas anderes ist?

    Wenn das Auto kalt ist springt es tadellos an, wenn es warm ist, ca. 2 Minuten steht springt es erst nach merklich längerer Zeit an (geschätzt 3 Sekunden).

    Mit welcher Methode überprüfe ich den Starter?
    Wird dieses Phänomen schlimmer mit der Zeit? Bisher ist es nur 3x aufgetreten.

    Was ist der Defekt den der Starter da hat?

    Danke schon mal,
     
  18. #17 marsupilami121, 05.05.2016
    marsupilami121

    marsupilami121

    Dabei seit:
    17.02.2014
    Beiträge:
    31
    Zustimmungen:
    0
    hat keiner eine Erklärung warum der Starter (obwohl er munter dreht) schuld ist dass das Auto warm nicht anspringt?
    Bleibt zu wenig Spannung für die Vorglühanlage?

    Reicht es die Spannung beim starten zu messen, und was ist der Grenzwert?
     
  19. #18 skodabauer, 05.05.2016
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.337
    Zustimmungen:
    225
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Zur Prüfung musst du die Anlasserdrehzahl messen. Dazu einfach den Stecker für die PD- Elemente am Zylinderkopf trennen damit der Motor nicht anspringt. Jetzt mittels Diagnosetechnik die Motordrehzahl abfragen und den Motor starten. Die Drehzahl sollte mind. 280 U/min betragen.
    Vor dem Tausch bitte die Anschlüsse Plus-und Masseseitig gründlich reinigen. Stellenweise hilft das schon.
    Was jetzt genau am Anlasser defekt ist kann ich dir auch nicht sagen.

    mobil geschrieben ...
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. jenjes

    jenjes

    Dabei seit:
    03.04.2008
    Beiträge:
    249
    Zustimmungen:
    19
    Ort:
    Sächsische Schweiz
    Fahrzeug:
    Skoda Octavia Scout, TDI-CR, CFHC
    Kilometerstand:
    109000
    Kurze Frage: Wie alt ist die Batterie?
    Ich würde erst einmal eine andere Batterie testweise einbauen und dann weiter sehen.
     
  22. #20 marsupilami121, 06.05.2016
    marsupilami121

    marsupilami121

    Dabei seit:
    17.02.2014
    Beiträge:
    31
    Zustimmungen:
    0
    Die Batterie würde ich einfach mal ausschließen, schließlich springt der Motor kalt (und meistens warm) tadellos an.
    Wenn er dann nicht gut anspringt dreht der Starter ja auch munter dahin, ganz anders als man das von einer schlechten Batterie kennt.

    Ich schau mir die Start-Drehzahl mal an!

    Danke soweit
     
Thema: Springt im warmen Zustand schlecht an
Die Seite wird geladen...

Springt im warmen Zustand schlecht an - Ähnliche Themen

  1. Handschaltung geht schlecht

    Handschaltung geht schlecht: Hallo Gemeinde, kann mir ev. jemand einen Tipp geben... Nach längerer Fahrt mit dem Rooster Scott 77 kw TDI (deutlich über 100 km) gehen die...
  2. Suche Suche abgeflachtes Lenkrad für Fabia 3, Zustand egal

    Suche abgeflachtes Lenkrad für Fabia 3, Zustand egal: Suche abgeflachtes Lenkrad vom Monte Carlo für Fabia 3, Zustand egal.
  3. Motor springt des öfteren schwer an

    Motor springt des öfteren schwer an: Ich habe uns vor wenigen Wochen einen Fabia Combi 1.4 16V 75PS Automatik, Baujahr 3/2004 mit 140.000km gekauft. Nach 500km fängt er jetzt an...
  4. Octavia III Canton - schlechterer Klang nach Update

    Canton - schlechterer Klang nach Update: Hallo, ich habe ein Problem mit meinen Canton Soundsystem seit meinem letzten Werkstattbesuch von ca. drei Wochen. Und zwar hatte ich erst das...
  5. O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?

    O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?: Hallo Gemeinde , habe folgendes Problem, bei meinen oktavia 1.6 mpi Bj 2008 , er springt ca eine Woche sofort an und dann auf einmal brauch ich 3...