SPringt im kalten Zustand schlecht an

Diskutiere SPringt im kalten Zustand schlecht an im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo, habe folgendes Problem mit meinem Felicia: Er springt seit zwei Tagen extrem schlecht an, das heißt früh egal ob feuchtes oder trockenes...

  1. #1 grüne Tomate, 22.05.2010
    grüne Tomate

    grüne Tomate

    Dabei seit:
    22.05.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Felicia 1.6l 75PS AEE
    Kilometerstand:
    213500
    Hallo,

    habe folgendes Problem mit meinem Felicia: Er springt seit zwei Tagen extrem schlecht an, das heißt früh egal ob feuchtes oder trockenes Wetter ist, man muß drei bis viermal starten bis er anspringt und läuft dann aber ganz normal. Wenn er warm ist, springt er normal wie immer an! Hatte schon den ADAC geholt und er hat das Zündkabel von der Zündspule und den Zündkabeln vom Verteiler getrocknet und danach sprang er wieder an. Das Kabel von der Zündspule hab ich erneuert da dort Marder Bissspuren waren. Aber das hat leider nicht geholfen! Woran kann es noch liegen?



    Gruß Sandro
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Apollo

    Apollo

    Dabei seit:
    23.03.2002
    Beiträge:
    198
    Zustimmungen:
    0
    Ort:
    Sachsen/Kamenz Schillstr.8 01917 Deutschland
    Fahrzeug:
    Suzuki Swift 1.0 GLS mit Klima BJ 2002 53 PS
    Werkstatt/Händler:
    AH Renner, 01917 Kamenz, Hoyerswerdaer Str. 35
    Kilometerstand:
    43000
    Zündverteiler ? (Kohle abgenutzt)
     
  4. #3 grüne Tomate, 23.05.2010
    grüne Tomate

    grüne Tomate

    Dabei seit:
    22.05.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Felicia 1.6l 75PS AEE
    Kilometerstand:
    213500
    Hallo Apollo,



    wo finde muß ich da nach schauen im Zündverteiler? Was mich eben wundert ist, dass er sobald er warm ist ganz normal beim ersten starten sofort anspringt.



    Falls es nützt, es ist ein 1.6l mit 75PS und MKB: AEE.



    Gruß Sandro
     
  5. Apollo

    Apollo

    Dabei seit:
    23.03.2002
    Beiträge:
    198
    Zustimmungen:
    0
    Ort:
    Sachsen/Kamenz Schillstr.8 01917 Deutschland
    Fahrzeug:
    Suzuki Swift 1.0 GLS mit Klima BJ 2002 53 PS
    Werkstatt/Händler:
    AH Renner, 01917 Kamenz, Hoyerswerdaer Str. 35
    Kilometerstand:
    43000
    Hallo, wenn Du vor dem Auto vorne in den Motorraum schaust,gleich das Zylindrische Teil,wo die Kerzenkabel dran gehen.Den Deckel kann man abmachen und dann sieht man den Zyndverteilerfinger.Im innern des Deckels siehst du den Kohlestift.Schaue mal nach Brandspuren in dem Teil.Auch würde ich mal im Kalten Zustand die Zündkabel meßen.
    lg
    Steffen
     
  6. #5 skodasüd, 24.05.2010
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    649
    Zustimmungen:
    13
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Könnte auch der Kaltlaufregelsensor im Ansaugtrakt sein.
     
  7. #6 grüne Tomate, 25.05.2010
    grüne Tomate

    grüne Tomate

    Dabei seit:
    22.05.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Felicia 1.6l 75PS AEE
    Kilometerstand:
    213500
    Hallo,

    die Kohle in der Zündverteilerkappe ist i.O. (hatte Kappe und Finger vor etwa einem Jahr gewechselt). Das Kaltstartventil müßte ich dann mal in der Werkstatt testen lassen. Werde dann mal rüber gehen, da es regnet springt er natürlich nicht an!



    Gruß Sandro
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

SPringt im kalten Zustand schlecht an

Die Seite wird geladen...

SPringt im kalten Zustand schlecht an - Ähnliche Themen

  1. Handschaltung geht schlecht

    Handschaltung geht schlecht: Hallo Gemeinde, kann mir ev. jemand einen Tipp geben... Nach längerer Fahrt mit dem Rooster Scott 77 kw TDI (deutlich über 100 km) gehen die...
  2. Suche Suche abgeflachtes Lenkrad für Fabia 3, Zustand egal

    Suche abgeflachtes Lenkrad für Fabia 3, Zustand egal: Suche abgeflachtes Lenkrad vom Monte Carlo für Fabia 3, Zustand egal.
  3. Motor springt des öfteren schwer an

    Motor springt des öfteren schwer an: Ich habe uns vor wenigen Wochen einen Fabia Combi 1.4 16V 75PS Automatik, Baujahr 3/2004 mit 140.000km gekauft. Nach 500km fängt er jetzt an...
  4. Octavia III Canton - schlechterer Klang nach Update

    Canton - schlechterer Klang nach Update: Hallo, ich habe ein Problem mit meinen Canton Soundsystem seit meinem letzten Werkstattbesuch von ca. drei Wochen. Und zwar hatte ich erst das...
  5. O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?

    O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?: Hallo Gemeinde , habe folgendes Problem, bei meinen oktavia 1.6 mpi Bj 2008 , er springt ca eine Woche sofort an und dann auf einmal brauch ich 3...