Sporadisches Aufleuchten der Kühlflüssigkeitswarnung

Diskutiere Sporadisches Aufleuchten der Kühlflüssigkeitswarnung im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hab gestern früh meinen Wagen gestartet (-4 Grad) und auf einmal die Fehlermeldung,dass ich den Stand der Kühlflüssigkeit überprüfen soll. Halt...

  1. #1 RS_Soldier_22, 19.12.2009
    RS_Soldier_22

    RS_Soldier_22

    Dabei seit:
    01.04.2008
    Beiträge:
    133
    Zustimmungen:
    0
    Fahrzeug:
    Octi 2 RS FL TDi
    Hab gestern früh meinen Wagen gestartet (-4 Grad) und auf einmal die Fehlermeldung,dass ich den Stand der Kühlflüssigkeit überprüfen soll. Halt die rote Anzeige im MFD. Habe es aber beim ersten Mal nicht gesehen. Deshalb Motor aus und nochmal gestartet. Anzeige kam wieder.
    Ich den Motor wieder ausgemacht und Auto freigekratzt. Denn wieder gestartet und Anzeige war weg. Gleich nach Skoda gefahren (2 km) und die haben denn Kühlflüssigkeit aufgefüllt. So ca. 200 ml. Alles wieder okay.
    Heute vormittag (-8 Grad) wollte ich losfahren und die Warnung kam wieder. Motor abgestellt und neu gestartet und die Anzeige kam nicht mehr. Wieder nach Skoda und nen Termin vereinbart. Da der Termin erst am 7. Januar ist und ich bis dahin noch mind. 1500 km fahre hier meine Fragen:

    1. Was kann der Fehler sein?
    2. Kann ich ohne Probleme weiterfahren?
    3. Hat jemand so einen Fehler schon mal gehabt?
    4. Ist der Fehler eventuell noch gespeichert und deshalb leuchtet es auf?

    Hoffe,ihr könnt mir weiterhelfen.

    MfG Chris

    P.S. Es werden auch im Januar 2 Rückrufaktionen gemacht. Einmal was mit nen Differenzdrucksensor und einmal neue Software fürs Steuergerät. Kann wer was dazu sagen?
     
  2. #2 energy.1981, 06.01.2010
    energy.1981

    energy.1981

    Dabei seit:
    06.01.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Rügen Min Hüsing 4 18574 Garz Deutschland
    Fahrzeug:
    Octavia 2, 1,9TDI DSG Elegance
    Hi

    ich denke das du das gleiche Problem hast wie meine Eltern (fahren auch Octavia 2,0TDI). Ich habe mich dann mal dem Problem angenommen und den Wagen an den Tester angeschlossen.
    Ergebnis der Fehlerdiagnose: Kühlflüssigkeitsstandsensor im Ausgleichbehälter defekt (Fehler sporadisch). Ich dann schnell beim Freundlichen angerufen und mal schnell nen neuen Sensor bestellt. Aber Pustekuchen. Den Sensor gibt es wohl laut Aussage des Freundlichen nicht einzeln. Nur zusammen mit Ausgleichsbehälter da er darin fest vergossen ist.
    Kosten für den Behälter: Irgendwas bei 170 Euros.
     
  3. #3 BuRneR00, 06.01.2010
    BuRneR00

    BuRneR00

    Dabei seit:
    16.03.2008
    Beiträge:
    752
    Zustimmungen:
    1
    das ist interessant... dieser sporadische fehler tritt bei uns auch auf (RS TDI)!

    mal muss man mal was nachfüllen und mal ist trotz warnung genug flüssigkeit drin. das ist jetzt wo es kälter geworden ist immer schlimmer geworden!


    gruß burner
     
  4. #4 Egonson, 06.01.2010
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    2.205
    Zustimmungen:
    692
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    Bitte benutzt mal die Suche.
    Dieses Thema wurde bereits schon mal abgehandelt.

    Gruß Egon
     
  5. herbi

    herbi

    Dabei seit:
    07.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia Combi Baujahr 20091.8 TSI 4x4
    Ich hatte das selbe Problem vor kurzem. Der Octavia hat 13000 km runter. Ein Marderbiss war die erste Vermutung.Leider war es die Wasserpumpe. Schlecht zu erreichen und die Werkstatt hatte Probleme eine zu bekommen. Zum Glück noch ein Garantiefall. Wäre wegen der vielen Abbauten teuer geworden.
     
  6. #6 andi.chiemgau, 01.02.2010
    andi.chiemgau

    andi.chiemgau

    Dabei seit:
    28.04.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Skoda Fabia I Combi 2.0 - 06/2006 - 90.000km

    Hab das gleiche Problem mit der Anzeige, ab -3 Grad meldet sich die Warnleuchte. Sobald der Motor 1 Min. gelaufen ist und neu gestartet wird > Problem behoben. Die Ursache ist unbekannt.
     
  7. #7 Egonson, 02.02.2010
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    2.205
    Zustimmungen:
    692
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    Kühlflüssigkeitsausdehnungsgefäß, Flüssigkeit etwas über die Maximalmarke auffüllen. Dann ist in der Regel der ganze Spuk vorbei.

    Gruß Egon
     
Thema: Sporadisches Aufleuchten der Kühlflüssigkeitswarnung
Besucher kamen mit folgenden Suchen
  1. aufleuchten kühlflüssigkeit

Die Seite wird geladen...

Sporadisches Aufleuchten der Kühlflüssigkeitswarnung - Ähnliche Themen

  1. Skoda Fabia I springt sporadisch nicht an

    Skoda Fabia I springt sporadisch nicht an: Hallo liebe Community, das Thema gibt es schon paar mal in diesen Forum, aber ich kann keinen wirklichen Fehler drin finden. Zu folgenden...
  2. Tasten am MFL funktionieren nur sporadisch

    Tasten am MFL funktionieren nur sporadisch: Hallo Leute , Ich habe folgendes Problem : Am MFL funktionieren bevorzugt bei Hitze die Scroll- bzw Rauf und Runterschalter an der rechten Seite...
  3. sporadische grundlose Alarmauslösung

    sporadische grundlose Alarmauslösung: Hallo Superbfreunde Seit Januar 2016 nenne ich einen Superb III 2.0 Diesel mein Eigen. Seit ca. Nov. 2016 löst die Alarmanlage ohne ersichtlichen...
  4. Heckklappengriff funktioniert sporadisch

    Heckklappengriff funktioniert sporadisch: Moin Gemeinde, mein Heckklappengriff funktioniert nur sehr unwillig....ich muss mehrmals die Fernbedienung auf/zu drücken, bis irgendwann der...
  5. Skoda Roomster Zentralverriegelung und Warnton sporadisch

    Skoda Roomster Zentralverriegelung und Warnton sporadisch: Hallo Zusammen, Wir haben ein Problem mit unserem Skoda Roomster. Der Warnton wenn man das Licht angelassen hat funktioniert nur sporadisch....