Sporadischer Ausfall der E-Anlage im Cockpit

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von marty mart, 12.10.2009.

  1. #1 marty mart, 12.10.2009
    marty mart

    marty mart

    Dabei seit:
    22.07.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Fabia RS, 96 kW/131 PS
    Werkstatt/Händler:
    Auto(h)aus Europa
    Hi all,

    seit mehreren Tagen habe ich das Problem, dass sich meine komplette Anzeige im Cockpit verabschiedet und kurz aus und dann wieder an geht, es piept im ganzen Auto und mal bleibt die Lampe für die Servolenkung, mal die für das Licht und dann auch mal die für das ABS oder ESP an, das radio geht immer mit aus ... es kündigt sich alles mit sehr starkem flackern (ähnlich einer Disco ;) ) an.

    In der Werkstatt war das Auto schon 3 x (!!) und es kann einfach nicht die Ursache dafür gefunden werden.

    Das auslesen des Fehlerspeichers hat gezeigt, dass einige Verbraucher eine Unterspannung haben ... :wacko:

    Ausgeschlossen werden kann aber auch, dass es die Batterie oder die Lichtmaschine ist, denn die wurde seperat geprüft und beide sind einwandfrei.

    Bei letzten "Besuch" in der Werkstatt wurde eine Hauptplatine auf der Batterie und einige Sicherungen getauscht, aber das "Problemche" war immer noch da. X(

    Hat jemand von Euch eine Idee oder vielleicht diese Phänomen sogar selbst schonmal erlebt ??

    ... alles wird gut !! 8)
    mm
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. R2D2

    R2D2 Guest

    Ein nicht unbekanntes Problem wäre der Kabelbaum, guck mal hier: Kabelbaum Aktion do it your self

    Was ich auch schon öfter gelesen habe, ist ein Problem bei der Verkabelung der Lima.
     
  4. #3 FabiaIIdriver, 12.10.2009
    FabiaIIdriver

    FabiaIIdriver

    Dabei seit:
    30.03.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Könnte auch ein Massefehler sein ( Cockpit oder Lima evtl. ), was für die Unterspannung einiger Verbraucher sprechen würde.
     
  5. #4 marty mart, 12.10.2009
    marty mart

    marty mart

    Dabei seit:
    22.07.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Fabia RS, 96 kW/131 PS
    Werkstatt/Händler:
    Auto(h)aus Europa
    Servus,

    das wäre der nächste Schritt gewesen, wenn ich ihn morgen zum 4 x (!!) zum Boxenstop zu Skoda bringe, dass sich die Burschen mal den Kabelbaum bzw. die Massepunkte vornehmen. ;)

    Leider tritt der Fehler auch nicht auf, wenn das Auto in der Werkstatt ist ... es ist dann lediglich beim auslesen des Fehlerspeichers zu erkennen. :huh:

    Beim letzten mal habe ich einen Ausdruck mitbekommen und folgende Verbraucher haben eine Unterspannung registriert:
    • elektronische Lenkhilfe - Klemme 30 - Signal zu klein (die ist überprüft, abgezogen und auch wieder raufgesteckt worden)
    • Bordnetzsteuergerät - Spannung Fahrbetrieb - Signal zu klein
    Die Batterie wurde auch getestet und ist mit "sehr gut" und einer Lastspannung von 10,2 V bewertet worden.

    Ich denke mal in dem Ausdruck vorher wird auch das ABS bzw. ESP gestanden haben, denn die leuchteten das eine mal auch beide.

    mmmhhh ... ?! ?(

    mm
     
  6. #5 reiner73, 13.10.2009
    reiner73

    reiner73 Guest

    welches BJ ist der RS? evt. besteht hier das kabelbaumproblem.
     
  7. #6 marty mart, 13.10.2009
    marty mart

    marty mart

    Dabei seit:
    22.07.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Fabia RS, 96 kW/131 PS
    Werkstatt/Händler:
    Auto(h)aus Europa
    Hallo reiner73,

    mein RS ist BJ.: 01/2006 ... 8)

    Mein Werkstattfritze hat mir heute gesagt, als ich meinen RS wieder in seine vertrauten Hände gab, dass das Problem nur bis Ende 2003, Anfang 2004 bestand, dass der Kabelbaum etwas "anfällig" war. :rolleyes:

    Sodenn ... we will see !! :huh:

    mm
     
  8. #7 reiner73, 13.10.2009
    reiner73

    reiner73 Guest

    ja das ist richtig, so fällt deiner aus dem kabelbaumproblem raus. Habt ihr mal das Kleine massekabel an der batterie (was an das große massekabel mit angeschraubt ist)geprüft ob evt. gebrochen ist? sind alles Blattsicherungen auf dem batterieträger 100% i.o.?
     
  9. #8 marty mart, 13.10.2009
    marty mart

    marty mart

    Dabei seit:
    22.07.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Fabia RS, 96 kW/131 PS
    Werkstatt/Händler:
    Auto(h)aus Europa
    reiner73,

    wobei er das "Kabelbaumproblem" trotzdem nochmal genau prüfen möchte um es dann wirklich 100% auszuschliessen.

    Massekabelage wurde geprüft und die Blattsicherung wurde auch schon getauscht. :|

    alles wir gut ... !!

    mm
     
  10. #9 periodic, 20.10.2009
    periodic

    periodic

    Dabei seit:
    18.10.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeug:
    Skoda Fabia I Combi 2,0
    Kilometerstand:
    148000
    Hey,
    ich habe seit einiger Zeit ein abslolut ähnliches Problem. Betroffen sind dabei je nach Schwere des Elektronikausfalls:
    - Radio --> geht aus
    - ABS- und ASR-Kontrollleuchten --> gehen an
    - Instrumentenbeleuchtung wird immer dunkler oder flackert
    - Ablendlicht wird dunkler und flackert
    - ein deutliches klicken aus dem Amaturenbret ist zu vernehmen, das mit dem flackern übereinstimmt
    - Kontrollleuchte für Servopumpe geht an und die Servolenkung fällt aus
    Meine subjektiven Beobachtungen für diese Ausfälle sehen so aus, dass ,wenn ich alle 4 Fensterheber gleichzeitig betätige, das Radio manchmal ausgeht.

    Wenn ich die Geschwindigkeit verringere um z.B. abzubiegen und somit gleichzeitig bremse und lenke zuerst das Radio ausgeht, gefolgt von einem kurzen Ausfall der Elektrik. Sobald der Strom wieder da ist, scheint es, als würde die Startprozedur durchlaufen, wobei nur ABS, ASR und Servor-leuchte angehen. Ein paar Sekunden später erlöschen immer die ABS und ASR Leuchten. Die Servoleucht geht nur machmal wieder aus, manchmal nicht.
    Es kommt auch vor, dass 2-3 Tage gar nichts passiert. ?(
    Ich war deswegen auch in der Werkstadt, wobei der Ladestrom geprüft wurde. Dabei hat sich herausgestellt, dass die Batterie tiefentladen war. Komisch mit dem Starten hatte ich nie Probleme. Auf jedenfall gab's eine neue Batterie. Danach war für zwei Monate ruhe bevor es vor 2 Wo wieder losging.


    In einen anderen Forum habe ich schon folgendes gefunden:
     
  11. #10 Mööp!, 20.10.2009
    Mööp!

    Mööp! Guest

    Der Tip von Skodadriver7 ist Gold wert.

    Werde das bei mir auch checken, der mein Abblendlicht wird bei Leerlauf und gleichzeitigem Lenken auch schwächer.
     
  12. #11 marty mart, 21.10.2009
    marty mart

    marty mart

    Dabei seit:
    22.07.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Fabia RS, 96 kW/131 PS
    Werkstatt/Händler:
    Auto(h)aus Europa
    Tachchen Periodic,

    ähnliche Anzeichen hatte ich ja auch ... X(

    Heute habe ich mein Auto das vierte mal aus der Werkstatt abgeholt, mittlerweile hatte die Werkstatt mit SKODA Deutschland Kontakt und der Fehler ist - bisher - nicht wieder aufgetreten ... :thumbsup:

    Leider kann ich Dir auch nicht sagen, was genau gemacht wurde, da mein Servicemitarbeiter drei Wochen Urlaub hat und ich den RS nur abgeholt habe und weder eine Rechnung bekommen bzw. schon bezahlt habe, noch habe ich mir erklären lassen, was los war ... das darf dann alles er wieder machen, wenn er aus dem Urlaub zurück ist.

    Ich halte Dich auf dem Laufenden ... !!

    mm
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 periodic, 01.11.2009
    periodic

    periodic

    Dabei seit:
    18.10.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeug:
    Skoda Fabia I Combi 2,0
    Kilometerstand:
    148000
    Hey Marty Mart,
    das wäre echt klasse, wenn du in deiner Werkstatt noch mal nachfagen könntest, denn bei mir baut sich das Problem langsam aus. Soll heißen es tritt immer öfter auf, aber nie wenn ich mit meinem Wagen beim "Freundlichen" vorbei schaue. :-|
    Gruß
     
  15. #13 marty mart, 07.01.2010
    marty mart

    marty mart

    Dabei seit:
    22.07.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Fabia RS, 96 kW/131 PS
    Werkstatt/Händler:
    Auto(h)aus Europa
    Hi all,

    ich habe am Dienstag endlich mal das Kulanzangebot von meinem AH bzw. Skoda Deutschland bekommen ... :thumbup:

    Aus meiner Sicht war es eine sehr kulante Reglung und ich habe somit jetzt auch eine Rechnung und weiß, was genau gemacht bzw. angefasst wurde ... :thumbsup:

    Das möchte ich Euch natürlich nicht vorenthalten ...
    (Die Zahl in Klammer ist der Code für die Bezeichnung)
    • Massekabel aus- und eingebaut (97G69991)
    • Ablage unter Schalttafel aus- und eingebaut (68181900)
    • Plusverbinder gereinigt (28831900)
    • Zusatzsicherungskasten gelöst und gereinigt (97841900)
    • Auslösegerät für Airbag aus- und eingebaut (69531900)
    • Massepunkt für Bordnetz, Gateway, Radio gereinigt (91125299)
    • elektrische Anlage geprüft (90980100)
    • Masseband für Batterie aus- und eingebaut (97094199)
    • Batteriekasten aus- und eingebaut (27111900)
    • Batterie geprüft (27060100)
    • Drehstromgenerator geprüft (27220100)
    Seit meinem letzten Besuch (30.11.2009) in der Werkstatt läuft alles fehlerfrei ... :rolleyes:

    Was genau der Fehler war, konnte mir trotz alle dem keiner sagen bzw. die Ursache war "unauffindbar" ... :love:

    Ich hoffe, ich kann damit allen "Gleichgesinnten" etwas helfen ... ?!

    Bei Fragen - einfach fragen !!

    Grüsse aus Berlin !!
    mm
     
Thema: Sporadischer Ausfall der E-Anlage im Cockpit
Besucher kamen mit folgenden Suchen
  1. cockpit anzeige aus und wieder an

Die Seite wird geladen...

Sporadischer Ausfall der E-Anlage im Cockpit - Ähnliche Themen

  1. Abblendlicht Ausfall rechts

    Abblendlicht Ausfall rechts: Hallo Leute, war heute mitm RS unterwegs und da es neblig ist najatürlich mit Licht.Nach einer ziemlich langen weile fiel mir auf das irgendwie...
  2. Ausfall der Beleuchtung

    Ausfall der Beleuchtung: Ich habe bei meinem OIII (BJ 1/2014, ca. 120´km) das Problem,´dass jetzt nach und nach die Lämpchen kaputtgehen: Standlicht rechts bei 90´ km,...
  3. Standheizung funktioneirt sporadisch nicht

    Standheizung funktioneirt sporadisch nicht: Hallo zusammen, mein Bruder fährt einen Superb 2.0 Bj. 2015 mit original Standheizung. Jetzt hat er folgendes Problem: - wenn er die Standheizung...
  4. Ausfall Spanner Skoda Superb 1.8 TSI - Tatgericht

    Ausfall Spanner Skoda Superb 1.8 TSI - Tatgericht: Ich reichte eine Klage gegen eine Gruppe von Volkswagen Polen, mit Sitz in Poznan wegen des Ausfalls des Spanners im Motor TSI Skoda Superb 2009...
  5. PDC Furktioniert nicht / nur sporadisch

    PDC Furktioniert nicht / nur sporadisch: Hi, ich habe seit ca. 3 wochen ein Problem mit meinem PDC bei meinem Superb 160 PS Limo. PDC ist vorne und hinten vorhanden und funktioniert seit...