Sporadische Kaltstartschwierigkeiten Bj 2003 1,9 TDI MKB ASV

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von djwache, 18.04.2012.

  1. #1 djwache, 18.04.2012
    djwache

    djwache

    Dabei seit:
    18.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,
    meine Eltern haben einen Skoda Octavia mit im Titel genannten Motor. Seit einiger Zeit hat er hin und wieder Probleme beim Kaltstart. Er murkelt dann erst wohl ca. zwei Sekunden rum beim Anlassen, die Drehzahl schwankt die erste Sekunde wenn er dann anspringt und hinten wirft er eine riesige weiße Wolke raus. Das ist wenn nur morgens, den Rest des Tages nicht. Ansonsten fährt er ganz normal.
    Es geht jetzt auch nicht darum das wir das selber beheben wollen sondern darum ob es eilig ist oder ob man damit warten kann und in welche Richtung es überhaupt geht. Bei weißem Qualm war meine erste Idee ZKD aber Wasser und Öl habe ich gechekt, sieht alles gut aus. Zudem habe ich einmal die Glühkerzen gecheckt, war auch okay. Ansonsten ist der Wagen Scheckheftgepflegt. Einzige Besonderheit ist das ein Partikelfilter nachgerüstet wurde.

    Schonmal im Voraus vielen Dank für eure Antworten.

    Gruß
    Sebastian
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 willywacken, 19.04.2012
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Bei einem gewissen Temperaturbereich (ca 5° -15°) haben sehr viele 1.9er dieses Problem. Ist allerdings softwarebedingt, da passt die Einspritzmenge nicht ganz. Die Wolke ist unverbrannter Diesel (riecht man auch).
    Sollte das auch bei niedrigeren Temp. auftreten, kann auch der G62 (Geber für Kühlmitteltemp.) defekt sein.
     
  4. sunzi

    sunzi

    Dabei seit:
    27.09.2008
    Beiträge:
    584
    Zustimmungen:
    2
    Ort:
    Bamberg
    Fahrzeug:
    Skoda Octavia II Combi Best Of, 1.2 TSI
    Hatte ich auch bei meinem Audi A6 C4 2,5TDI BJ 1996, da lag es an einer undichten Verteilerpumpe, die über Nacht leer lief und dann im ersten Moment des Startens nicht genug Kraftstoff für die 5 Zylinder zur verfügung stellen konnte. Da der 1,9 TDI dieses BJ aber ein PD Motor ist wird bei dir der ursächliche Fehler wo andest liegen, aber den unverbrannten Diesel haut deiner ja auch hinten als weiße Wolke raus.
     
  5. #4 djwache, 19.04.2012
    djwache

    djwache

    Dabei seit:
    18.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Hm wenn es an der Software liegen würde, hätte es dann nicht schon immer so sein müssen?
    Tempgeber kenne ich von meinem A3, sitzt der auch rechts vom Motorblock wenn man davor steht? Müsste grün oder blau sein das Ding oder?
    Ein PD Motor ist das nicht, die gab es zu der Zeit zwar auch schon aber wollte mein Vater damals nicht haben, er hatte davor auch einen Octavia mit 110 PS und war mit dem Motor zufrieden, deshalb hat er denn wieder genommen.
     
  6. sunzi

    sunzi

    Dabei seit:
    27.09.2008
    Beiträge:
    584
    Zustimmungen:
    2
    Ort:
    Bamberg
    Fahrzeug:
    Skoda Octavia II Combi Best Of, 1.2 TSI
    Wenn das noch ein Verteilerpumpenmotor ist, kann es auch bei deinem Vater an einer undichten VP liegen. Steht da nach ein paar Stunden Standzeit evtl. in einem Träger unterhalb der VP eine kleine Dieselpfütze bzw. riecht es nach Diesel wenn man die Motorhaube öffnet?
     
  7. #6 djwache, 19.04.2012
    djwache

    djwache

    Dabei seit:
    18.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Nein, habe mir den Motorraum angeschaut, alles trocken, auch unten auf dem Unterbodenschutz, alles furztrocken. Und riechen kann man auch nichts.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 tdipower89, 19.04.2012
    tdipower89

    tdipower89

    Dabei seit:
    07.03.2009
    Beiträge:
    206
    Zustimmungen:
    8
    Ort:
    4311 Schwertberg
    Fahrzeug:
    Opel Astra J Sportstourer 1.7 CDTi "Active" / Suzuki GSX-R600 K9
    Werkstatt/Händler:
    freie Werkstatt
    Kilometerstand:
    94000
    Ist mir bei meinem auch schon aufgefallen.

    War ja doch die letzten Tage recht kalt, da hatte er Startschwierigkeiten und einmal ist mir diese weiße Wolke auch aufgefallen.
    Seit gestern hat er ne Garage, aber auch heute morgen (lt. BC hat es in der Garage +8°C) hat er sich ein kleines bisschen schwer getan. Rußwolke oder weißer Qualm kam keiner. Gut, ich hab das Auto aber auch erst eine Woche und rund 700 km.

    Fahren tut er normal, sofern ich das beurteilen kann, meiner ist ebenso Scheckheftgepflegt und bekam vor einer Woche einen Ölwechsel mit neuem Ölfilter! Was mir allerdings heute Abend aufgefallen ist (kann eventuell morgen Abend ein Foto davon machen), das "auffallend viel Öl" am Ölmessstab war - meiner Meinung nach doch ein paar Millimeter über der "Max." Markierung (wo genau ist die überhaupt bei diesem "eigenartigen" Ölmessstab? An meiner momentanen Fahrweise wird es wohl nicht liegen, am nähesten liegt die Vermutung, dass die Werkstatt einfach zu viel Öl eingefüllt hat?!

    Mein Dad meinte darauf hin, entweder Diesel oder Kühlwasser im "Ölkreislauf" bzw. eben ne defekte ZKD. Aber bei ner defekten ZKD meinte mein Dad, hätte ich nicht die volle Leistung und was ich als Laie weis, wenn die ZKD wirkl. defekt ist, qualmt er doch die ganze Zeit und es stinkt fürchterlich.

    Motorraum etc. ist bei mir auch alles staubtrocken (was ja bei einem ZKD-Schaden anders wäre).

    Ich werd das auf alle Fälle beobachten und würd mich auch interessieren, was beim TE rauskommt. ?(

    Sollte es mehr werden, bei mir, steh ich am Montag in der Werkstatt mit dem Wagen!

    Lg.
     
  10. #8 djwache, 20.04.2012
    djwache

    djwache

    Dabei seit:
    18.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Also eine defekte ZKD muss ja nicht nach außen suppen, kommt ja drauf an wo es undicht ist, aber meistens gelangt ja Öl in den Kühlkreislauf bzw Wasser in den Ölkreislauf. Das muss ja nicht nach außen siffen. Sprit im Öl kenne ich vom Benziner wenn der extrem mit Kurzstrecke gequält wird, dann wird ja extrem viel Sprit eingespritzt und es bleibt unverbrannter Sprit in den Brennräumen zurück welcher dann mit dem Öl weggewaschen wird, dann wird das Öl auch mehr und riecht nach Treibstoff, ich weiß aber nicht ob das beim Diesel auch so extrem ist.
    Öl im Kühlwasser erkennt man ja relativ leicht, Wasser im Öl erkennt man leicht am Deckel zum Öl einfüllen, wenn es da gelbliche Pampe hat ist das schonmal bescheiden, zumindest beim TDI, da kenne ich keinen der das hat wenn er in Ordnung ist.
    Die Max Markierung am Ölstab ist die obere Kante an der Einbuchtung ganz unten, min die untere Kante, am besten immer genau in der Mitte davon ;) Zuviel Öl ist auch nicht gesund, irgendwann drückt das dann irgendwo raus.
    Meine Eltern werden da wohl erstmal gar nichts machen sondern es beim nächsten Servicetermin mal ansprechen. Sollte sich dann was ergeben gebe ich hier wieder bescheid.
     
Thema: Sporadische Kaltstartschwierigkeiten Bj 2003 1,9 TDI MKB ASV
Besucher kamen mit folgenden Suchen
  1. kaltstartschwierigkeiten a6 tdi bj 2002

    ,
  2. mkb asv

Die Seite wird geladen...

Sporadische Kaltstartschwierigkeiten Bj 2003 1,9 TDI MKB ASV - Ähnliche Themen

  1. Dieselfilter Fabia 1,9 Wechselintervall Ufi 11€

    Dieselfilter Fabia 1,9 Wechselintervall Ufi 11€: Hallo, Kollege will seinen Dieselfilter gewechselt haben. Er sagt immer 1 mal im Jahr vor Frost? Normal ist Mahle Knecht Filter Kl 157 verbaut für...
  2. Komfortblinken möglich? 1U Bj 2009

    Komfortblinken möglich? 1U Bj 2009: moin, moin, kann bei meinem Tour eine Komfortblinkfunktion freigeschaltet werden oder ist das beim 1U unabhängig vom Baujahr nicht möglich?
  3. Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...

    Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...: Oops, unser 1 Jahr junger Rapid Spaceback TDI 1,6 (Tachostand 10.000 Km) machte beim heutigen Kaltstart (- 1°C / unterm Carport) keine gute Figur....
  4. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  5. Privatverkauf Octavia 5E Combi 2.0 TDI DSG Elegance (Standheizung)

    Octavia 5E Combi 2.0 TDI DSG Elegance (Standheizung): Hallo Leute, habe soeben mit der Bank telefoniert um meine Auslöse zu erfragen. Verkaufe meinen Oci wegen einer Neuanschaffung per sofort. Er hat...