Spontaner Tonausfall im O4 Columbus/Canton

Diskutiere Spontaner Tonausfall im O4 Columbus/Canton im Skoda Octavia IV Forum Forum im Bereich Skoda Forum; Hallo Skoda-Community, ich habe seit Auslieferung vor 3 Wochen folgendes Problem mit meinem O4: Immer wieder (mindestens 1 x am Tag) fällt das...

  1. Besin

    Besin

    Dabei seit:
    22.07.2020
    Beiträge:
    4
    Zustimmungen:
    1
    Hallo Skoda-Community,
    ich habe seit Auslieferung vor 3 Wochen folgendes Problem mit meinem O4:
    Immer wieder (mindestens 1 x am Tag) fällt das Soundsystem (fast) komplett aus (ohne Fehlermeldung).
    Das passiert entweder schon ab Start oder aber auch mal mitten im Telefonat.
    Dann gehen weder eine Wiedergabe über Bluetooth, noch Android Auto, noch Radio oder Anrufe.
    Lediglich das Piepsen der Parksensoren funktioniert dann noch.
    Habe schon alles mögliche versucht, selbst Zündung aus- und wieder anmachen hilft nicht.
    Erst wenn ich das Auto nach einer Weile Standzeit dann wieder fahre, funktioniert es meistens wieder.

    Hat jemand ähnliche Probleme? Habe bisher nichts dazu gefunden und erst in über einer Woche einen Termin bei der Werkstatt bekommen.

    Würde mich interessieren, ob ich mit meinem Problem alleine bin!
     
  2. #2 TylerDD, 24.07.2020
    TylerDD

    TylerDD

    Dabei seit:
    30.01.2020
    Beiträge:
    109
    Zustimmungen:
    38
    Werkstatt/Händler:
    Brass in Gießen
    Ist es zufällig ein iPhone 11 oder 11 Pro?
     
  3. #3 chemiehenne, 24.07.2020
    chemiehenne

    chemiehenne

    Dabei seit:
    16.07.2020
    Beiträge:
    12
    Zustimmungen:
    9
    Genau das gleiche Problem wie bei Dir...Keine Ahnung was da los ist....
     
  4. #4 Stefand571, 24.07.2020
    Stefand571

    Stefand571

    Dabei seit:
    07.07.2020
    Beiträge:
    38
    Zustimmungen:
    8
    Fahrzeug:
    Škoda Octavia IV 2.0L TDI
    Hab das manchmal beim Start.

    Liegt wohl am Infotainment ab und zu ist es gleich da ab und zu braucht es länger zum Starten und wenn ich da gleich Klima einstell und rückwärtsfahr hängt sie sich auf.

    Gelöst bekomm ich es aber immer.
    Drück auf den Powerknopf neben der Touchleiste für min 10. Sek bis du siehst das der Bildschirm Schwarz wird dann startet such das System ganz neu.

    Beim ausmachen des Motors gehts nicht da erst nach ner bestimmten zeit alle Steuergeräte sich ganz ausschalten.
     
    Besin gefällt das.
  5. Besin

    Besin

    Dabei seit:
    22.07.2020
    Beiträge:
    4
    Zustimmungen:
    1
    Also bei mir scheint es unabhängig vom Smartphone zu sein, habe regelmäßig zwei unterschiedliche Samsungs dran.
    Und Ton, der nichts mit dem Smartphone zu tun hat, geht ja auch nicht also Navi-Ansagen, Radio etc.

    Danke für den Tipp, das probiere ich das nächste Mal aus! :thumbsup:
    Komisch ist nur, dass es bei mir ja auch mitten während der Fahrt ist.
    Habe da auch noch kein Muster erkennen können.
    Wenn beim Dienstwagen regelmäßig das Telefon ausfällt ist das echt ein riesen Mist...
     
  6. #6 Stefand571, 25.07.2020
    Stefand571

    Stefand571

    Dabei seit:
    07.07.2020
    Beiträge:
    38
    Zustimmungen:
    8
    Fahrzeug:
    Škoda Octavia IV 2.0L TDI
    Und nicht erschrecken beim neustart zeugt er dann kurz an das det Ausstiegswarner nicht verfügbar ist. Hängt wohl mit der initialisierung dessen zusammen
     
  7. #7 Lordzcyber, 25.07.2020
    Lordzcyber

    Lordzcyber

    Dabei seit:
    30.06.2020
    Beiträge:
    27
    Zustimmungen:
    1
    Bei mir ist es wie folgt. Starte ich das auto und verbinde mich mit android auto funktioniert alles. Mache ich das Auto aus und lass das Handy am usb und geh kurz einkaufen oder so. Starte ich dann dann das auto wieder geht auch kein Sound, auch kein normales radio. Es geht erst wieder wenn ich das handy einmal vom usb nehme.
     
  8. Besin

    Besin

    Dabei seit:
    22.07.2020
    Beiträge:
    4
    Zustimmungen:
    1
    Nach ein paar Tests heute kann ich bestätigen, was du schreibst.
    Der Reset des Columbus funktioniert als Not-Fix, vielen Dank!
    Das mit dem Ausstiegsassi ist bei mir genau so.
    Bin mal gespannt, ob die Werkstatt das repariert bekommt...Habt ihr da schon mal jemanden drüberschauen lassen?
     
  9. #9 Stefand571, 25.07.2020
    Stefand571

    Stefand571

    Dabei seit:
    07.07.2020
    Beiträge:
    38
    Zustimmungen:
    8
    Fahrzeug:
    Škoda Octavia IV 2.0L TDI
    Soweit bisher aussieht denke ich das noch keiner da explizit angefragt hat.

    Meiner meinung nach kann die Werkstatt auch nichts machen ausser an Skoda weiterleiten also am besten gleich ein video machen davon und dann erst zur Werkstatt.

    Ist zu 95% Software schuld
     
Thema:

Spontaner Tonausfall im O4 Columbus/Canton

Die Seite wird geladen...

Spontaner Tonausfall im O4 Columbus/Canton - Ähnliche Themen

  1. Lüfter läuft Spontan an

    Lüfter läuft Spontan an: Hallo Meine Frage bei meinem Skoda Octavia 2.0 TFSI(RS) Geht nach einer bestimmten zeit der Lüfter an obwohl das Auto aus ist und das bis die...
  2. Spontaner grossflächiger Lichtausfall (13x)

    Spontaner grossflächiger Lichtausfall (13x): Hallo zusammen, Heute plötzlich unter der Fahrt zeigte der BC an, dass einige Lichter ausgefallen sind bei meinem O2 Combi. viele Lichter waren...
  3. servo spontan ausgefallen .lenkrad mit rufzeichen leuchtet

    servo spontan ausgefallen .lenkrad mit rufzeichen leuchtet: hallo leute meine frau war heute mit dem Auto unterwegs und sie hat sich kurz eingeparkt um zu telefonieren und stellte den Motor ab, so weit hat...
  4. Spontanes Treffen zum Gedenken an Paul Walker

    Spontanes Treffen zum Gedenken an Paul Walker: Hi Zusammen, ein paar gute Freunde aus meiner alten Fordszene. Machen am Sonntag den 15.12.2013 von ca. 13-18:00Uhr ein markenoffenes Treffen. Um...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden