Spannungsprobleme...?

Diskutiere Spannungsprobleme...? im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Da ich in letzter Zeit relativ viel in der Dunkelheit unterwegs bin (geht um diese Jahreszeit auch fast nicht anders), habe ich natürlich mein...

DaPapst

Guest
Da ich in letzter Zeit relativ viel in der Dunkelheit unterwegs bin (geht um diese Jahreszeit auch fast nicht anders), habe ich natürlich mein Abblendlicht an. Ausserdem lasse ich gerne noch die Lüftung etwas höher laufen, damit es zügig warm wird.
Wenn ich jetzt lenke, bremse, mein Radio anmache (ohne Endstufen!), mein handy ans ladekabel hänge etc., also irgendeinen zusätzlichen verbraucher einschalte, bricht kurz die gesamte spannungsversorgung zusammen, lüftung geht was aus, licht wird derbst dunkel...
ist das eigentlich normal, oder sollte ich mich da mal an meinen Händler wenden, das vielleicht die Bakterie was weg hat?
 
#
schau mal hier: Spannungsprobleme...?. Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Rene21

Dabei seit
15.11.2001
Beiträge
389
Zustimmungen
21
Ort
Greiz / Vogtland
Fahrzeug
Octavia 2 RS Combi EZ 11/2006
Werkstatt/Händler
Selber machen lassen
Kilometerstand
459300
Also das tritt nur auf, wenn Du die besagten Verbraucher wie Licht und Lüftung dran hast?
Es deutet sehr auf:

LIMA oder
Spannungsregler (ist auch der Laderegler) oder
Batterie hin. Wobei ich aber die Batterie als Fehlerquelle nicht so seht in Betracht ziehe. Ist es genau so, wenn Du ohne laufenden Motor diese Sache ausprobierst?
 

DaPapst

Guest
Also, wenn ich ohne laufenden Motor Licht anhabe (sonst nix!) und dann mal den Fensterheber betätige, sieht man sehr deutlich, das es vorne rum doch sehr düster wird, kurzzeitig.
 

snooze

Guest
also bei meinem fabia flackert ab und an kurzzeitig (200 ms?) WILLKÜRLICH die instrumentenbeleuchtung (inkl. beleuchtung der fensterheberschalter, etc.). Ich dachte anfangs, dass ich vielleicht die Stromversorgung zur Endstufe falsch angeschlossen hab, etc. aber das gleiche Problem trat bei einem fabia-leihwagen auf (und er war erst 2600 km gefahrn).

Ob das Abblentlicht dabei auch flackert kann ich jetzt nicht beurteilen.


Irgendwelche ideen?

Marc
 

Michel

Guest
I Also have this "problem" that snooze describes.
But only the dashboard related lights (all green ones) switch of for a very very short time. But I have this only when it raines and the rain wipers are on (on interval and constant). In holland I spoke to more more people with this "problem". The voltage of the electrical circuit drops to 11.9 V when the car is started and the motor is beginning to get warm and you stop (only in nutral gear is not enough). After 2 minutes the voltage is become normal (in small steps). This is very strange to me. The dealer is not awire of any problems, but I spoke someone with a octavia 2.0 and he has the same. In holland there are not many 2.0 fabia's so maybe one of you has the answer. (by the way I have now 46.000 km on my tacho)

Michel.
 

KleineKampfsau

Forenurgestein
Dabei seit
08.11.2001
Beiträge
11.698
Zustimmungen
651
Ort
Quedlinburg (russische Besatzungszone)
Fahrzeug
S 110L "Ludmila", Rapid 130 G "Svetlana", S 105 L "Namenlos", Škoda Scala Style 1.0 TSi, Seat Leon ST, BMW R1200 RS, Suzuki SFV 650, Qek Junior
Werkstatt/Händler
Ich selbst
Kilometerstand
40000
Das ist eine Sache, mit der ich mich seit einer halben Ewigkeit rumärgere. Nur bei mir ist es nur bei Nässe und alle Lichter werden dunkel.

Ganz einfach: 12 V sind zu wenig, das Bordnetz ist überlastet.

Mein Fabia wird bei jedem Werkstattaufenthalt auf dieses Problem hin durchgecheckt. Es kann kein Fehler gefunden werden. Der Witz ist ja, dass dies selbst bei ausgeschaltetem Motor ist.

Mein Händler meinte, dass dies SAD sehr wohl bekannt ist (einen Thread dazu gibts schon), nur dass noch nix unternommen wurde.

Mittwoch geht mein Schatz wegen einer anderen Kleinigkeit noch mal weg. Dann werde ich nochmal Druck machen.

Andreas :headbang:
 

Bernd

Dabei seit
03.09.2002
Beiträge
279
Zustimmungen
0
Ort
Hof
Fahrzeug
Octavia 2 RS
Mein Fabia hat das problem auch. War deswegen auch schon in der Werkstatt bzw. wurde beim Kundendienst mit nachgeschaut. Doch die haben keine Ursache gefunden. Mein Bruder mit seinen Fabia 1,4 MPI hat die probleme nicht.

Bei mir tritt es immer auf egal ob Nebelscheinwerfer, Radio, Klima etc. an oder aus sind. Das Flackern im licht hab ich immer (also bei jeder Witterung) genauso wie die komplette Innenraumbeleuchtung aus und gleich wieder angeht.

Kann es sein das bei den neueren Baujahre diese Probleme nicht mehr auftreten?

Meiner ist Bj. 4/2001 mein Bruder hat Bj. 9/2001

mfg Bernd:wink:
 

fenris

Guest
Ich hab meinen im juni 2002 gekauft. Das flackern des Ablendlichtes hab ich eigentlich immer. Man hört einen leisen Klick als wenn ein Relais schaltet und das Licht wird dunkler. Tritt eigentlich bei jeder längeren Bergabfahrt im Schubbetrieb auf. Flackern tut es aber nicht.

Das Flackern der Instrumentenbeleuchtung hab ich bisher auch nur bei Nässe beobachten können. Ich dachte ich hätte auch mal irgendwo im Forum gelesen das es mit dem Wischer zusammenhängt.
 

KleineKampfsau

Forenurgestein
Dabei seit
08.11.2001
Beiträge
11.698
Zustimmungen
651
Ort
Quedlinburg (russische Besatzungszone)
Fahrzeug
S 110L "Ludmila", Rapid 130 G "Svetlana", S 105 L "Namenlos", Škoda Scala Style 1.0 TSi, Seat Leon ST, BMW R1200 RS, Suzuki SFV 650, Qek Junior
Werkstatt/Händler
Ich selbst
Kilometerstand
40000
Also ist es ein Prob, welches vermehrt auftritt. Das Relaisklacken kenne ich.
Grund genug, sich nicht mit Texten "Stand der Technik, ist SAD bekannt" zufrieden zu geben.

Werde weiter am Ball bleiben.

Andreas :headbang:
 

Foxboy

Guest
Ich habe den Eindruck, dass das kurze Flackern immer dann auftritt, wenn die Zusatz-Heizpatronen angeschaltet werden (drehzahl+temperaturabhängig). Scheint eine Schutzfunktion zu sein, um die Spannungsspitzen zu vermeiden, die sonst die Lichter und andere Verbraucher schädigen könnten.

Fox
 

klausi88

Guest
ich habe das ganz selten und nur bei der beleuchtung der klimaschalter... meistens zweifel ich dann immer an meine augen :-)

zum lichtflackern:

bei laufendem motor geht die gesamte versorgung über die lima. wenn jetzt aber was zugeschaltet wird, dann ist die lima da etwas langsam in der anpassung, die pufferung für diese übergangszeit wird von der batterie übernommen. das ganze liegt auch nur im sekundenbruchteilbereich...
wenn die batterie jetzt durch winter, kalt usw. stark belastet ist, dann schafft sie diese pufferung aber nicht mehr richtig.

probier doch mal die batterie eine nacht lang an ein ladegerät zu hängen damit sie richtig voll ist. dann könnte sich das problem schon erledigt haben!

cu, Klausi
 

lise321

Guest
Ich habe mein Auto erst 4 Monate und das Problem trat bei mir schon sehr häufig auf. Erst dachte ich es ist nur bei Regen, aber auch wenns nicht naß ist, hatte ich dieses kurze Flackern der gesamten Innenbeleuchtung. Normal geht das Licht während meiner Fahrt (40 min) ein bis zwei mal aus, aber ich hatte auch schon Tage da ist es bis zu - leicht geschätzt- 15 mal in kurzen Abständen nacheinander aus gegangen. Habe schon überlegt, zum Händler zu fahren, aber in den letzten Tagen gab es keine Aussetzer.

lise321
 

LaMa

Guest
Hallo zusammen,

Zusammenfassung:

1.) Das Dunklerwerden bei längerem Schubbetrieb (also ohne Gas bei eingelegtem Gang z.B. bergab fahren) ist kein Fehler. Hier wird Sprit gespart, da die Einspritzung unterbrochen wird. Nebeneffekt ist das kurze Dunklerwerden.

2.) Das sporadische Flackern (gesamte Bordbeleuchtung und auch das Außenlicht) ist wahrscheinlich auf einen fehlerhaften / defekten Lenkwinkelsensor o.ä. der Servolenkung zurückzuführen und tritt nur bei feucht-kaltem Wetter auf.
So war es zumindest bei mir. Es ging sogar so weit, daß die Servolenkung immer wieder (meist dann, wenn ich sie wirklich mal gebraucht hätte) eingebrochen ist. Charakteristisch hierfür ist auch ein "zoing" von vorne links bei jedem einbrechen der Helligkeit.
Meine Werkstatt hat für die Sache auch ca. 1,5 Jahre gebraucht, bis das Problem endlich behoben war. Info von dem Mechaniker war: der Fehler vom Sensor hat dazu geführt, daß die Hydraulik zu stark reagiert und das Bordnetz dadurch einbrechen läßt.

Interessante Sache nebenbei: Probleme können natürlich nur behoben werden, wenn sie in der Werkstatt (!) reproduzierbar sind. Bei mir hat das daher auch so lang gedauert, bis das gelöst war. Denn bei sporadischen Fehlern - naja. Glücklicherweise hat der Mechaniker den Fehler gesehen und meinen Hinweis auf den Sensor dann auch für eine Überprüfung angenommen.

Schön, wenn das Auto wieder geht wie es soll :bunny:

Tschüß,
Lars.
 

Draco

Dabei seit
22.01.2002
Beiträge
2.541
Zustimmungen
4
Ort
Sauerland/NRW Deutschland
Fahrzeug
Skoda Citigo 44kW
jetzt wo ich das hier lese..... in der Tat hab ich schon mehrmals ein kurzes aus- und wieder angehen der innenbeleuchtung bemerkt. Bisher habe ich mich jedes mal für verrückt gehalten *g*
 

olbetec

Dabei seit
22.04.2002
Beiträge
1.903
Zustimmungen
6
Ort
24568 Kaltenkirchen bei HH
Fahrzeug
Rapid Spaceback Style Plus EZ07/14 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
Werkstatt/Händler
Autohaus Kath
Kilometerstand
65000
Wenn denn der Lenkwinkelsensor defekt ist, müßte doch auch ein Fehlereintrag im Lenkhilfe-Stg erfolgen... auch bei einem sporadischen Fehler...
@KKS
Ist das Lenkhilfe-Stg schon ausgelesen worden?
Wenn nein, wie diagnostiziert man einen unzuverlässigen Lenkwinkelsensor?
Munter gerätselt
OlBe

PS.: Die Zusatzheizer können das Bordnetz nicht so belasten, daß es flackert, da vom Motor-Stg nur dann zugeschaltet wird, wenn ausreichend Reserve von der Lima geleistet wird...
 

Foxboy

Guest
So, jetzt will ich's doch mal wissen:

Wenn es dermaßen viel Stress mit diesem Sch... Lenkwinkelsensor gibt, warum baut Skoda nicht endlich ein Teil ein, was zuverlässig funktioniert und holt die Fabias einfach mal per Rückrufaktion in die Werkstatt? Hierbei handelt es sich ja wohl um ein Verkehrssicherheits-beeinflussendes Bauteil, oder?

Fox
 

Rene21

Dabei seit
15.11.2001
Beiträge
389
Zustimmungen
21
Ort
Greiz / Vogtland
Fahrzeug
Octavia 2 RS Combi EZ 11/2006
Werkstatt/Händler
Selber machen lassen
Kilometerstand
459300
Ich denke (!) mal, das es nicht nur mit den Lenkwinkelsensoren was zu tun hat. Und mit der Überlastung des Bordnetzes auch nicht, denn ein Daimler oder BMW hat noch viel mehr Schnickschnack im Auto und hat auch "nur" 12V zur Verfügung.
Es sollte bei den betroffenen Personen erst mal herausgefunden werden, wann genau es flackert (mit oder ohne laufenden Motor, mit / ohne betätigung der Lenkung, welche Verbraucher sind insgesamt an, bei welcher Witterung tritt es häufig auf, wie stark und wie lang sind die Spannungseinbrüche,usw. Denn nicht jeder Fabia hat das selbe Problem. Eines ist ja klar: Der Grund (technisch gesehen) ist immer der gleiche, das es Spannungsschwankungen gibt. Nun muß man die Ursache finden, was dazu führt.
 

DaPapst

Guest
Und es sollte mich doch irgendwie doch an meinem Autochen zweifeln lassen, wenn dieser Sensor schon nach 1500km den Geist aufgibt!
Also so wie ich das höre bin ich mit dem Problem ja nicht allein, und das es bei Fahrzeugen neuerer Serie behoben sein soll, glaube ich nicht, meiner ist aus 12/02 (laut Händler schon mit VW Motor oder so...)
Ich werde also mal zu meinem Händler fahren und mal hören, was der dazu sagt. Evtl. größere Batterie, oder ich muss mir selbst eine kleine Pufferschaltung bauen (ein großer Kondensator könnte helfen)
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

snooze

Guest
also bin ich wohl doch nicht der einzige mit den problemen ;)

also mein fabia 1.9 tdi is baujahr 2002, hat jetzt etwa 41000 km weg.

das flackern tritt _nicht_ nur bei feuchtem wetter auf, aber logischerweise auch nur nachts/abends wenn ich die beleuchtung eingeschaltet habe.

daneben hab ich klimaanlage, (licht flackert auch wenn die klimaanlage aus ist (getestet!)), winterpaket, etc.
extra-verbraucher sind normal nur scheinwerfer und endstufe (aber auch vor dem einbau gab es das flackern).

wie gesagt, ich hab noch keinen "algorithmus" (bin programmierer) für diese "erscheinung" gefunden.

gruss,
marc
 

Benni

Dabei seit
08.11.2001
Beiträge
1.487
Zustimmungen
0
Ort
Deutschland; Braunschweig
Also am lenk bzw. drehwinkelsensor liegt diese erscheinung nicht, da wird das licht nur stossweise dunkler (wie bei starken bässen wenn die endstufe strom zieht) geht aber nicht komplett aus. (nebenbei: ein fehler dieses sensors kann, muss aber nicht im Fehlerspeicher stehen, bei mir stand anfangs nix drin aber später kahm dann die warnlampe der servo und die servo hat sich dann gnädigerweise komplett abgeschaltet DANN war auch endlich ein fehler hinterlegt).

Ich hab diese erscheinung das die instrumentenbeleuchtung für einen bruchteil einer sekunde aus geht auch ab und zu, aber seeehr selten, öfter mal repruduzieren konnte ich es letzten winter öfter mal wenn ASR stark geregelt hat als ich n paar kreise in den schnee gedriftet habe *g*. Aber wie gesagt, tritt extrem selten auf und wenn denk ich immer ich hab ne macke weils sofort wieder da ist.

Na ja ich denke nicht das das gesamte bordnetz zusammenbricht dafür ists zu selten und das Steuergerät müsste auch dann einen fehler hinterlegen (spannung unter 9 volt gesunken o.ä. lautet der fehler)

lg
Benni
 
Thema:

Spannungsprobleme...?

Spannungsprobleme...? - Ähnliche Themen

Fabia II Radio Swing / Zündungsplus / Empfang / Quadlock-PIN-Belegung: Mahlzeit in die Runde, die Suche gibt leider nicht das her, was ich mir erhofft habe. Vielleicht hab ich auch falsch gesucht... und Ihr helft mir...
Modellübergreifend AUX-Eingang beim Radio Funky ggf. auch an Rückseite vorhanden (jüngst bestellter Citigo Cool Edit.)?: [email protected], bin neu hier und Grüße erstmal die ganze Community! :) Jetzt meine Frage(n) bzw. mein Anliegen, in der Hoffnung, hier im Forum von...
7Monate - erster Erfahrungsbericht mit unserem 1.6er: Hallo zusammen. Da das Forum ja nur so von hilfreichen Infos und tollen Ideen strotzt (sie hatten mir bei der Kaufentscheidung wichtige...
Skoda Superb2 Erfahrungsbericht: Hallo Skoda Freunde Wie ich von meinem freundlichen erfahren habe ist das der erste Skoda Superb 1,8TSI EZ 3.7.2008, der mit Gangschaltung in...
Erlebnisbericht: Fabia vs. Schneemassen: Vielleicht haben es einige von euch am eigenen Leib erfahren, und andere in Funk und Fernsehn gesehen... der Winter ist da. Und die Meldung des...

Sucheingaben

skoda fabia spannungsprobleme

,

spannungsprobleme skoda

Oben