(Spannungs)probleme bei hohen Drehzahlen

Diskutiere (Spannungs)probleme bei hohen Drehzahlen im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo Felifreunde, mein kleiner hat mal wieder ein Wehwehchen womit ich nichts anfangen kann :S und zwar ist im normalen betrieb bei...

  1. #1 uni-einer, 07.11.2008
    uni-einer

    uni-einer

    Dabei seit:
    25.02.2005
    Beiträge:
    79
    Zustimmungen:
    0
    Ort:
    magdeburg
    Hallo Felifreunde,
    mein kleiner hat mal wieder ein Wehwehchen womit ich nichts anfangen kann :S

    und zwar ist im normalen betrieb bei stadtfahrten so wie es bei mir meist der fall ist alles vollkommen in ordnung :thumbup:
    aber in höheren drehzahlen, zb auf der autobahn wenns mal zügiger gehen soll, konkret ab ~4000U/min, fängt die batteriekontrollleuchte an zu flackern bzw schwach zu leuchten. Nach 'ner Weile leuchtet dann auch die Airbag- und ABS-Kontrollleuchte. Sobal ich aber auskuppel und Gas wegnehme bzw langsamer werde und wieder unter die 4000U/min komme ist alles wieder normal.

    Hat da jemand ne plausible Idee woran das liegen kann? kann es zb sein das die lima ab dieser drehzahl einfach nich mehr mitmacht?
    nagut bin gespannt auf eure antworten, besten dank schonmal :thumbsup:

    uni-einer
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Homer J., 07.11.2008
    Homer J.

    Homer J.

    Dabei seit:
    25.03.2008
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Leichlingen
    Fahrzeug:
    Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
    Kilometerstand:
    28613
    Ich würde mal nach den Kohlen der LiMa schauen und mal die Spannung am Regler bei ~4000U/min messen.
     
  4. #3 Burkhard C, 07.11.2008
    Burkhard C

    Burkhard C

    Dabei seit:
    29.08.2008
    Beiträge:
    137
    Zustimmungen:
    0
    Ort:
    Burbach Siegerland 57299 Burbach Deutschland
    Fahrzeug:
    Felicia Kombi Bj95 1,3l 68PS, Megane Scenic Bj97, 1,6l 75PS
    Kilometerstand:
    167000
    Den Ausführungen von Homer schließe ich mich im weitesten Sinne an. Meine Vermutung geht in Richtung Spannungsregler im Hinblick auf ein ähnlichen Vorfall. Beim schwiegerelterlichen Astra Combi 1,6 75PS Bj 93 flackerte im Fahrbetrieb bei steigender Drehzahl die Ladekontrolleuchte und einige andere Laternen meldeten sich auch. Spannungsmessung ergab bis zu 16,8 Volt, d.h. Spannungsregler hinüber, 14,2 Volt sollten nicht überschritten werden. Laut Werkstatt mußte angeblich die Lima komplett getauscht werden, weil der Regler innen sitzt und nicht zugänglich ist. Auch so eine Begbenheit, die mich darin bestätigt, bei meinen Fahrzeugen immer erst mal selbst zu schauen. Zu meiner richtig aktiven Zeit wurde jede Lima und jeder Anlasser zerlegt und wiederbelebt, wenn möglich. Mach Deine Spannungsmessung bitte am Ausgang der Lima UND an der Batterie, ich weiß nicht wo bei Dir der Spannungsregler sitzt, intern oder extern. Wenn die 14,2 an der Batterie bei steigender Drehzahl signifikant überschritten werden zumindest versuchsweise Regler tauschen und die Sache nicht auf die lange Bank schieben. Elektronische Bauteile, die nunmal zum Leidwesen des Schraubers in jedem Auto zu finden sind, können übermäßige Spannungen bisweilen übelnehmen.



    M.f.G: Burkhard C
     
  5. #4 uni-einer, 02.12.2008
    uni-einer

    uni-einer

    Dabei seit:
    25.02.2005
    Beiträge:
    79
    Zustimmungen:
    0
    Ort:
    magdeburg
    so ums mal noch abzuschliessen, es sind die kohlebürsten gewesen, die eine war so bei 6-7mm also noch im toleranzbereich, die andere allerdings schon bei 2-3 mm kaum noch zu sehen sozusagen.
    bei ebay und atu habense aber leider keinen passenden regler gehabt. beim bosch service hat der einzelne regler seine 40eur gekostet... ganz schön happig wie ich finde.
    naja nu läufter aber wieder schön sauber :)
    danke nochmals
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

(Spannungs)probleme bei hohen Drehzahlen

Die Seite wird geladen...

(Spannungs)probleme bei hohen Drehzahlen - Ähnliche Themen

  1. Mein Skoda 1U5 hat bei höheren Drehzahlen Leistungsverluste

    Mein Skoda 1U5 hat bei höheren Drehzahlen Leistungsverluste: Hallo zusammen, Seit kurzem hat mein Octi bei höheren Drehzahlen Leistungsverlusste Und wenn ich den mal auf der Autobahn trete, dann leuchtet...
  2. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  3. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  4. Dash-Cam am Media-In Anschluss - Probleme

    Dash-Cam am Media-In Anschluss - Probleme: Moin Forengemeinde. Wollte gerne meine Dashcam am Media-In betreiben, weil sie dann automatisch ausgeht, sobald die Zündung aus ist. Am...
  5. Kupplung gewechselt, Probleme beim Entlüften

    Kupplung gewechselt, Probleme beim Entlüften: Moin, Leute, ich kann nur sagen keinen Bock mehr! Wir haben die Kupplung; ZMS und Ausrücklager beim meinem 1Z5 gemacht, komlplett Luk. Alles raus...