Soundsystem funzt nur, wenn Handy gekoppelt ist...

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von octavia-rs.com, 30.12.2010.

  1. #1 octavia-rs.com, 30.12.2010
    octavia-rs.com

    octavia-rs.com

    Dabei seit:
    20.04.2010
    Beiträge:
    263
    Zustimmungen:
    0
    Ort:
    Brevens Bruk, Schwarzenbek
    Fahrzeug:
    Passat 3C B7 (Dienstwagen) und privat Octavia RS
    Werkstatt/Händler:
    Skoda Autohaus Walter Sömmerda
    Kilometerstand:
    29400
    Ich muss mich mal an euch wenden, weil ich hier sicher mehr Octavia Fahrer allgemein ansprechen kann.

    Ich habe seit geraumer Zeit das Problem, dass mein Soundsystem nur läuft, wenn ein Bluetooth Koppelvorgang stattgefunden hat (dabei ist es egal, ob sich das Handy an- oder abmeldet). Wenn ich ohne Handy ins Auto steige, habe ich nur blechernen Klang, die Endstufe vom Soundsystem ist nicht an.

    Hat hier von euch schonmal jemand selbiges Problem gehabt...??? Wenn ja, was ist / war die Lösung für das Problem...???

    Skoda meinte mim Tausch vom Bolero sei das gegessen, nun habe ich aber das Bolero schon neu, aber es geht immernoch nicht.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scanner, 30.12.2010
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.011
    Zustimmungen:
    19
    Ort:
    Schmiechen 86511 Deutschland
    ich würde als erstes auf ein Kontaktproblem eines Steckers schließen.
    An der Endstufe mal an den Steckern rütteln bzw die Steuerkabel auf Beschädigung untersuchen.
     
  4. #3 octavia-rs.com, 30.12.2010
    octavia-rs.com

    octavia-rs.com

    Dabei seit:
    20.04.2010
    Beiträge:
    263
    Zustimmungen:
    0
    Ort:
    Brevens Bruk, Schwarzenbek
    Fahrzeug:
    Passat 3C B7 (Dienstwagen) und privat Octavia RS
    Werkstatt/Händler:
    Skoda Autohaus Walter Sömmerda
    Kilometerstand:
    29400
    Daran hab ich auch schon gedacht, aber weil es so regelmäßig (also IMMER dann, wenn ich ohne Handy im Auto bin) nicht funktioniert, glaube ich kaum, dass es an nem Steckerchen liegt.

    Sonst noch jemand ne Idee...???
     
  5. #4 OctiKombiL&KTDIDSG, 02.01.2011
    OctiKombiL&KTDIDSG

    OctiKombiL&KTDIDSG

    Dabei seit:
    26.05.2010
    Beiträge:
    346
    Zustimmungen:
    0
    Scheint ein Software-Fehler zu sein. Frag doch mal die Werkstatt nach einem Firmware-Update. Vielleicht gibt es dazu aber noch kein Bugfix. Manchmal haben neuere Produkte wieder ganz neue Kinderkrankheiten, die es bei älteren Versionen nicht gab oder die schon behoben wurden. Bitte auf jedenfall die Lösung posten.
     
  6. #5 Scanner, 02.01.2011
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.011
    Zustimmungen:
    19
    Ort:
    Schmiechen 86511 Deutschland
    nene, hast mich falsch verstanden.
    Ich dachte an eine dauerhafte Unterbreching 1 einzigen Leitung, die bei Handybetrieb eben durch das Vorhandensein des Handy das Gerät freischaltet.
    Sonst hast ja kein Freisprechen.
    Ich glaube eher noch dieser Möglichkeit, denn wieso solltest Du als einziger unter vielen so einen Softwarebug haben?

    Heinz
     
  7. #6 octavia-rs.com, 02.01.2011
    octavia-rs.com

    octavia-rs.com

    Dabei seit:
    20.04.2010
    Beiträge:
    263
    Zustimmungen:
    0
    Ort:
    Brevens Bruk, Schwarzenbek
    Fahrzeug:
    Passat 3C B7 (Dienstwagen) und privat Octavia RS
    Werkstatt/Händler:
    Skoda Autohaus Walter Sömmerda
    Kilometerstand:
    29400
    Mein Meister hat bei Skoda schon angefragt, die erste Antwort war sowas von sinnfrei, da hab ich den Glauben verloren: sinngemäß "Wenn man Bluetooth hat, ist das eben so". Zweite Aussage war eben, dass es mim Tausch vom Bolero gegessen ist...nun hab ich aber schon ein neues Bolero bekommen (auch weil das Bolero keine SD Karten mehr gelesen hat.)...aber der Fehler ist immernoch da...ohne Handy im Auto -> kein Soundsystem.

    Zwecks ner losen / unterbrochenen Leitung werd ich ihn auch mal anhauen, aber das wird erst Ende Januar was...weil ich morgen wieder nach Norwegen abdampfe...
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Soundsystem funzt nur, wenn Handy gekoppelt ist...

Die Seite wird geladen...

Soundsystem funzt nur, wenn Handy gekoppelt ist... - Ähnliche Themen

  1. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  2. Fabia III Amundsen Meldung "Handy nicht vergessen" ausschalten

    Amundsen Meldung "Handy nicht vergessen" ausschalten: Jedes mal wenn ich im Auto Züdung ausschalte kommt irgendeine bescheuerte Meldung im Amundsen in der Art "Vergiss nicht dein Handy mitzunehmen"....
  3. Superb III Anzeige Handy-Empfangsstärke

    Anzeige Handy-Empfangsstärke: Ich lade mein Handy per USB in der Phonebox. Nach dem Anschließen wird die Signalstärke ganz normal per Balken im Navi-Display und in der Anzeige...
  4. Gute Handy Halterung für S3

    Gute Handy Halterung für S3: Hallo Leute, Brauche eure Rat wegen Handyhalterung für SIII mit Columbus. Ich habe großes Handy mit 5,7 Zoll Display, Google Nexus 6P Was würdet...
  5. Privatverkauf VW/Helix Plug & Play Soundsystem Kofferraum 000051419C

    VW/Helix Plug & Play Soundsystem Kofferraum 000051419C: Biete hier das VW/Helix Plug & Play Soundsystem Kofferraum. Bestellnummer ist: 000051419C. Wurde nur testweise angeschlossen und befindet sich...