Soundsystem bei unter - 10 Grad keine Bässe

Dieses Thema im Forum "Skoda Superb II Forum" wurde erstellt von DetteK, 06.02.2012.

  1. DetteK

    DetteK

    Dabei seit:
    23.11.2011
    Beiträge:
    184
    Zustimmungen:
    2
    Ort:
    Berlin
    Fahrzeug:
    Skoda Superb II 3,6 V6 4x4
    Werkstatt/Händler:
    1a Autoservice Mühe, Kranichfeld Thüringen
    Kilometerstand:
    84000
    Hallo zusammen,
    hat das evtl noch jemand bemerkt?
    Mein Soundsystem ist bei unter - 10 Grad absolut basslos. Erst wenn der Innenraum etwas wärmer wird, kommen auch die Bässe.
    Ist das ein Feature, oder nur bei mir so?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 cookie98, 06.02.2012
    cookie98

    cookie98

    Dabei seit:
    11.12.2011
    Beiträge:
    355
    Zustimmungen:
    0
    Ort:
    Minden
    Fahrzeug:
    Skoda Superb Combi 1.8 TSi
    Kilometerstand:
    7900
    Ich kann nur sagen das bei meinen ersten Auto wo wir ne nette Anlage reingebastelt haben.Im Winter mir eine Membran gerissen ist!Weil es wohl zukalt war und ich gleich volle lotte aufgedreht habe.Kann mir das gut vorstellen das es da einen Temp. abschaltung gibt um die Boxen zuschützen!!

    fg
     
  4. DetteK

    DetteK

    Dabei seit:
    23.11.2011
    Beiträge:
    184
    Zustimmungen:
    2
    Ort:
    Berlin
    Fahrzeug:
    Skoda Superb II 3,6 V6 4x4
    Werkstatt/Händler:
    1a Autoservice Mühe, Kranichfeld Thüringen
    Kilometerstand:
    84000
    Ich vermute ja so etwas in der Art. Sinn machen würde es ja schon.
     
  5. #4 FabiaOli, 06.02.2012
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Also bei meinem 2. Woofer den ich im Auto hatte war es auch mal so kalt und da war die komplette Membran mit einer Eisschicht (ähnlich wie bei den Scheiben außen) überzogen, da hab ich das Radio gleich ausgelassen.
    Kann natürlich auch sein das die fest gefroren sind, aber dann würde es wohl schlecht klingen.
    Denk mal auch das die abgeschalten sind.
     
  6. hag

    hag

    Dabei seit:
    31.10.2011
    Beiträge:
    1.675
    Zustimmungen:
    324
    Hab heute das Soundsystem bei -18°C ordentlich in Betrieb gehabt und keine Probleme.
     
  7. #6 FabiaOli, 06.02.2012
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Dann sind die Lautsprecher wohl doch eingefroren.
    Da würd ich so schnell wie möglich den :) aufsuchen.
     
  8. #7 Baerchen02, 06.02.2012
    Baerchen02

    Baerchen02

    Dabei seit:
    04.01.2012
    Beiträge:
    159
    Zustimmungen:
    1
    Ort:
    Meitzendorf
    Fahrzeug:
    Octavia Combi 5E (III) 2.0 TDI DSG Race Blau Metallic
    Werkstatt/Händler:
    Skoda Zentrum Wolfsburg
    Kilometerstand:
    40500
    mahlzeit...

    seit heute schönes scheppern schon bei ganz leisen tönen... bei lauterer musik weniger zu hören.. auf der fahrerseite... war vorher nie was zu hören, top klang... nach euren aussagen, gehe ich auch davon aus, dass hier was futsch ist... geil...
     
  9. Skodi1

    Skodi1

    Dabei seit:
    27.07.2003
    Beiträge:
    418
    Zustimmungen:
    0
    Ort:
    3340 Waidhofen/Ybbs - Österreich
    Fahrzeug:
    Superb II , 2,0 PDF , 140 Ps
    Ist bei mir auch so.Da die Membrane kalt sind können sie auch nicht so schwingen wie sie sollen.Spiele im kalten Zustand eben etwas humaner um keine Schäden zu riskieren.
     
  10. #9 DuncanParis, 06.02.2012
    DuncanParis

    DuncanParis

    Dabei seit:
    17.10.2010
    Beiträge:
    1.563
    Zustimmungen:
    46
    Ort:
    Gotha
    Fahrzeug:
    SuperB Combi 1.8 TSI Ambition
    Werkstatt/Händler:
    Automobile Mönchhof Gotha
    Kilometerstand:
    55000
    Kann es sein das die Frequenzweichen oder der DSP-Verstärker da nicht mitmachen?Kann das nicht glauben das das an Boxen liegen kann.
     
  11. DetteK

    DetteK

    Dabei seit:
    23.11.2011
    Beiträge:
    184
    Zustimmungen:
    2
    Ort:
    Berlin
    Fahrzeug:
    Skoda Superb II 3,6 V6 4x4
    Werkstatt/Händler:
    1a Autoservice Mühe, Kranichfeld Thüringen
    Kilometerstand:
    84000
    Da meine Einschaltlautstärke sehr gering ist, kann ich das System gar nicht überfordern. Am Morgen ist mir eh nicht nach der vollen Dröhnung. An eingefrorene Lautsprecher kann ich nicht so glauben, sonst hätte ich ja auch Feuchtigkeit an den Scheiben. Da ist aber nix. Nach einigen Minuten kommen ja die Bässe dann normal. vom gelegentlichen Scheppern der Türverkleidung mal abgesehn! X(
    Da muß ich auch was machen lassen bei Gelegenheit.
     
  12. Dulan

    Dulan

    Dabei seit:
    30.07.2011
    Beiträge:
    268
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb Combi - Elegance
    hab das selbe verhalten jedoch ohne Soundsystem...
    und gefroren glaub ich bei mir eher nicht... auch wenn es -15 grad hatte...

    glg.
     
  13. #12 DuncanParis, 06.02.2012
    DuncanParis

    DuncanParis

    Dabei seit:
    17.10.2010
    Beiträge:
    1.563
    Zustimmungen:
    46
    Ort:
    Gotha
    Fahrzeug:
    SuperB Combi 1.8 TSI Ambition
    Werkstatt/Händler:
    Automobile Mönchhof Gotha
    Kilometerstand:
    55000
    Hmm,mir fällt grad ein.Das Material für die Boxen ist so billig und nicht für diese Temperaturen ausgelegt.Und da ich ja ne Sth hab und die auch nutze passiert das auch nicht bei mir,das die Boxen ausfallen.Nehm ich jetzt mal so an.
     
  14. #13 Christian42, 07.02.2012
    Christian42

    Christian42

    Dabei seit:
    03.08.2010
    Beiträge:
    320
    Zustimmungen:
    16
    Ort:
    Hannover
    Fahrzeug:
    Skoda Superb Combi VR6 3.6 4x4 DSG Ambition EZ 11/2010
    Kilometerstand:
    154150
    Mein Soundsystem spielt bislang vollkommen normal. Bin allerdings auch Garagenparker, vielleicht bringt das ja auch noch Vorteile. Hatte heute morgen in der Garage, die direkt am Haus ist, nur -12.5, obwohl draussen -17 waren. Und ich habe mein Amundsen auch erst nach rund 5 km überhaupt eingeschaltet. Ich versuche nämlich bei der Witterung immer nur einen großen Verbraucher auf einmal laufen zu lassen zu Beginn. Und im Moment ist mir die Sitzheizung wichtiger als Beschallung. Wie auch immer, jedenfalls spielt mein Soundsystem dann völlig normal. In der Tat, wie weiter oben beschrieben, lasse ich die Lautstärke dann aber auch erstmal etwas weiter unten, bis es im Auto etwas warm geworden ist und die Membranen nicht mehr Minusgrade haben. So nach 15 km erhöhe ich ein bisschen, das reicht mir immer noch für Unterhaltung, habe ja 45 km zu fahren.

    Na dann hoff ich mal für Euch, dass nichts kaputt ist.
     
  15. #14 DonPiddy, 07.02.2012
    DonPiddy

    DonPiddy

    Dabei seit:
    23.08.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Bonn
    Fahrzeug:
    Skoda Superb Combi 1.8 TSI
    Kilometerstand:
    900
    Hi,

    ich hatte am Sonntag genau das gleiche Problem. Bin leider nur Kurzstrecke gefahren, deswegen wurde es auch nicht besser. Die Bässe waren auf einmal komplett verschwunden. Erst dachte ich, dass ich mir das am frühen morgen eingebildet habe, aber scheinbar ist ja was dran ;)

    Hoffe, dass sich das Problem rückstandslos erledigt, werde heute abend mal drauf achten.
     
  16. #15 DuncanParis, 07.02.2012
    DuncanParis

    DuncanParis

    Dabei seit:
    17.10.2010
    Beiträge:
    1.563
    Zustimmungen:
    46
    Ort:
    Gotha
    Fahrzeug:
    SuperB Combi 1.8 TSI Ambition
    Werkstatt/Händler:
    Automobile Mönchhof Gotha
    Kilometerstand:
    55000
    So,bei mir heut früh wars auch soweit das keine Bässe zu hören waren.Trotz Sth.Liegt es am eingebauten Verstärker vom Radio vielleicht?Das der erstmal warm werden muss um 100 % zu bringen?
     
  17. DetteK

    DetteK

    Dabei seit:
    23.11.2011
    Beiträge:
    184
    Zustimmungen:
    2
    Ort:
    Berlin
    Fahrzeug:
    Skoda Superb II 3,6 V6 4x4
    Werkstatt/Händler:
    1a Autoservice Mühe, Kranichfeld Thüringen
    Kilometerstand:
    84000
    Ich denke, das wird absichtlich so sein, um die Bauteile bei starkem Frost nicht zu beschädigen.
     
  18. #17 Scanner, 07.02.2012
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.011
    Zustimmungen:
    19
    Ort:
    Schmiechen 86511 Deutschland
    das mit dem Auftauen halte ich ja für ein Gerücht:
    Auf der Passagierseite der Membran wirds vielleicht ein wenig warm,
    aber auf der Hinterseite, wo eigentlich die Musik spielt, bleibt es (meist) kalt.

    Vielleicht sind es ja ein paar Transistoren, die den Dienst versagen,
    vielleicht ist auch nur die fehlende Akustikeigenschaft der kalten Luft ...
    oder das Trommelfell ist eingefrohren :D **kleines Spässle**
     
  19. Dulan

    Dulan

    Dabei seit:
    30.07.2011
    Beiträge:
    268
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb Combi - Elegance
    Hallo zusammen

    war heut beim Freundlichen
    weil das verhalten schon wieder war...
    zuerst net recht geglaubt
    nacher mit neuen im schauraum verglichen...

    jetzt hab ich Termin für MO weil das lt. ihm nicht normal ist...
    ergebnisse folgen am MO!

    glg.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 supifan, 07.02.2012
    supifan

    supifan

    Dabei seit:
    13.01.2011
    Beiträge:
    312
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeug:
    Superb Combi Elegance 2.0TDI 170PS DSG 4x4
    Werkstatt/Händler:
    Point S Remshalden
    mein soundsystem ist immer gleich, egal ob kalt oder warm
    ist auch unabhängig von der batterie, sobald der motor läuft ist ja eh volle spannung da
     
  22. #20 chrisba, 10.02.2012
    chrisba

    chrisba

    Dabei seit:
    26.10.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Suberb Combi 1.8 TSI Elegance
    Werkstatt/Händler:
    Auto Center Berner
    Hab das gleicht Problem mit Bolero und Serienlautsprechern.
    Allerdings geht's bei meinem schon los, sobald sich die Temperaturen der 0 Grad-Grenze annähern.
    Dann sind die Bässe weg und die Einschalt-Lautstärke ist um welten leiser als im "Normalzustand" - kurz gesagt "Kofferradiostimmung" ;-).
    Habe nächste Woche Dienstag einen Termin - bin gespannt... ;-)

    Schönes WE :)
     
Thema:

Soundsystem bei unter - 10 Grad keine Bässe

Die Seite wird geladen...

Soundsystem bei unter - 10 Grad keine Bässe - Ähnliche Themen

  1. Update Radio - 10 Farben Ambientebeleuchtung

    Update Radio - 10 Farben Ambientebeleuchtung: Hallo auf der Motorshow Essen wurde mir am Skodastand gesagt, das man die 2016er Radios updaten kann, so das man auch bei den "alten" Modellen...
  2. Umbau VW Helix Plug and Play Soundsystem in Skoda Superb II

    Umbau VW Helix Plug and Play Soundsystem in Skoda Superb II: Hallo Zusammen, Allg. Ich bin durch eine Tochterfirma meines freundlichen auf dieses Setting aufmerksam geworden, gedacht ist das System...
  3. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  4. Skoda Fabia III Kombi MJ 2016 10/2015 Tagebuch

    Skoda Fabia III Kombi MJ 2016 10/2015 Tagebuch: Ich hab jetzt mal beschlossen, ein kleines "Logbuch" zu schreiben, was ich so mit meinem ersten Skoda so erlebe. Kurz zu mir: 37, Sachse...
  5. Octavia III Bluetoothprobleme seit IOS 10

    Bluetoothprobleme seit IOS 10: Hey Leute, seit dem letzten Apple-Update, werden nicht mehr alle Töne über die Freisprecheinrichtung wieder gegeben, wie zb. Sprachnachrichten bei...