Soundmodul defekt kein Ton mehr vom Radio

Diskutiere Soundmodul defekt kein Ton mehr vom Radio im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Moin zusammen, es kann sein das es dieses Thema schon gibt und ich es überlesen habe bei den 1.777.678 Seiten hier im Forum. Habe 2016 nen...

  1. #1 Christian Werner, 19.01.2020
    Christian Werner

    Christian Werner

    Dabei seit:
    19.01.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Octavia III 2.0 TDI DSG 4x4 RS
    Moin zusammen,

    es kann sein das es dieses Thema schon gibt und ich es überlesen habe bei den 1.777.678 Seiten hier im Forum.
    Habe 2016 nen Octavia III gekauft und nun seit 1 Monat habe ich keinen Ton mehr vom Radio, Naviansagen oder Freisprecheinrichtung. Display vom Radio geht 1a, Bild von der Rückfahrkamera alles geht, nur der Sound nicht.
    Nach dem Besuch bei dem Autohaus um zu schauen was defekt ist. Wurde mir gesagt dass das Sound Modul vom Radio defekt ist und ca. 1300,00€ kosten soll laut Werkstatt. Kann mir vielleicht jemand sagen, ob es einen gibt der auch in der Lage ist ein Sound Modul (fragt mich nicht wo das Drecksding sitzt) reparieren kann?
    Ich schätze mal das es sich bei dem defekt um eine kaltlötstelle dreht.
    Falls jemand meint das es an der Software liegt vom Radio, daran liegt es nicht, kann auch die neue Version nicht drauf spielen und die letzte ist von 2018.
    Zu der Fehlermeldung die angezeigt wird, gibt es auch ein Bild. Kland_Radio.jpg Klang_Radio_2.jpg

    Ich danke Euch jetzt schon für Eure Hilfe und wünsche Euch allen ein schönes Wochenende.

    Gruß
    Christian
     
  2. #2 Christian Werner, 19.01.2020
    Christian Werner

    Christian Werner

    Dabei seit:
    19.01.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Octavia III 2.0 TDI DSG 4x4 RS
    Ich wieder, habe jetzt noch ein Thema gefunden hier im Forum wo es sich um das selbe Problem dreht.
    Dort wird gesagt das man ein Update auf die Firmware 411 machen soll und das es dann wieder funktionieren sollte.
    Hat jemand ein Update von der Firmware 411 und könnte sie mir zum Download bereit stellen, dann könnte ich das mal testen.

    Danke :D
     
  3. #3 Christian Werner, 21.01.2020
    Christian Werner

    Christian Werner

    Dabei seit:
    19.01.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Octavia III 2.0 TDI DSG 4x4 RS
    Kann mir jemand die Firmware 411 geben ?
     
Thema: Soundmodul defekt kein Ton mehr vom Radio
Besucher kamen mit folgenden Suchen
  1. skoda octavia radio repariert jetzt kein ton

Die Seite wird geladen...

Soundmodul defekt kein Ton mehr vom Radio - Ähnliche Themen

  1. Fabia III Firmware Updates Radio Swing beim Fabia

    Firmware Updates Radio Swing beim Fabia: Eine Frage an Fabia-Besitzer generell - also nicht nur beim 3er. Gab es jemals beim Radio Swing, welches im Fabia verbaut wurde,...
  2. Octavia III Radio Bolero

    Radio Bolero: Hallo, welche Antennensignalstärke (dBuV) brauchtdas Radio für gutem Empfang? bei mir sind es ca 40dB Ausserdem gibt es nur 9 Volt als...
  3. Led leiste im Scheinwerfer defekt.

    Led leiste im Scheinwerfer defekt.: Hallo zusammen, Bei meinem Octavia rs ist auf der Fahrtrichtung linken Seite die LED leiste im Scheinwerfer auf einmal dunkel-gelblich geworden....
  4. Türe rechts hinten öffnet nicht mehr

    Türe rechts hinten öffnet nicht mehr: Guten Abend Gemeinde, ich habe einen skoda superb 3u 2.0 116 PS. ich habe hinten rechts das Türschloss gewechselt (Neu). Tür ging mit dem neuen...
  5. Octavia II octavia 1Z Radio Bolero

    octavia 1Z Radio Bolero: Hallo, erbitte Hilfe Radio Bolero im Octavia 1Z schickt nur 9 Volt als Fern(Phantom)-speisung zur Dachantenne soll das nicht 12 Volt sein? In...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden