Sound System Box Defekt ?

Diskutiere Sound System Box Defekt ? im Skoda Superb II Forum Forum im Bereich Skoda Forum; Ich habe seit gestern das Problem das die box in der Fahrertür Surrt /kratzt. :cursing: Es geht nach ca. 10km langsam weg, hören sich dann also...

  1. #1 TigerFL3 9:Ne7eZVh, 20.01.2013
    TigerFL3 9:Ne7eZVh

    TigerFL3 9:Ne7eZVh

    Dabei seit:
    23.11.2011
    Beiträge:
    114
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb II (3T) 2.0TDI (205PS) /// Skoda Superb II (3T) 3,6l 260PS
    Kilometerstand:
    120000
    Ich habe seit gestern das Problem das die box in der Fahrertür Surrt /kratzt. :cursing:
    Es geht nach ca. 10km langsam weg, hören sich dann also fast wieder normal an auch wenn man ein bisschen lauter macht.
    Mehr konnte ich noch nicht Beobachten.



    Könnte das vill mit der Kälte etwas zu tun haben?
    Oder hatte vill jemand das prob. auch schon und konnte mit Erfolg was gegen machen?
    (Info: Ist bei allen Liedern, das was in der Türablage liegt ist es auch nicht und die Einstellung sind Standard)
     
  2. #2 syn_ack, 20.01.2013
    syn_ack

    syn_ack

    Dabei seit:
    02.04.2009
    Beiträge:
    1.516
    Zustimmungen:
    0
    Ort:
    Klagenfurt 9020 Österreich
    Fahrzeug:
    Superb Combi Elegance, 3,6er, KW V2, OZ Ultraleggera HLT 20"
    Die dürfte tot sein - entweder innen gerissen oder stecken geblieben - durch die steigende Temperatur entspannt sich anscheinend das Material - getauscht werden sollte sie dennoch.
     
  3. #3 TigerFL3 9:Ne7eZVh, 20.01.2013
    TigerFL3 9:Ne7eZVh

    TigerFL3 9:Ne7eZVh

    Dabei seit:
    23.11.2011
    Beiträge:
    114
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb II (3T) 2.0TDI (205PS) /// Skoda Superb II (3T) 3,6l 260PS
    Kilometerstand:
    120000
    Mhh wollte ich eig nicht hören :/
    Jetzt frag ich mich nur warum und wie das passiert ?(
    Könnte man das vill über Garantie gehen ?
     
  4. KEd!

    KEd!

    Dabei seit:
    19.01.2013
    Beiträge:
    982
    Zustimmungen:
    1
    Ort:
    49° 10′ 11.9″ N, 9° 16′ 10.2″ E
    Fahrzeug:
    Audi Q3 2.0TDI
    Kilometerstand:
    19500
    Wenn du Garantie hast mit Sicherheit!
     
  5. #5 TigerFL3 9:Ne7eZVh, 20.01.2013
    TigerFL3 9:Ne7eZVh

    TigerFL3 9:Ne7eZVh

    Dabei seit:
    23.11.2011
    Beiträge:
    114
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb II (3T) 2.0TDI (205PS) /// Skoda Superb II (3T) 3,6l 260PS
    Kilometerstand:
    120000
    Ja das wird leider das prob. sein da damals wo ich das Auto gekauft hatte wurde der service bei Volvo gemacht :/
    da muss ich mal gucken ob das dann noch geht.
     
  6. #6 Garagen Flow, 20.01.2013
    Garagen Flow

    Garagen Flow

    Dabei seit:
    21.04.2012
    Beiträge:
    1.030
    Zustimmungen:
    4
    Ort:
    21635 Jork
    Fahrzeug:
    Superb II Combi Elegance, 3.6l V6
    Das hört sich so an als wenn die Schwingspule des Lautsprechers seinen Geist aufgegeben hat. Da wird auch bei den Autolautsprechern nix mehr zu retten sein.

    Bei PA Lautsprechern oder absoluten High-End Speakern für Car-Hifi kann
    man die LS rekonen, das heist eine neue Schwingspule mit oder ohne
    Membran einbauen, das fällt hier aus. Der muss auf jeden Fall getauscht
    werden und du solltest bis zum Wechsel entweder den Speaker abklemmen
    oder keine Musik hören, weil so momentan unheimlich viel Last durch den
    höheren Wiederstand auf der Endstufe liegt und unter Umständen auch die
    Schaden nehmen kann!

    Wie kann sowas passieren?

    Da gibt es mehrere Möglichkeiten. Die erste ist immer überlast. Der Draht der Schwingspule ist um eine kleine Pappröhre gewickelt und mit Lack fixiert. Diese taucht in den Spalt des Magneten ein. Wird nun ein Strom auf den Draht (die Spule) gegeben, stösst die sich vom Magneten ab und erzeugt so durch die Bewegung der Membran eine Schwingung die man als Ton hört. Wenn nun der Strom zu hoch ist (Überlast bzw. gaaaanz Laut drehen) wird der Draht zu warm, löst sich vom Lack und schleift am Magneten. Meist ist das ganze dann auch gleich festgesetzt, so das gar kein Ton mehr rauskommt.

    Es kann aber auch einfach sein, das der Lack gesprungen ist und dadurch der Draht keine richtige Spule mehr bildet. Deswegen macht die Membran keine saubere Bewegung mehr und es kommt dieses komische Geräusch. Durch den erhöhten Wiederstand wird das ganze Warm und die Spule wird weicher, geht wieder annährend in die Ausgangsform zurück und mit einem mal hat man das Gefühl der Fehler verschwindet. Sobald das aber wieder kalt wird beginnt das Spiel von vorne. Das wird wahrscheinlich bei Dir der Fall sein. Nur muss dafür die Endstufe viel mehr arbeiten, weil sie die Leistung erst mal in wärme anstatt in Bewegung umsetzt.

    Noch ein Möglichkeit ist, das durch einen harten Schlag der Draht einfach gebrochen (dünner Riss) ist und deswegen der Strom nicht mehr richtig fliessen kann. Das Scheidet wohl bei Dir aus, tritt meistens bei Boxen auf die mal vom Stativ gefallen sind oder so... Der Schaden durch überlast kann auch schleichend eintreten! Wenn der Vorbesitzer z.B. immer auf fast anschlag laut gehört hat, denn auch Lautsprecher altern je nach Einsatzintensität!


    So viel Blah Blah...sorry :D Klar ist aber: Der muss ausgetauscht werden!
     
  7. #7 TigerFL3 9:Ne7eZVh, 20.01.2013
    TigerFL3 9:Ne7eZVh

    TigerFL3 9:Ne7eZVh

    Dabei seit:
    23.11.2011
    Beiträge:
    114
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb II (3T) 2.0TDI (205PS) /// Skoda Superb II (3T) 3,6l 260PS
    Kilometerstand:
    120000
    Sehr Aufschlussreich :)
    Aber das ist schon echt Mies man hat ein sound System wo alles original ist und dann sind die Lautsprecher nicht mal dafür ausgelegt ...
    Klasse
    Ich werde mal zum :-) fahren und den Kram danach mal zerpflücken und nachgucken woran es lag.
     
  8. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    753
    Zustimmungen:
    32
    Ort:
    Barsinghausen
    Fahrzeug:
    Fabia II TDI 66kw Kawasaki Z1000SX 105kw
    Kilometerstand:
    105000
    Wenn der das so nachschaut, OK. Wenn nicht, IMHO rausgeschmissenes Geld :!:
     
  9. #9 Labellotom, 21.01.2013
    Labellotom

    Labellotom

    Dabei seit:
    27.05.2012
    Beiträge:
    236
    Zustimmungen:
    0
    Ort:
    Beim Legoland und LU
    Fahrzeug:
    Superb Combi 1.8TSI Elegance
    Werkstatt/Händler:
    ahg schleifer
    Kilometerstand:
    21313
    Tag zusammen.
    Ich schließ mich hier mal dem Thread-Opener an. Hatte sich bei mir auch so scheppernd angehört. Momentan ist aber wie immer alles "normal".
    Ich versteh es nicht. Hatte sich 2 Tage extrem dumpf-scheppernd angehört und nun nichts mehr :(
    Doch nicht dafür. Ich finde solche Erklärungen sehr sehr aufschluß- und vor Allem hilfreich.
    Danke schön dafür.

    Auch ich werde mal einen Termin beim :) ausmachen.
     
  10. #10 ragapix, 21.01.2013
    ragapix

    ragapix

    Dabei seit:
    01.05.2011
    Beiträge:
    207
    Zustimmungen:
    1
    Ort:
    Chemnitz
    Fahrzeug:
    Skoda Superb Combi Elegance 2.0 TDI 170PS 4x4
    Kilometerstand:
    34000
    na klasse!

    das selbe problem hatte ich auch schon mal wo es ziemlich kalt draußen war, erst die rechte dann die linke box.

    nachdem es im auto langsam warm wurde legte sich das wieder und das problem trat dann auch nicht mehr auf.

    eigentlich sollte das soundsystem doch bei jeder wetterlage seinen dienst vernünftig verrichten oder?

    nun stell ich mir die frage ist da wirklich was kaputt weil es ja mittlerweile wieder problemlos geht oder war es "nur" die kälte und wäre ein neues teil kälte unempfindlicher?
     
Thema: Sound System Box Defekt ?
Besucher kamen mit folgenden Suchen
  1. skoda superb 3t hersteller boxen

    ,
  2. skoda octavia 1z columbus lautsprecher krachen?

    ,
  3. kratzende boxen wenn es kalt ist beim superb 3t

    ,
  4. skoda superb 3t lautsprecher defekt,
  5. skoda superb sound system lautsprecher ersetzen,
  6. skoda octavia canton soundsystem endstufe defekt
Die Seite wird geladen...

Sound System Box Defekt ? - Ähnliche Themen

  1. Keyless defekt/ Start Stop Fehler

    Keyless defekt/ Start Stop Fehler: Mein Octavia RS spuckt seit kurzem die o.g. Fehlermeldung aus. Fernbedienung geht, Start Stop geht nicht und die Keyless Funktion geht auch nicht....
  2. Fußraum Beleuchtung, Kondensator defekt

    Fußraum Beleuchtung, Kondensator defekt: Hallo. Bei meinen superb von 2011 ist im Fussraum hinten rechts die Beleuchtung defekt. Die Lampe habe ich auseinander genommen und geprüft....
  3. DSG 7 trotz Rückruf defekt

    DSG 7 trotz Rückruf defekt: Moin, ich fahre einen Octavia Kombi 1.8 TSI mit DSG7 aus 2009 mit 75.000 KM Laufleistung . Im September 2014, bei 50.000 Km Laufleistung, erhielt...
  4. Roomster Bj.08 pdc und rückfahrscheinwerfer defekt wo ist der entsprechende Stecker

    Roomster Bj.08 pdc und rückfahrscheinwerfer defekt wo ist der entsprechende Stecker: Hallo!leider sind bei unserem roomster die pdc und die rückfahrscheinwerfer defekt. Bei einlegen des rückwärtsgangs ertönt manchmal das Signal für...
  5. Skoda Fabia 6Y 1,9 SDI Baujahr 2004 - Lichtmaschine Defekt

    Skoda Fabia 6Y 1,9 SDI Baujahr 2004 - Lichtmaschine Defekt: Hallo zusammen, ich bin neu hier im Forum und bin stolzer Besitzer eines Skoda Fabia 6Y 1,9 SDI :D. Leider ist mir am Samstag die Lichtmaschine...