Softwareupdates "kompatibel" ??

Diskutiere Softwareupdates "kompatibel" ?? im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hi Leute, habe jetzt gelesen das nun "Software-Update der Bluetooth Freisprecheinrichtung, Radio Swing, Radio Bolero, Multimediaanschluss und...

  1. cermi

    cermi

    Dabei seit:
    13.05.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Skoda Fabia Combi 2011er Modell - 86PS TSI
    Werkstatt/Händler:
    Porsche Donaustadt, 1220 Wien
    Hi Leute,

    habe jetzt gelesen das nun "Software-Update der Bluetooth Freisprecheinrichtung, Radio Swing, Radio Bolero, Multimediaanschluss und Kombiinstrument. " kommen...
    sind die auch für das MJ2011 kompatibel?? Mag vielleicht ne dumme Frage sein...
    aber es ist mein 1. Neuwagen..vor knapp 2 Monaten bekommen.. nur keine Ahnung ob das Update auch ich bekommen kann +g+

    Wißt Ihr ob das klappt? bzw. hat von Euch schon mal einer Updates bekommen?

    lg
     
  2. #2 Ghostbiker, 20.05.2011
    Ghostbiker

    Ghostbiker

    Dabei seit:
    24.01.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Fabia RS 1.4 TSI DSG
    Mein Freundlicher wusste noch nicht einmal, dass da was kommen soll bzw. noch gäbe es keine neue Software...
     
  3. #3 daxbauer, 20.05.2011
    daxbauer

    daxbauer

    Dabei seit:
    01.12.2010
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    Octavia Combi 2008 4*4 2,0 Diesel; Fabia Combi Style Edition 2011 1.2 tsi DSG
    hast du eine Fse?
     
  4. #4 Ghostbiker, 20.05.2011
    Ghostbiker

    Ghostbiker

    Dabei seit:
    24.01.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Fabia RS 1.4 TSI DSG
    Ich habe das Multifunktionslenkrad mit den Schaltwippen und der FSE ohne Halter...
     
  5. #5 pinguinkatze, 22.05.2011
    pinguinkatze

    pinguinkatze

    Dabei seit:
    22.05.2011
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia Combi Style Edition mit Comfort Paket TSI 86 PS
    Kilometerstand:
    58500
    Das würde mich auch intressieren...
     
  6. #6 keineahnung1972, 22.05.2011
    keineahnung1972

    keineahnung1972

    Dabei seit:
    23.03.2011
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Roomster Style Plus Edition 1.2TDI mit Panoramadach :-), NSW,GRA und MDI-Anschluß + Renault Clio BeBop 1.2 54PS in blau mit Glasdach
    Werkstatt/Händler:
    Skoda Pabst, Bad Camberg
    Kilometerstand:
    46000
    Bin auch neugierig :!: .
    Falls jemand etwas erfährt, schreibt es bitte nieder.
    Danke :)
     
  7. cermi

    cermi

    Dabei seit:
    13.05.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Skoda Fabia Combi 2011er Modell - 86PS TSI
    Werkstatt/Händler:
    Porsche Donaustadt, 1220 Wien
    so... Anruf vom :) bekommen.... nach diversen Gesprächen mit Mechanikern und Skoda Österreich kann er mir noch immer nicht sagen OB die Updates kompatibel sind..
    daher fahre ich jetzt Montag einfach bei Ihm vorbei... und er probiert es dann einfach aus...
     
  8. #8 pinguinkatze, 25.05.2011
    pinguinkatze

    pinguinkatze

    Dabei seit:
    22.05.2011
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia Combi Style Edition mit Comfort Paket TSI 86 PS
    Kilometerstand:
    58500
    Bitte berichten.......

    Danke
     
  9. cermi

    cermi

    Dabei seit:
    13.05.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Skoda Fabia Combi 2011er Modell - 86PS TSI
    Werkstatt/Händler:
    Porsche Donaustadt, 1220 Wien
    so... war heute schon beim :)
    mein kleiner Fabia wurde angesteckt... uuuund

    KEIN UPDATE verfügbar... meinen kleinen hab ich vor 3 monaten bekommen...

    also entweder nicht kompatibel... oder keine ahnung...
     
  10. #10 pinguinkatze, 27.05.2011
    pinguinkatze

    pinguinkatze

    Dabei seit:
    22.05.2011
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia Combi Style Edition mit Comfort Paket TSI 86 PS
    Kilometerstand:
    58500
    ok.

    Dann ist wohl das Update nicht wichtig oder ?
     
  11. cermi

    cermi

    Dabei seit:
    13.05.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Skoda Fabia Combi 2011er Modell - 86PS TSI
    Werkstatt/Händler:
    Porsche Donaustadt, 1220 Wien
    kann ich nicht sagen weil ich den Changelog nicht kenne...
    allerdings hab ich mit meinem Amundsen, Media-In und der BT FSE auch keine probleme...
     
  12. #12 Papamia, 31.05.2011
    Papamia

    Papamia

    Dabei seit:
    06.03.2008
    Beiträge:
    535
    Zustimmungen:
    41
    Ort:
    Görlitz
    Fahrzeug:
    Skoda Octavia III Combi 1.4 TSI Elegance
    Werkstatt/Händler:
    Skoda Autohaus Henkel
    Kilometerstand:
    30000
    Hallo zusammen,

    ich war die Tage mit meinem Roomster mal bei meinem :) . Wir haben ihn bei der Gelegenheit auch mal an den Tester gehangen und nach Updates geschaut. Im Moment liegt aber nichts vor für Radio, Kombiinstrument oder FSE. Ich denke aber es wird auch daran liegen dass die Sachen ja erst ab KW 22 (also diese Woche) in den Fahrzeugen verbaut werden. Da werden sie es wohl nicht sofort als Update bereitstellen. Wenn es überhaupt so gemacht werden wird. Weiß eigentlich jemand welche funktionellen Verbesserungen überhaupt mit dem Updates verbunden sind. Bisher kenne ich nur das mehr Sprachen verfügbar und mehr Kompabilität bei Telefon und MDI gegeben sein soll.
     
  13. #13 pinguinkatze, 01.06.2011
    pinguinkatze

    pinguinkatze

    Dabei seit:
    22.05.2011
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia Combi Style Edition mit Comfort Paket TSI 86 PS
    Kilometerstand:
    58500
    Hallo, hier die Antwort von Skoda Deutschland:

    Es ist richtig, dass SKODA zum Modelljahr 2012 die Software der Freisprecheinrichtungen, der Radios, des Multimediaanschlusses und des Kombiinstrumentes updatet. Allerdings wurde vom tschechischen Hersteller auch die dazugehörigen Hardwarekomponenten einem Update unterzogen. Die Software für das Modelljahr 2012 wurde auf die neue Hardware angepasst, so dass es unserem Kenntnisstand nach nicht möglich ist, diese Software im Fabia des Modelljahres 2011 zu nutzen.

    Die Qualität der Fahrzeuge ändert sich beim Modelljahreswechsel 2011/2012 nicht. Allerdings sind zum Modelljahr 2012 einige Detailverbesserungen vorgenommen worden, zum Beispiel bei der Kommunikationselektronik. Ob für Sie ein Fabia des Modelljahres 2011 oder des Modelljahres 2012 eher in Frage kommt, können wir Ihnen aus der Ferne allerdings nicht beurteilen. Bitte wenden Sie sich einmal an einen SKODA Partner. Er wird Sie gerne umfassend informieren.
     
Thema:

Softwareupdates "kompatibel" ??

Die Seite wird geladen...

Softwareupdates "kompatibel" ?? - Ähnliche Themen

  1. Infotainment Amundsen kompatibel mit Samsung Galaxy Alpha

    Infotainment Amundsen kompatibel mit Samsung Galaxy Alpha: Hallo zusammen, obwohl das Samsung Galaxy Alpha SM-G8850F kompatibel mit dem Amundsen ist (lt. Liste), werden die Kontakte aus dem Telefonbuch...
  2. Nur Positive Antworten - Softwareupdate bei 2.0TDI 170PS DSG

    Nur Positive Antworten - Softwareupdate bei 2.0TDI 170PS DSG: Hat jemand bei der o.g. Motor / Getriebekombination die angebotene Software aufspielen lassen und wie läuft der Wagen? Wie ist der Verbrauch? Und...
  3. Kofferraumabdeckung von III kompatibel mit II?

    Kofferraumabdeckung von III kompatibel mit II?: Habe meine Kofferraumabdeckung (Baujahr 2010) leider verloren und Suche eine neue. Ist die des aktuellen Modells mit dem alten kompatibel?...
  4. Softwareupdate - zu blöd dafür?

    Softwareupdate - zu blöd dafür?: Moin Habe schon gesucht, aber nichts passendes gefunden. Habe das Update ECE2017 geladen und nach Anweisung die Daten auf eine Passende SD...
  5. Octavia II Navi Columbus kompatibel???

    Navi Columbus kompatibel???: Hallo, mir wurde mein Columbus gestohlen! Jetzt habe ich im Internet ein gut gebrauchtes Columbus gefunden. Kann mir jemand anhand der Teilenummer...