Softwareupdate - zu blöd dafür?

Diskutiere Softwareupdate - zu blöd dafür? im Skoda Superb III Forum Forum im Bereich Skoda Forum; Moin Habe schon gesucht, aber nichts passendes gefunden. Habe das Update ECE2017 geladen und nach Anweisung die Daten auf eine Passende SD...

  1. #1 weserpirat, 22.06.2017
    weserpirat

    weserpirat

    Dabei seit:
    22.01.2015
    Beiträge:
    92
    Zustimmungen:
    15
    Fahrzeug:
    Superb III Combi, black magic, 190 PS & büschn was an Extras ...
    Werkstatt/Händler:
    CCH Müller & Werian KG
    Moin

    Habe schon gesucht, aber nichts passendes gefunden.

    Habe das Update ECE2017 geladen und nach Anweisung die Daten auf eine Passende SD Karte geschrieben.
    Nur findet das Columbus keine Update Daten ...

    Hat jemand einen Tipp?

    Danke und Grüße!!
     
  2. #2 stbufraba, 22.06.2017
    stbufraba

    stbufraba

    Dabei seit:
    04.06.2016
    Beiträge:
    1.644
    Zustimmungen:
    627
    Ort:
    Sulzbach am Main
    Fahrzeug:
    Škoda Superb III Combi Style 2.0 TDI SCR 6-DSG
    Werkstatt/Händler:
    Autohaus Brass, Lohr am Main
    Kilometerstand:
    49000
    ECE2017 ist veraltet. Alles was Du jetzt brauchst und wie Du vorzugehen hast steht hier.
     
  3. #3 weserpirat, 22.06.2017
    weserpirat

    weserpirat

    Dabei seit:
    22.01.2015
    Beiträge:
    92
    Zustimmungen:
    15
    Fahrzeug:
    Superb III Combi, black magic, 190 PS & büschn was an Extras ...
    Werkstatt/Händler:
    CCH Müller & Werian KG
    OK ? ECE 2017 wird für meine Fahrgestellnummer als aktuell angegeben und meine Karten sind noch als 2016er im Columbus angezeigt.

    Werde mir den Thread oben ansehen und ausprobieren.

    Danke
     
Thema:

Softwareupdate - zu blöd dafür?

Die Seite wird geladen...

Softwareupdate - zu blöd dafür? - Ähnliche Themen

  1. MIB Softwareupdate selbst durchführbar?

    MIB Softwareupdate selbst durchführbar?: Hallo, in den TPIs habe ich gefunden, dass es für mein Amundsen gut 1 Monat nach Herstellung Ende 2019 ein Softwareupdate auf SW 476 gab, welches...
  2. (Blöde) Frage: ist mein 1U ein VFL- oder ein FL Modell ?

    (Blöde) Frage: ist mein 1U ein VFL- oder ein FL Modell ?: Hi die Gemeinde ! Ich hab einen 1U Kombi 4x4, Motor ATD, mit einer erstmaligen Zulassung 05.Juni 2002 (in und aus Österreich) Datum der...
  3. ACC 160 auf 210 "Was wird dafür benötigt?" ?

    ACC 160 auf 210 "Was wird dafür benötigt?" ?: Hallo, Ich wollte wissen ob es mittlerweile schon möglich ist dass ACC 160 auf 210 zu codieren ? Vielen Dank schon mal im Voraus
  4. Yeti Softwareupdate für Amundsen im Yeti Monte Carlo

    Softwareupdate für Amundsen im Yeti Monte Carlo: Mein Yeti Monte Carlo wurde im Okt. 2016 zugelassen. Seither wurde für das Amundsen-System kein Softwar-Update durchgeführt. Das habe ich nunmehr...
  5. Softwareupdate Scheinwerfereinstellung

    Softwareupdate Scheinwerfereinstellung: Ich hatte meinen Superb 2.0 am Dienstag in der Werkstatt zur 30.000 km-Inspektion. Beim Abholen wurde mir gesagt, dass es eine "Rückrufaktion" von...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden