Skoda Octavia II 1,6 MPI Probleme mit Blinker und standlicht

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von testdriver, 25.01.2009.

  1. #1 testdriver, 25.01.2009
    testdriver

    testdriver

    Dabei seit:
    25.01.2009
    Beiträge:
    3
    Zustimmungen:
    0
    nabend an alle

    Ich habe mir einen skoda octavia II gekauft alles super bin sehr zufrieden Bj. 11.06

    nun fummel ich schon seit tagen an meinem auto rum und weis nicht weiter also der blinker vorne re. geht mal und dann mal wieder nicht hinten und der aussenspiegel funktioniert soweit ????

    auserdem geht vorne link´s das standlicht nicht :cursing: (gar nicht ) keine ahnung woran das liegen könnte birnen sind heile und ich glaube die sicherrungen auch

    was kann ich noch tun

    kann mir jemand helfen :wacko: :wacko:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 testdriver, 25.01.2009
    testdriver

    testdriver

    Dabei seit:
    25.01.2009
    Beiträge:
    3
    Zustimmungen:
    0
    kommt nix keine hilfe ???????????????
     
  4. #3 superb-fan, 25.01.2009
    superb-fan

    superb-fan

    Dabei seit:
    08.07.2005
    Beiträge:
    6.292
    Zustimmungen:
    37
    Ort:
    Potsdam
    Fahrzeug:
    O1 Combi L&K 1,9 TDI A6 Avant 4G 3,0 TDI Quattro S-Line
    Kilometerstand:
    69000
    Mal am Tester ranhängen deim Freundlichen???

    LG
     
  5. #4 testdriver, 27.01.2009
    testdriver

    testdriver

    Dabei seit:
    25.01.2009
    Beiträge:
    3
    Zustimmungen:
    0
    was für ein tester ????????? bin neu hier ?( ?( ?( ?( ?(
     
  6. #5 superb-fan, 27.01.2009
    superb-fan

    superb-fan

    Dabei seit:
    08.07.2005
    Beiträge:
    6.292
    Zustimmungen:
    37
    Ort:
    Potsdam
    Fahrzeug:
    O1 Combi L&K 1,9 TDI A6 Avant 4G 3,0 TDI Quattro S-Line
    Kilometerstand:
    69000
    Die Werkstatt kann des Prüfen an nem Gerät wo dann die Fehler angezeigt werden. Fehlerspeicher Auslesen nennt man des.

    LG
     
  7. #6 rs_driver, 13.02.2010
    rs_driver

    rs_driver

    Dabei seit:
    03.01.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Düsseldorf 40599 Deutschland
    Fahrzeug:
    Octavia RS2 TFSI
    ich schreibe hier mal weiter.

    Habe auch das Problem, das bei mir der Blinker vorne links und das Standlicht vorne links nicht mehr geht. Der Rest funktioniert und die Lämpchen habe ich ersetzt und geprüft. Wo sind den die Blinker abgesichert? Finde leider im sicherungskasten die Blinker und Standlicht nicht, genau so wie die Nebelscheinwerfer. Gibt es irgendwo Stromlaufpläne die ich runter laden kann? Fahre einen RS TFSI EZ. 02.2008

    Fehlercode habe ich auch schon ausgelesen:

    hier der scan:

    Adresse 09: Zentralelektrik Labeldatei: PCI\3C0-937-049-30-H.lbl
    Teilenummer SW: 3C0 937 049 AJ HW: 3C0 937 049 AJ
    Bauteil: Bordnetz-SG H54 2202
    Revision: 00H54000 Seriennummer: 00000005446481
    Codierung: E18E8F11100A141443110D000000000000097F065C00000C000000000000
    Betriebsnr.: WSC 73430 790 00000

    Teilenummer: 1Z1 955 119 C
    Bauteil: Wischer 050208 022 0601
    Codierung: 00055223
    Betriebsnr.: WSC 73430

    Bauteil: Fehler Lin-Slave 02

    3 Fehlercodes gefunden:
    01493 - Lampe für Blinklicht vorne links (M5)
    012 - elektrischer Fehler im Stromkreis
    Umgebungsbedingungen:
    Fehlerstatus: 01101100
    Fehlerpriorität: 2
    Fehlerhäufigkeit: 1
    Verlernzähler: 244
    Kilometerstand: 29336 km
    Zeitangabe: 0
    Datum: 2005.09.13
    Zeit: 31:63:63

    Umgebungsbedingungen:
    ein
    Spannung: 14.00 V
    ein
    ein
    aus
    aus
    aus

    02394 - Lampe für Standlicht vorne links (M1)
    012 - elektrischer Fehler im Stromkreis
    Umgebungsbedingungen:
    Fehlerstatus: 01101100
    Fehlerpriorität: 2
    Fehlerhäufigkeit: 1
    Verlernzähler: 244
    Kilometerstand: 29336 km
    Zeitangabe: 0
    Datum: 2005.09.13
    Zeit: 31:63:63

    Umgebungsbedingungen:
    ein
    Spannung: 13.95 V
    ein
    ein
    aus
    aus
    aus

    02071 - Lokaler Datenbus
    004 - kein Signal/Kommunikation
    Umgebungsbedingungen:
    Fehlerstatus: 01100100
    Fehlerpriorität: 2
    Fehlerhäufigkeit: 1
    Verlernzähler: 244
    Kilometerstand: 29336 km
    Zeitangabe: 0
    Datum: 2005.09.13
    Zeit: 31:63:63

    Umgebungsbedingungen:
    ein
    Spannung: 14.00 V
    ein
    ein
    aus
    aus
    aus
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Skoda Octavia II 1,6 MPI Probleme mit Blinker und standlicht
Besucher kamen mit folgenden Suchen
  1. lokaler datenbus elektrischer fehler

Die Seite wird geladen...

Skoda Octavia II 1,6 MPI Probleme mit Blinker und standlicht - Ähnliche Themen

  1. Octavia III Diktiergerät über Freisprecheinrichtung

    Octavia III Diktiergerät über Freisprecheinrichtung: Hallo Zusammen, ich bin beruflich viel unterwegs und würde unterwegs gerne ein paar Gedanken über ein Diktiergerät festhalten. Ich will keine...
  2. Umbau VW Helix Plug and Play Soundsystem in Skoda Superb II

    Umbau VW Helix Plug and Play Soundsystem in Skoda Superb II: Hallo Zusammen, Allg. Ich bin durch eine Tochterfirma meines freundlichen auf dieses Setting aufmerksam geworden, gedacht ist das System...
  3. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  4. Typenschein Skoda Felicia Bj1995

    Typenschein Skoda Felicia Bj1995: Hi zusammen Frage ne Bekannte hat ihren Felicia verkauft, der Käufer macht nun Probleme, dass anscheinend nicht alle Seiten vom Typenschein da...
  5. Privatverkauf 18 Zoll Octavia RS Skoda Neptune Felgen

    18 Zoll Octavia RS Skoda Neptune Felgen: Hi an alle, biete euch hier unsere gebrauchten Skoda Neptune Felgen in 7,5x18 ET 51 zum Verkauf an. Diese waren auf unserem Octavia RS aus 01.2013...