skoda geht unter der Fahrt aus

Diskutiere skoda geht unter der Fahrt aus im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo zusammen, da ihr mir bei meinem bisherigen Problemen immer weitergeholfen habt hab ich mal wieder eine Frage an euch. In den letzten...

  1. obi987

    obi987

    Dabei seit:
    25.03.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo zusammen,

    da ihr mir bei meinem bisherigen Problemen immer weitergeholfen habt hab ich mal wieder eine Frage an euch.

    In den letzten Wochen hat es bei uns ziemlich geschneit und seitdem geht mein Skoda Felicia 1,3 54 Ps abundzu einfach unter der Fahrt aus.
    Wenn ich dann stehenbleibe und ne Minute warte lässt er sich wieder ohne Probleme starten.

    Die Zündspule hab ich vor ungefähr 3 Monaten wegen einem anderen Problem gewechselt.

    Hoffe ihr könnt mir helfen.

    Grüße vom Bodensee
    Obi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 playboy52, 14.02.2013
    playboy52

    playboy52

    Dabei seit:
    30.11.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Felicia 1,3 MPI
    Werkstatt/Händler:
    @Home
    Kilometerstand:
    208000
    Hallo, definiere bitte mal "abundzu einfach unter der Fahrt aus"? In welchem Drehzahlbereich befindest du dich, passiert das während des Schaltens und oder beim Bremsen? Kannst du ausschließen das es etwas mit Nässe zu tun hat, sprich passiert dies witterunsabhänging (soll heißen, ist der Schnee "trocken" auf der Straße oder wurde gesalzen ect.).

    lg
     
  4. obi987

    obi987

    Dabei seit:
    25.03.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo,

    Abundzu soll heißen es ist nicht immer wenn es nass ist, eben gelegentlich. ich fahre mit 60 über die Landstraße kein bremsen kein schalten er nimmt aufeinmal kein Gas mehr an und geht aus. Habe keinen Drehzahlmesser deshalb kann ich das nicht genau sagen.

    Grüße Obi
     
  5. #4 Feli-man, 14.02.2013
    Feli-man

    Feli-man

    Dabei seit:
    07.05.2004
    Beiträge:
    261
    Zustimmungen:
    13
    Ort:
    14776 Brandenburg
    Fahrzeug:
    Skoda 1000MB
    Werkstatt/Händler:
    selbstschraubender Meister
    Kilometerstand:
    347000
    Hallo Obi!

    Was hast du für ein Baujahr? MPI oder SPI? Ich hatte mal ähnliche Probleme: Nach einer Motorwäsche ging der Feli einfach aus, wenn er warm geworden ist, ließ sich aber dann gar nicht mehr starten. Den Grund fand ich dann nach langer Suche: Feuchtigkeit in der Steckverbindung des Zündgebers. ( Das ist das kleine schwarze Teil am Getriebe, von dem 1 schwarzes Kabel nach oben führt. Die Steckverbindung dafür ist am Halter, der an das Thermostat drangeschraubt ist, wenn ich mich recht erinnere ). Dort einfach mal sauber machen. Beim MPI-Motor könnte es auch eine verdreckte Drosselklappe sein, beim SPI auch ein nicht mehr ganz funktionierender Warmlaufregler bzw. defekter Temperatursensor. Auf diese Sachen würde ich die Fehlersuche eingrenzen.

    Feli-Man
     
  6. obi987

    obi987

    Dabei seit:
    25.03.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Ist ein MPI Baujahr ´98
     
  7. obi987

    obi987

    Dabei seit:
    25.03.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo,

    Nachdem es heute endlich mal trocken war bin ich mal ein paar Kilometer gefahren.
    Keinerlei Probleme also liegt es definitiv an der Feuchtigkeit.
    Na dann werd ich mal suchen gehen.

    wenn noch jemand Tips hat bitte melden.

    Grüsse Obi
     
  8. #7 felicianer, 03.03.2013
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.604
    Zustimmungen:
    446
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 1Z FL 2.0 TDI
    Kilometerstand:
    143460
    Feuchtigkeit als Problem, da denke ich sofort an die Zündspule(n)... Guck dort mal nach.
     
  9. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    2.638
    Zustimmungen:
    129
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    49700
    Hat er doch gewechselt. Aber ich hatte mal einen versteckten Marderbiss in einem Zuendkabel, bei Feuchtigkeit war dann dieser Effekt da. Hab bei Dunkelheit eine Wasserspruehflasche genommen, draufgenebelt und siehe da, es war zu sehen, wohin die Zuendlinge sich verkruemelen. Kabel getauscht und fortan war Ruhe.
     
  10. #9 felicianer, 03.03.2013
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.604
    Zustimmungen:
    446
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 1Z FL 2.0 TDI
    Kilometerstand:
    143460
    heißt ja erstmal nix... Aber die Zündanlage scheint ursächlich zu sein...
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. obi987

    obi987

    Dabei seit:
    25.03.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo,

    Zündkabel habe ich keine ist so ein Teil wo direkt auf die Zündkerzen aufgesteckt wird. Werde aber mal schauen ob der Marder sonst irgendwelche Kabel angefressen hat, hab in kürzester Zeit schon zweimal meine Achsmanschetten wechseln müssen weil die der Marder bearbeitet hat.
    Welche Kabel könnten denn noch relevant sein?

    Grüße und Danke für die Antworten

    Obi
     
  13. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    2.638
    Zustimmungen:
    129
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    49700
    Am besten mal von der Batterie ausgehend, alles absuchen. Mit diesen aufgesteckten Spulen weiss ich nicht Bescheid, aber Feuchtigkeit kann dort bestimmt auch prima rein .
     
Thema:

skoda geht unter der Fahrt aus

Die Seite wird geladen...

skoda geht unter der Fahrt aus - Ähnliche Themen

  1. Privatverkauf Skoda Fabia Style zu verkaufen!!!

    Skoda Fabia Style zu verkaufen!!!: Hallo liebe Skodianer, verkaufe wegen Neuanschaffung meinen geliebten Fabia Style 11480 € VHB EZ 08/2015 , 110 PS, 15800 km [ATTACH] [ATTACH]...
  2. Handschaltung geht schlecht

    Handschaltung geht schlecht: Hallo Gemeinde, kann mir ev. jemand einen Tipp geben... Nach längerer Fahrt mit dem Rooster Scott 77 kw TDI (deutlich über 100 km) gehen die...
  3. Erfahrung mit Skoda Leasing Anbietern

    Erfahrung mit Skoda Leasing Anbietern: Hallo, bei uns steht bald die Anschaffung eines Leasing-Fahrzeugs an. Die Wahl fiel dabei auf einen Skoda Octavia RS. Beim Stöbern im Netz ist...
  4. Frage zum Fahrverhalten - "zügige" Fahrt - ESP?

    Frage zum Fahrverhalten - "zügige" Fahrt - ESP?: Ich hab meinen S3 SL noch nicht all zu lange, mir ist aber etwas aufgefallen: Wenn ich mal etwas - naja sagen wir sportlicher - fahre, damit meine...
  5. Privatverkauf Skoda Kodiaq: Gummimatte für den Mitteltunnel

    Skoda Kodiaq: Gummimatte für den Mitteltunnel: Braucht hier noch jemand eine Gummimatte für den Mitteltunnen im Kodiaq??