Skoda Forman heizt gar nicht

Dieses Thema im Forum "Skoda Favorit / Forman Forum" wurde erstellt von pardyron, 27.01.2010.

  1. #1 pardyron, 27.01.2010
    pardyron

    pardyron

    Dabei seit:
    05.01.2010
    Beiträge:
    6
    Zustimmungen:
    0
    hallo..........habe seit 3 wochen einen skoda forman ich fahre ihn jeden tag 45 km zur arbeit (größten teils autobahn)..........und abends wieder 45km zurück nach hause....die betriebstemperatrur kühlt sich auf der autobahn auch ziemlich herunter(denke durch den fahrtwind)........im stand an der ampel geht er sogar bis kurz vor den roten bereich und der lüfter springt auch an aber es kommt nur kalte luft in den innenraum habe das thermostat schon gewechselt hat nichts gebracht alle schläuche im motorraum werden warm.......habe mir den wärmetauscher angeschaut (von außen) wenn ich zwischen warmer und kalter luft umstelle ziehen auch die bowdenzühe und der wärmetauscher schaltet auch um........kann das problem im inneren des wärmetauschers liegen...........wenn ich den gebläseschalter lange auf schalterstellung *0* habe und ihn dann mal auf *1* stelle kommt ganz kurze zeit warme luft......die dann nach vielleicht 1 minute wieder kalt ist wie der fahrtwind von draußen..........ich bin am verzewifeln........keine ahnung was es noch sein könnte...............bitte um hilfe.............thx
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 135

    135

    Dabei seit:
    19.12.2009
    Beiträge:
    15
    Zustimmungen:
    0
    hört sich so an als wenn entweder der wärmetauscher zusitzt(wie sieht denn dein kühlwasser aus?),was allerdings mir in den letzten 20 jahren so gut wie nie untergekommen ist,oder,und das passiert relativ oft,der drehschieber des heizungsventils sitzt falsch.
    da ,wo der baudenzug im motorraum endet,neben der batterie,ist das heizungsventil.leider wird es manchmal undicht,und leider bauen es viele ab und nicht richtig wieder zusammen.innen ist eine kreisscheibe mit 2 löchern und im heizungskasten sind ebensolche.im voll auf zustand liegen sie genau gegenüber und sind mit o-ringen abgedichtet.wenn man das teil verkehrt einsetzt sind die löcher unwirksam=keine heizung,mit ausname des bischen wassers was zwischen löcher und gehäuse den weg in die anderen löcher findet.
    drehschieber ist bj87bis91 gleich undab92 bis bauzeit-ende.
     
  4. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Ich tippe auf zwei Sachen.
    1. Ist der Thermostat defekt
    2. ist die Zylinderkopfdichtung vermutlich auch defekt.

    Der Thermostat ist ständig offen und kühlt ihn so runter auf der Bahn. Die Kopfdichtung wird irgendwo Wasser durchlassen und so ist der Kühlmittelstand so gering das es für die Heizung nicht mehr reicht. Jetzt wos so kalt ist passiert nicht viel, außer das er nicht heizt. Im Sommer würde er ständig kochen. So wird er nur in der Stadt etwas heißer.

    Als erstes und nur so bestätigt sich die These, schau mal in den Kühlmittelausgleichsbehälter ob da überhaupt noch was drin ist und dann schau mal ob ich Deckel vom Öleinfüllstutzen ein weiß bis gelber Schleim ist.

    Wenn beides nicht dann kannst du dir ja den Regler wie beschrieben wurde vornehmen. Den schließe ich aber erstmal aus, da ja nach deiner Aussage unter bestimmten Umständen etwas warme Luft kommt.
     
  5. #4 pardyron, 28.01.2010
    pardyron

    pardyron

    Dabei seit:
    05.01.2010
    Beiträge:
    6
    Zustimmungen:
    0
    also die thesen von thimmy kann ich komplett auschließen ich habe doch geschrieben das ich das thermostat gewechselt habe.........und nen ölwechsel habe ich auch gemacht und am öldeckel war kein schleim oder sonstiges..........ich werde mir dann am wochenende mal die bowdenzüge noch einmal vornehmen und das mit dem heizungsventil........obwohl das nicht sonderlich spaßig sein wird bei der temperatur ist sogar die garage eisig..........
     
  6. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Aber den Kühlwasservorrat ist voll? Bei zuwenig Wasser heizt er auch nicht richtig ;)

    Wenn er läuft und schön warm ist (der Motor) mal die Schläuche zur Heizung anfassen ob die auch heiß sind wie der Rest. das würde dann eher für einen Regler/Schieber sprechen.

    Und ein getauschter Thermostat ist keine Garantie, dass er auch sauber arbeitet ;)
     
  7. #6 sk_fav781, 28.01.2010
    sk_fav781

    sk_fav781 Guest

    Zumindest kann man das neue Thermostat in der falschen Positon einbauen- dafür würde sprechen, dass er sich dein Forman im Stand erhitzt und bei kaltem Fahrtwind wieder runtergekühlt - dasselbe hatte ich gerade bei meinem Favi. Durch den Wechsel ist dies behoben! Der Aspekt, dass dein Auto auch im Stand (bei Temperaturanstieg inkl. Lüfter) zwar warm wird, aber durch die Lüftung keine warme Luft kommt macht es gemäß meinen Vorrednern Sinn, die Regler/Schieber zu überprüfen.

    Zusammenfassend treten daher vielleicht doch zwei Probleme auf und das eine hat mit den anderen eigentlichen gar nichts zu tun!

    Viel Glück bei der Fehlersuche,
    Andreas
     
  8. #7 barbarossa, 07.11.2010
    barbarossa

    barbarossa

    Dabei seit:
    30.09.2008
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Wettmar, 30938 Burgwedel , nördl. Region Hannover
    Fahrzeug:
    Skoda Forman Solitaire
    Werkstatt/Händler:
    Bei Taliban, nen Kumpel mit Wärchstadd
    Kilometerstand:
    58
    Hallo an alle!

    Ich möchte das Thema nochmals aufgreifen! Weil: Die Temperaturanzeige meines Forman zeigt kaum was an, meist nicht über das kleine weiße Segment hinaus. Die Heizung wird zwar warm, naja lauwarm, aber nicht heiß! Nun habe ich vor rd. 2 Stunden den Eagen im Stand laufen lassen, ca. 15 min, und siehe da - die Anzeige reagiert! Der Zeiger ging bis ungefähr Mitte der Skala, vielleicht nen Tick drüber. Während des Warmlaufens hatte ich die Heizung auf Kalt, als die Temperaturanzeige Mitte hatte habe ich die Heizung auf Voll gestellt. Nun kam auch schöne heiße Luft aus den Düsen, komischerweise ging dabei aber die Anzeige nicht wirklich runter. Als nun die Heizung ging und die Temperatur des Kühlwassers auf Mitte war, fing aber der Auspuff bzw. das Abgas an zu dampfen. Ich weiß aber nicht ob es tatsächlich vom Motor kam oder an der Temperatur draußen lag, da gegen 16:30h, als ich auf dem Feldweg stand und rumtestete auch schon etwas Nebel aufstieg! Ich bin dann noch ne Runde von ca. 15Km gefahren, aber schon als ich auf die Landstraße fuhr und Geschwindigkeit aufnahm ging die Temperaturanzeige runter bis Ende des weißen Balkens und die Heizung machte auch nur noch lauwarme Luft. Beim nächsten Halt, dampfte das Abgas nciht mehr! Die Kühlwasserschläuche werden alle warm, auch der Kühler, wenn die Anzeige + Heizung machen wie eben zuletzt erwähnt. Als das Auto aber im Stand lief, die Anzeige Mitte erreichte und die Heizungsluft heiß war, da waren auch die Schläuche und der Kühler heiß!!
    Es scheint mir zuviel Kühlflüssigkeit im System zu sein, die Flüssigkeit steht ca. Mitte zwischen Max-Marke und Deckel - kann das damit zusammen hängen?
    Das Kühlmittel riecht aber nicht nach Benzin bzw. Öl und ich habe auch keine braunen Ablagerungen/Schaum an Öldeckel oder Peilstab! Kann das trotzdem die ZKD sein? Ich hoffe nicht, der Wagen ist echt takko optisch!Versuche gleich mal Fotos in mein Profil zu basteln. Hoffe ihr könnt mir helfen! Gruß Thomas

    Ps: An Timmy - ich mache morgen endlich mal nen Foto vom schalter ;-)
     
  9. Hummel

    Hummel Guest

    Wird wohl das Thermostat defekt sein. Wechsel es und alles wird gut.

    MfG Hummel
     
  10. #9 barbarossa, 07.11.2010
    barbarossa

    barbarossa

    Dabei seit:
    30.09.2008
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Wettmar, 30938 Burgwedel , nördl. Region Hannover
    Fahrzeug:
    Skoda Forman Solitaire
    Werkstatt/Händler:
    Bei Taliban, nen Kumpel mit Wärchstadd
    Kilometerstand:
    58
    Ok Hummel, dann werde ich mal morgen ein Thermostat bestellen und mal ein wenig basteln. Werde danach mitteilen ob´s gefunzt hat.
    Schönen Abend noch!

    Gruß Thomas
     
  11. #10 Helixuwe, 09.11.2010
    Helixuwe

    Helixuwe

    Dabei seit:
    27.07.2009
    Beiträge:
    683
    Zustimmungen:
    11
    Ort:
    Halle Westf. 33790 Halle Westf.
    Fahrzeug:
    Favorit Glxi, Favorit und Forman Comfort Line, Forman Silverline,Honda Helix, Vectrix 200 km Reichweite, Vectrix 80 km Reichweite City El 150 km Reichweite, Honda Lead 50er, 45er Elektroroller 80 km Reichweite Vectrix. VX-1
    Werkstatt/Händler:
    Geschenkt und mache alles selber
    Das Problem hat mein Forman nicht, aber der Favorit. Ich kann nur sagen ab Themperaturen unter 7 Grad hilft es eine Pappe mit der 3/4 Größe des Kühlers vor selbigen zu klemmen. Die Löcher des Reglers werden bei dir höchstwahrscheinlich zu sitzen. Bei dem Forman habe ich das Kühlsystem entkalkt, wie bei einer Kaffeemaschine und seit dem funktioniert dort alles Problemlos. Nimm mal alle Schläuche ab und vor allem unten das Rohr, gerade dort setzt sich gerne Kalk und abgelöstes Alu der Motors ab und verstopft dieses. Verstopfungen erkennen kann man auch erkennen das Kühlwasser langsamer und for allem gluggernder unten herausläuft. Dazu muß man allerdings einen Vergleich haben.
    Gruß Uwe
     
  12. #11 barbarossa, 16.11.2010
    barbarossa

    barbarossa

    Dabei seit:
    30.09.2008
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Wettmar, 30938 Burgwedel , nördl. Region Hannover
    Fahrzeug:
    Skoda Forman Solitaire
    Werkstatt/Händler:
    Bei Taliban, nen Kumpel mit Wärchstadd
    Kilometerstand:
    58
    Thermostat geklaut ;-(

    Nee mal ganz im Ernst: Ich habe gestern vom Skoda-Händler meine E-Teile geholt. Wollte dann das Thermostat wechseln - dann kam die Überraschung:
    Als ich das Gehäuse vom Thermostat aufschraubte, war es ------------> LEEEEER !
    Haha, nix drin - und so wie die Dichtung festgegammelt war, fehlte es schon lange! Habt ihr schon mal so was erlebt? Naja, neues Thermostat rein, Frostschutz nachgefüllt und alles schön! Temp.-Anzeige funzt und die Heizung wird schön bzw. heiß - so wie ich es von meinem alten "Eisenschwein" schon kannte!

    Grüße von Barbarossa
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.572
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    Grüß Dich!

    Na das ist ja kurios:-))))
    Vielleicht hat es der Forman irgendwann mit "durchgezogen" ? :D

    Nein, im Ernst, irgendwann wird das Thermostat Probleme verursacht haben und da man kein Ersatzteil hatte, ging man wohl den einfachsten Weg und hat es ausgebaut.
    Da passiert ja erst mal nix, außer dass eben immer sofort der "große" Kühlkreislauf offen ist.
    Nun hast Du, weil Du ja doch jetzt gern mal bissel heizen wolltest, eben erst jetzt die fehlende Heizwirkung festgestellt - im Sommer fällt sowas ja nie auf!

    Schön zu hören, dass es letztlich nur so ein kleines und dazu Schmunzeln hervorrufendes Problem war und Du nun sicher ab sofort einen wohltemperierten Innenraum haben wirst!!

    Nette Grüße,

    Michael
     
  15. #13 barbarossa, 16.11.2010
    barbarossa

    barbarossa

    Dabei seit:
    30.09.2008
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Wettmar, 30938 Burgwedel , nördl. Region Hannover
    Fahrzeug:
    Skoda Forman Solitaire
    Werkstatt/Händler:
    Bei Taliban, nen Kumpel mit Wärchstadd
    Kilometerstand:
    58
    Grüß Dich auch Michael!

    Denke Deine Schlußfolgerung ist die naheliegenste ! Jupp, der heizt wieder wie es sich gehört bzw. ich es vom letzten Forman gewöhnt war! Ist meiner Meinung nach auch nen geiles Winterauto, vorallem mit guten Winterreifen!

    Viele Grüße zurück,

    Thomas
     
Thema: Skoda Forman heizt gar nicht
Besucher kamen mit folgenden Suchen
  1. skoda felicia heizt nicht

Die Seite wird geladen...

Skoda Forman heizt gar nicht - Ähnliche Themen

  1. Typenschein Skoda Felicia Bj1995

    Typenschein Skoda Felicia Bj1995: Hi zusammen Frage ne Bekannte hat ihren Felicia verkauft, der Käufer macht nun Probleme, dass anscheinend nicht alle Seiten vom Typenschein da...
  2. Privatverkauf 18 Zoll Octavia RS Skoda Neptune Felgen

    18 Zoll Octavia RS Skoda Neptune Felgen: Hi an alle, biete euch hier unsere gebrauchten Skoda Neptune Felgen in 7,5x18 ET 51 zum Verkauf an. Diese waren auf unserem Octavia RS aus 01.2013...
  3. Skoda MTX 160 RS

    Skoda MTX 160 RS: Der MTX 160 RS war ein Rallye-Auto, welches auf der "Rapid" 130- Familie basierte und wurde von Metalex gemeinsam mit dem Partner AgroTeam...
  4. Privatverkauf Skoda Bolero Radio mit 6 Fach CD Wechsler

    Skoda Bolero Radio mit 6 Fach CD Wechsler: Verkaufe ein sehr gut erhaltenes Skoda Bolero Radio mit 6 fach CD Wechsler und SD stammt aus einen Superb 2 Bj 2013 incl. Bedienungsanleitung und...
  5. Skoda Octavia mit 225/40 R18 möglich???

    Skoda Octavia mit 225/40 R18 möglich???: Hallo Leute werde mir dem nächst einen Skoda Octavia kaufen Skoda Octavia 1U 1,9 SLX TDI Bj99 ich habe original Felgen von Audi im besitz...