Skoda Felicia 1.3 MPI Startproblem 50kW Benziner

Diskutiere Skoda Felicia 1.3 MPI Startproblem 50kW Benziner im Skoda Felicia Forum Forum im Bereich Skoda Forum; Schönen Nachmittag! Nach längerer Abstinenz (GsD) hab ich wieder ein Problem bei welchem selbst mein Mechaniker bald ratlos ist. ich liste euch...

  1. Forci

    Forci

    Dabei seit:
    12.07.2011
    Beiträge:
    15
    Zustimmungen:
    1
    Schönen Nachmittag!

    Nach längerer Abstinenz (GsD) hab ich wieder ein Problem bei welchem selbst mein Mechaniker bald ratlos ist.

    ich liste euch mal auf was bereits erneuert wurde bevor ich vom Problem berichte:

    Benzinpumpe (ca. vor 1,5 Jahren)
    Kurbelwellensensor
    Steuerkette
    Zündkerzen
    Anlasser überholt (ca. 1 Jahr)

    Das Problem ist leider weiterhin folgendes und zwar startet mein Feli beim erstmaligen Start perfekt an, jeder weitere Start, selbst nach nur ca. 3 Min Laufzeit, funktioniert nur schleppend bis sehr sehr sehr schlecht - mitunter rödelt der Motor bis zu 15-20Sek. bevor anspringt. Wenn er anspringt läuft er dank neuer Steuerkette und Kurbelwellensenor super leise (wie am ersten Tag) und regelt bei Wegnahme vom Gas schön langsam, ohne Drehzahlschwankungen, auf ca. 800-1000 Touren runter. Der Luftfilter ist zwar nicht der neueste allerdings tritt das selbe Problem auch ohne eingesetzten Luftfilter auf.
    Wenn ich Ihn dann z.B. 2 Stunden stehen lasse ist der Erststart wieder perfekt....

    Mit einem Fehlerbericht des Steuergerätes kann ich leider nicht dienen da weder Skoda, gelben Engeln noch die freie Werkstatt auf das Steuergerät zugreifen können (hat schon mal funktioniert) -> kann angeblich auch daran liegen, das er eifnach nicht mehr in der Software gelistet wird da er ja nicht mehr der Jüngste ist.
    Falls es gute und erschwingliche Alternativen (ev. mit Link) zum Auslesen gibt, bittte zukommen lassen!

    Was kann es noch sein? Benzinfilter?...

    Er wäre schade um Ihn den wenn er läuft dann läuft er und er hat gerade einmal um die 170T km runter.

    Tortz ev. Forenverstoss postet ich hiermal ein Video vom Start nach dem ein ein paar Minuten gelaufen ist.
    Ich denke das verdeutlicht das Problem.




    Bin leider beruflich auf das Auto an gewiesen daher bitte ich um Ratschläge!

    Danke Euch!!!
     
  2. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    3.015
    Zustimmungen:
    404
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    71600
    Wechsle mal den Temperaturgeber - im Thermostatgehaeuse dieses Teil mit Stecker und beim 1.3 muesste ein gelber Ring verbaut sein. Das Ding verursacht sowas. Ist aber schnell getauscht, aber bitte bei kaltem Kuehlwasser :)
     
    Forci gefällt das.
  3. #3 MrSmart, 27.12.2018
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    2.306
    Zustimmungen:
    455
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    47900
    Ich schließe mich meinem Vorredner an. Es kann sein, dass der Motortemperatursensor bei einer bestimmten Temperatur einen falschen Wert von sich gibt und es dadurch zu einem sehr schlechten Anspringen des Motors kommt.
     
    Forci gefällt das.
  4. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    8.251
    Zustimmungen:
    871
    Ort:
    MV
    Fahrzeug:
    O1 L&K TDI, A4 B8, 1er Cabrio G60, T5 Business
    Kilometerstand:
    420.087
    TempGeber war auch spontan meine erste Eingebung.

    Spritfilter kannst du eigentlich ausschließen, das würde sich auch beim Laufen bemeekbar machen.
    Spaßenshalber auch mal Masseband auf Korrosion prüfen, kann evtl. auch zum Fehlerbild passen.
     
    Forci gefällt das.
  5. Forci

    Forci

    Dabei seit:
    12.07.2011
    Beiträge:
    15
    Zustimmungen:
    1
    Ich nehm mal an ihr meint diesen hier:
    https://www.dropbox.com/s/3pnezkasexx6wln/20181231_104553.jpg?dl=0
    Ist der Tempfühler beim kompletten Thermostat in der Regel dabei? Reicht es den Tempfühler zu tauschen oder sollte ich gleich das komplette Thermostatgehäuse tauschen?

    Danke für die Tipps!!!!!!
    Falls man sich heute nicht mehr lesen sollte, wünsch ich euch allen einem guten Rutsch!
     
  6. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    3.015
    Zustimmungen:
    404
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    71600
    Guten Rutsch und ja, der isses. Kannste einzeln tauschen ohne Gehaeuse .
     
  7. #7 MrSmart, 31.12.2018
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    2.306
    Zustimmungen:
    455
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    47900
    Ich persönlich würde nur den Sensor ersetzen. Zuvor würde ich folgendes probieren, wenn er das schlechte Startverhalten zeigt, dann mal den Stecker vom Motortemperatursensor abziehen und schauen, ob er ohne Sensor besser startet.
     
    Forci gefällt das.
  8. #8 Skoda742, 31.12.2018
    Zuletzt bearbeitet: 31.12.2018
    Skoda742

    Skoda742

    Dabei seit:
    11.12.2009
    Beiträge:
    311
    Zustimmungen:
    44
    Hallo "Forci",

    ja genau, da sitzt der Temperatursensor drin.
    Teilenummer für den Sensor ist "6U0919501B". Den findest Du z.B. hier:
    "https://www.ebay.de/itm/6U0919501-K...h=item2abae977a4:g:HxkAAOSw4jpbiRW0:rk:1:pf:0"

    Komplett mit Thermostat und Gehäuse z.B. hier:
    "https://www.ebay.de/itm/Thermostatg...h=item3af7626dc4:g:YDgAAOSwt4xaYxAC:rk:9:pf:0"

    Als Diagnosegerät reicht beim Felicia ein KKL USB Kabel. Funktioniert super und ist sehr günstig.
    "https://www.ebay.de/itm/USB-Kabel-K...h=item2871db5f99:g:2LwAAOSwlkpcI4iu:rk:4:pf:0"
    Damit kannst Du auch die Temperatur vom Kühlwasser Temperatursensor auslesen und vieles mehr.

    Falls Du ein Multimeter da hast, könntest Du auch den Widerstand am Sensor messen, um zu sehen ob der noch in Ordung ist.
    Suche mal im Netz nach "Skodafriends Simos2p". Da findest Du weitere Infos zum Sensor und wie Du z.B. mit dem KKL Diagnosekabel die Kühlwassertemperatur abfragen kannst.
    Widerstand zwischen PIN 1 (Br/Ws) und PIN 3 (Bl) am Kühlwassertemperatursensor:
    Bei 30 °C 1500-2000 Ohm
    Bei 80 °C 275-375 Ohm

    Eventuell ist auch der Kraftstoffdruck zu hoch? Im Leerlauf sollte der bei 2,5 Bar liegen. Wenn man den Unterdruckschlauch vom Kraftstoffdruckregler zur Ansaugbrücke abzieht, sollte der Kraftstoffdruck in Leerlauf dann bei 3 Bar liegen. Ist der Unterdruckschlauch vom Kraftstoffdruckregler zum Ansaugkrümmer noch in Ordnung?
    In Deinem Video ist der Motor ja noch kalt. Es kann darum sein, dass der Motor deshalb zu viel Benzin einspritzt (höherer Benzindruck (bei Defekt) + Kaltstartanreicherung)

    Wünsche ebenfalls einen Guten Rutsch ins neue Jahr
    LG
    Stephan
     
    Forci gefällt das.
  9. #9 Skoda742, 31.12.2018
    Skoda742

    Skoda742

    Dabei seit:
    11.12.2009
    Beiträge:
    311
    Zustimmungen:
    44
    Forci gefällt das.
  10. #10 RoomsDDer, 02.01.2019
    RoomsDDer

    RoomsDDer

    Dabei seit:
    20.10.2011
    Beiträge:
    571
    Zustimmungen:
    137
    Ort:
    01237 Dresden
    Fahrzeug:
    Yeti Outdoor 1.4 TSI DSG, blackmagic metallic
    Werkstatt/Händler:
    Die Meister, Dresden & Jelinek Auto Teplice s.r.o.
    Kilometerstand:
    25000
    Schon mal die Zündkerzen getauscht? War bei meinem mal das Problem!
     
  11. #11 Forci, 03.01.2019
    Zuletzt bearbeitet: 03.01.2019
    Forci

    Forci

    Dabei seit:
    12.07.2011
    Beiträge:
    15
    Zustimmungen:
    1
    Ich hoffe es sind alle ohnen gröbere Schwierigkeiten im neuen Jahr angekommen?!

    @Redfun Danke für die Bestätigung!

    @MrSmart Das werd ich gleich mal morgen ausprobieren.

    @Skoda742 Echt toll von Dir das Dir extra die Mühe gemacht hast!!! Wollte gerade nachfragen ob jemand bereits Erfarung mit Temp.senoren bestimmter Marken gemacht hat denn Online bekommt man die ja bereits ab 7 € aufwärts und mein lokaler Teilehändlier will gleich 23 € dafür ohne Info von welcher Marke der ist. Bin ja gern bereit mehr zu zahlen wenn das Ding dann auch entsprechend länger hält und vorallem passt :-)
    War schon länger auf der Suche nach einem entsprechendem Kabel und SW aber nie sicher welches passt. Danke, danke, danke !!!!!!!!!!!!!!!!!!!!!!

    @RoomsDDer Ja, Zündkerzen sind bereits getauscht worden - Erststart funktioniert ja auch super nur jeder weitere Start, meist wenn warm macht Probleme ;-)
    Danke Dennoch!
     
  12. Forci

    Forci

    Dabei seit:
    12.07.2011
    Beiträge:
    15
    Zustimmungen:
    1
    @MrSmart Hab deinen Rat und er ist auch beim 2. und 3. Mal super angesprungen allerdings konnte er die Drehzahl nicht halten. Ist immer von ca.900 Touren auf 500 abgesagt und sofort wieder angestiegen und das Ganze in Dauerschleife. Nach wieder angestecken Fühler hat er sich eingependelt.

    So, hab nun endlich die Teile erhalten allerdings ist mir auf gefallen das der Ring des erhalten Fühlers nicht gelb sondern blau ist. Dachte die Farbe wäre unter anderem ein Indiz für das richtige Ersatzteil hmm. Egal, alten Fühler ausgebaut was wunderlicher Weise viel zu einfach ging (dachte der ist reingeschraubt und nicht einfach gesteckt) - Splint raus - Fühler mit leichten Bewegungen raus, neuen mit Dichtring bis Anschlag reindrücken und Splint wieder rein und das ohne Geklecker. Was mir ebefalls aufiel war das der alte Fühler nicht die "Dominosteinform" (s. Pic) hatte wie der neue. Na ja wird schon passen (Teilenummer ist ja die selbe) also angestartet, laufen lassen und kontrolliert ob dicht -> passt. Bei jedem weiteren Startversuch sprang er super an und die Temp.anzeige dürfte nun auch genauere Werte anzeigen. Bin gespannt wann das Diagnosekabel ankommt um das zu überprüfen. Zwischen ca. 90° und 100° lt. Anzeige schaltet sich zumindest der Kühlerventilator an. GsD lag es nur, wie so oft, an einem kleinen defekten Teil :-)
    Danke euch vielmals für die Unterstützung!

    Falls ich mit dem Auslesen per Diagnosekabel und Software nicht zurande komme, meld ich mich nochmals *hust* ;-)
     

    Anhänge:

  13. #13 MrSmart, 16.01.2019
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    2.306
    Zustimmungen:
    455
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    47900
    Den Unterschied zwischen den farblich gekennzeichneten Sensor kann Dir hier vielleicht einer der Felicia-Fahrer erklären.
     
  14. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    3.015
    Zustimmungen:
    404
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    71600
    Klingt doch ausgezeichnet - mit der Farbe des Ringes bin ich mir nicht so sicher, das wurde zwischenzeitlich wohl mal geaendert, Aber der Ventilator schaltet, der Wagen springt an und wieder einmal ein Beispiel, was fuer ein klasse Auto der Hersteller mit der Felicia hingestellt hat :)
     
    Forci gefällt das.
  15. nimbus

    nimbus

    Dabei seit:
    28.02.2015
    Beiträge:
    57
    Zustimmungen:
    3
    Ort:
    Danmark
    Fahrzeug:
    Felicia 2000 1.3 MPI 40kW
    Kilometerstand:
    130000
    Blau ist ein push-in, der würd einfach ins gehäuse reingedrukt, nicht wie der gelbe.
    Für software lesen muss du ein window xp haben.
     
    Forci gefällt das.
  16. Forci

    Forci

    Dabei seit:
    12.07.2011
    Beiträge:
    15
    Zustimmungen:
    1
    @Redfun Da hast Du allerdings recht. Einfach gehalten aber es vesieht seinen Dienst zuverlässig.
    @nimbus Danke, hab ich gestern nach Erhalt des Diagnoseskabels und der Software bemerkt. VCDS läuft zwar auch unter Win 7 aufwärts allerdings wurden mir beim Fehlerspeicherauslesen nur 2 von 4 Fehlern komplett angezeigt wegen der Shareware/Liteversion etc. Ich hab dann mal den Speicher noch mit einer alten VW Tools Version welche auf der mini CD mit dem Kabel geliefert wurden, ausgelesen und hier werden folgende Fehler angezeigt:

    Airbag 532 - Supply Voltage B+ too low - Intermittent

    17978 (P1570) Engine Control Module blocked Intermittent

    522 Engine Coolant Temp Sender (G62) open or short to B+ Intermittent

    525 Oxygen Sensor (G39) Output open Intermittent

    Wieso wird der Temp Sensor angezeigt? Der neue funktioniert ja und die ausgelesene Temp. stimmt mit jener der Amaturenanzeige überein...*confused*
    Ist der Oxygen Sensor die Lambdasonde? Wenn ja, ist diese defekt und kann ich diese ohne Spezialnuss wechseln? Hat hier ev. jemand eine korrekte Teilenummer?

    Was sagen die anderen Fehler aus? Airbagversorgungsspannung zu gering? Es leuchten keine Warnlämpchen etc. alles normal, nach der Zündung leuchtet die Airbaglampe und erlischt nach ein paar Sekunden. Man kann im VCDS verschieden Gruppen anzeigen. Hat jemand eine Liste parat welche Gruppe welche Werte anzeigt denn bei manchen Gruppen werden z. T. die selben Werte/Spalten angezeigt. Sry für die laiehafte Erklärung, man merkt das ich noch nicht so viel Erfahrug im Fehleranalysieren/- interpretieren habe :-) Bitte um Nachsicht...
     
  17. #17 MrSmart, 18.01.2019
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    2.306
    Zustimmungen:
    455
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    47900
    All diese Fehler sind sporadisch.
    D.h., löschen und nach einer Probefahrt mit Deinem Problem erneut auslesen.
    Hast Du einen zweiten Schlüssel, wenn ja, dann nutze nur diesen mal.
     
  18. #18 Skoda742, 19.01.2019
    Zuletzt bearbeitet: 19.01.2019
    Skoda742

    Skoda742

    Dabei seit:
    11.12.2009
    Beiträge:
    311
    Zustimmungen:
    44
    Hallo "Forci",

    die Fehler im Fehlerspeicher sind alle nur sporadisch aufgetreten, wie "MrSmart" schon geschrieben hat. Beim Temperatursensor und der Lambda Sonde reicht es da schon aus, den Stecker einmal abzuziehen, während die Zündung eingeschaltet ist und der Fehler ist im Fehlerspeicher gespeichert.
    Beim Airbag war mal die Versorgungsspannung zu niedrig und bei der Wegfahrsperre hat es mal ein Problem gegeben den Schlüssel zu lesen.
    Also einfach die Fehler löschen, ein bischen fahren und noch mal auslesen. Dann sollte nichts neues mehr drin stehen.
    Hatte selber auch schon mal einen Fehler beim ABS (Kontrollleuchte von ABS und Bremse an). Da war dann auch nur die Batterie zu schwach.

    Ich hatte auch immer gedacht, dass der Temperatursensor mit dem gelben Ring nur für den 1,3 MPI Skoda Motor und der mit dem blauen Ring für den 1,6 MPI VW Motor ist.
    Die scheinen aber doch gleich zu sein. Zumindest haben die laut der Skoda Reparaturleitfäden die gleichen Kennlinien. In meinem 1,3 MPI habe ich den Sensor mit gelben Ring verbaut.

    Zum Diagnosekabel:
    Die Anzeigegruppen und Felder sind im Skoda Reparaturleitfaden zur Simos 2p beschrieben.
    In den Reparaturleitfäden findest Du auch sonst alle Infos zum Wagen. Die gibt es in Papierform und auch auf DVD im .pdf Format.
    "https://www.ebay.de/sch/i.html?_fro...nkw=Skoda+Felicia+Reparaturleitfaden&_sacat=0"
    "https://www.ebay.de/sch/i.html?_odk...handbuch+Skoda+Fabia+Octavia+Superb+&_sacat=0"
    "https://www.ebay.de/itm/Werkstattha...h=item3fb22c3578:g:V0kAAOSwtcRb9Xp2:rk:1:pf:0"

    Suche auch mal nach "Skodafriends Simos2p" im Netz.

    VG
    Stephan
     
Thema:

Skoda Felicia 1.3 MPI Startproblem 50kW Benziner

Die Seite wird geladen...

Skoda Felicia 1.3 MPI Startproblem 50kW Benziner - Ähnliche Themen

  1. Skoda Original-Hundegitter, Blick in den Rückspiegel

    Skoda Original-Hundegitter, Blick in den Rückspiegel: Hallo, ich will mir für meinen O3 FL gerne das Original Skoda Hundegitter kaufen. Das hat ja eine etwas eigenwillige Form: [ATTACH] Die...
  2. Prospekte Favorit/ Felicia

    Prospekte Favorit/ Felicia: Hi in die Altblechrunde! Vor einiger Zeit hat hier jemand eher beiläufig alte Prospekte angeboten. Da es keine Annonce war, finde ich das leider...
  3. Videodateien vom USB Stick auf Amundsen im Skoda Karoq abspielen

    Videodateien vom USB Stick auf Amundsen im Skoda Karoq abspielen: Hallo, ich bin neu hier. Ich habe am 12.03.2019 meinen Skoda Karoq bekommen und habe das Infotainmentsystem Amundsen. Ich möchte vom Meinem...
  4. Kann man eine skoda superb III Supernova Felge auf einen skoda superb II fahren

    Kann man eine skoda superb III Supernova Felge auf einen skoda superb II fahren: möchte mir für meinen skoda superb 2 die Supernova Felgen vom superb III kaufen darf ich die überhaupt drauf machen und wenn ja was muss ich beachten
  5. Skoda Rapid Spaceback 2015 Kaufempfehlung?

    Skoda Rapid Spaceback 2015 Kaufempfehlung?: Hallo liebe Skoda Experten, ich bin im Moment auf der Suche nach einem neuen Auto und habe einen Rapid Spaceback in der Emotion Plus Ausstattung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden