Skoda Fabia springt nicht mehr an und ich habe keinen rat mehr...

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Fox, 17.03.2015.

  1. Fox

    Fox

    Dabei seit:
    10.06.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Döbeln
    Fahrzeug:
    Skoda Fabia I
    Kilometerstand:
    79000
    Hallo ich hoffe ihr könnt mir helfen.

    ich habe ein Skoda Fabia Kombi 6Y 1.4 16V 101PS

    mit dem ich nur noch Probleme habe,
    wen ich mit ihm ca. 5 km gefahren bin nach links abbiegen muss und beim Abbiegen die Kupplung betätige fängt die
    Motorlampe an mit leuchten und aus ist er.

    Starten tut er danach ganz schwer bis gar nicht.

    Während der Fahrt hat er auch Motorruckeln und stockt.

    als Fehler ist abgelegt:

    P1404 - 35 - 00 Abgasrückführungssystem Grundeinstellung nicht
    durchgeführt

    P1439 - 35 - 00 Potentiometer für Abgasrückführung (G212) Fehler in
    Grundeinstellung

    P1553 - 35 - 00 Signal Höhengeber unplausibeles Verhältnis

    Fehler: 01598 Spannung Fahrbatterie 07-10 Signal zu klein -
    Unterbrochen.

    Die Drosselklappe und das AGR Ventil habe ich komplett gereinigt.

    Die Drosselklappe ließ sich neu Anlernen( Kanal 60)

    Das AGR Ventil aber nicht da kommt Error (Kanal 74)

    was kann ich noch machen weis langsam nicht mehr weiter.

    MFG Mirko
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 17.03.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.257
    Zustimmungen:
    718
    Kilometerstand:
    114500
    AGR Ventil wechseln und das abgehende Rohr zur Drosselklappe kontrollieren(meist verkokt das Rohr...) und vielleicht auch mal die Batterie Prüfen...
     
  4. Fox

    Fox

    Dabei seit:
    10.06.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Döbeln
    Fahrzeug:
    Skoda Fabia I
    Kilometerstand:
    79000
    Die Batterie wurde bereits getauscht und die Ladespannung der Lichtmaschine ist 14,4V.
     
  5. #4 dathobi, 17.03.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.257
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Prüfe das Rohr das zur Drosselklappe geht...das ist garantiert verstopft. Hast Du paralel dazu auch mal die Zündkerzen geprüft?
     
  6. Fox

    Fox

    Dabei seit:
    10.06.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Döbeln
    Fahrzeug:
    Skoda Fabia I
    Kilometerstand:
    79000
    Hallo,

    so ich habe jetzt ein neues AGR Ventil verbaut das Rohr zur Drosselklappe gereinigt und alle Schläuche geprüft nichts hat sich geändert :-(

    Die Fehler im Motorsteuergerät bleiben weiterhin bestehen und das AGR Ventil lässt sich nicht anlernen?????

    Hat vielleicht jemand ein Schaltplan zum Kabel Durchmessen vom AGR zum Steuergerät?

    Was könnte es noch sein.

    Batterie ist neu AGR Ventil ist neu und der Zündfunke kommt.
    Drehzahl wird beim Start angezeigt.

    Mfg.
     
  7. #6 Seldiman, 05.08.2016
    Zuletzt bearbeitet: 05.08.2016
    Seldiman

    Seldiman

    Dabei seit:
    26.10.2013
    Beiträge:
    52
    Zustimmungen:
    8
    Fahrzeug:
    O2 FL 1.8TSI Elegance
    Kilometerstand:
    93000
    Hallo alle zusammen,

    ich hoffe sehr, dass jemand von Euch mir helfen kann, ich bin mittlerweile mit meinen Nerven am Ende...:cursing:
    So, folgende Story: mein Bekannte hat sich einen Fabia I, BJ2002, MKB AUB 1,4 16V 74kW gekauft, während der Probefahrt lief das Auto einwandfrei, der Fehlerspeicher wurde ausgelesen( bei Besichtigung), keine Fehler im MSG! Nur die schmutzige Drosselklappe ist aufgefallen, kein Problem, also, wird gereinigt. Alles klar, gereinigt, zusammengebaut, dann angelassen, nach 10 sec Motorkontrolllampe ist an, zusammen mit EPC, Auto läuft im Notlauf (nimmt kein Gas, läuft unrund). Fehlerspeicher ausgelesen:
    - 17961 - Signal Höhengeber/Saugrohrdruck - P1533-35-10 unplausibles Verhältnis-Sporadisch
    - 17912 - Luftansaugsystem P1504-35-10 Leck erkannt

    Was bereits gemacht/getauscht ist:
    - Drosselklappe angelernt (schon mindestens 20 mal?!?) und der O-Ring unter der Drosselklappe gewechselt.
    - Saugrohrdrucksensor getauscht.
    - EGR-Ventil und alle Leitungen/Anschlüsse ausgebaut, gereinigt, neu abgedichtet, neu angelernt.
    - Steuerzeiten überprüft, also nur die Markierung unten an der KW mit den Löchern in den beiden NW-Rädern, die untere Verkleidung unter dem Motorlager wurde nicht entfernt, nur die besagten Markierungen verglichen, die haben einwandfrei gepasst!
    - Nach Falschluft mit Bremsenreiniger gesucht, also die Leitungen Bremskraftverstärker/Aktivkohlenfilter/Ansaugkrümmer/Öleinfüllstützen/Ölabscheider mit dem Schlauch - kein Falschluft erkenntbar!

    Alle oben ausgeführten Maßnahmen brachten kein Erfolg! Die Kiste läuft immer noch nicht;( Wenn man den Fehlerspeicher löscht und dann den Motor startet, läuft der Motor wunderbar ca 10 sec, dann kommt erst die erste Fehlermeldung und kurz danach die zweite Meldung. Könnte vllt doch das Update vom Motor-STG die Abhilfe bringen? Wie kann ich das feststellen, ob ein Update für diesen Motor gibt? Wenn ich also die Teilenummer vom STG auf dem Aufkleber mit der Nummer im VCDS vergleiche, dann sind es die gleichen. Bedeutet es, das noch kein Update aufgespielt war, oder ist es kein eindeutiger Indiz dafür? Einen kompletten Scan habe ich noch nicht, kann bei Bedarf machen, aber die 2 Bilder füge ich schon mal dazu.

    Ich bitte um jeden Hinweiß, was ich noch machen/testen kann, die Kiste bring mich noch zum Wahnsinn. Ach ja, die Werkstattaktionen 97J7 (Kabelbaum) soll laut Serviceheftaufkleber bereits gemacht worden...

    Vielen Dank schon mal an Euch!
    Gruß
    Seldiman

    P.S.: die Forumsuche hab ich schon benutzt, und ich weiß, daß mein Problem nicht genau mit dem Beitragsnamen übereinstimmt, ich wollte bloß kein neues Thema aufmachen.
     

    Anhänge:

  8. #7 Christo, 05.08.2016
    Christo

    Christo

    Dabei seit:
    13.01.2016
    Beiträge:
    585
    Zustimmungen:
    114
    Fahrzeug:
    Skoda Octavia III Combi Ambition 2.0 TDI 110 kW (MKB: CRMB)
    Hallo,

    ich kann Dir zwar leider nicht direkt helfen, aber ich glaube nicht dass selbst wenn es ein Update gäbe und Du / man es auf das Steuergerät übertragen würde, dass damit die Fehler komplett behoben sind.

    Evtl. AUCH nochmal nach Falschluft suchen. Dazu muss aber der Motor laufen. Und bei der Suche auch Schläuche (leicht) biegen / "knicken".

    Sorry, dass ich dazu (im Moment) nichts konkreteres sagen kann.

    Auf jeden Fall wünsche ich Dir / euch viel Erfolg!
     
  9. #8 Seldiman, 05.08.2016
    Seldiman

    Seldiman

    Dabei seit:
    26.10.2013
    Beiträge:
    52
    Zustimmungen:
    8
    Fahrzeug:
    O2 FL 1.8TSI Elegance
    Kilometerstand:
    93000
    Hallo Christo,

    Danke für die Rückmeldung:thumbup:. Wegen dem Update, da habe ich schon viele Beiträge gefunden in x-verschieden Forumen, dass das schon Abhilfe schaffen soll/kann, leider immer ohne die Angabe der Teilenummer des STG vor Update/nach Update, deswegen ist es noch evtl meine letzte Hoffnung. Mit einbissl Mühe kann ich sogar die Links von der Abhilfe posten, falls erwünscht. Die Sucherei nach der Falschluft war natürlich beim laufenen Motor, sonst macht ja wenig Sinn, und eine Stelle hat auch angeschagen, der O-Ring unter der DK, wurde aber getauscht und jetzt ist dicht-trotzdem läuft die Karre nicht:cursing:
    Nur als Hinweiß: VCP wäre vorhanden, falls es doch ein Update gäbe und jemand die Datei hat, bitte gerne. Alle benötigten Informationen wie VIN oder Serviceheftaufkleber sind vorhanden. Mir gehen leider die Ideen aus...

    Gruß
    Seldiman
     
  10. #9 skodabauer, 05.08.2016
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.220
    Zustimmungen:
    189
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Leg mal zwischen AGR-Ventil und Rohr einen Blechstreifen( z.B. aus einer leeren Blechdose) und schau mal ob der Fehler immer noch da ist. Wenn der Fehler nicht wiederkommt ist dein AGR-Ventil defekt.
     
  11. #10 Seldiman, 08.08.2016
    Seldiman

    Seldiman

    Dabei seit:
    26.10.2013
    Beiträge:
    52
    Zustimmungen:
    8
    Fahrzeug:
    O2 FL 1.8TSI Elegance
    Kilometerstand:
    93000
    Hallo skodabauer,
    komme grad vom Auto, hab das Blech drin, immer noch die beiden Fehler:cursing:
    Außerdem hab ich bereits das AGR-Ventil in den Händen gehabt, da war nix außergewöhnliches...

    Gruß
    Seldiman
     
  12. #11 fireball, 08.08.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.488
    Zustimmungen:
    1.752
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Fehlerspeicher hattest Du aber gelöscht, ja? Ich frag nur... ;)

    Wo sitzt denn der Höhengeber eigentlich? Ist der direkt im Saugrohrdrucksensor drin bzw. identisch?

    Bzw. identisch kann ja nicht sein, da wird ja ein Verhältnis ermittelt...
     
  13. #12 Seldiman, 08.08.2016
    Seldiman

    Seldiman

    Dabei seit:
    26.10.2013
    Beiträge:
    52
    Zustimmungen:
    8
    Fahrzeug:
    O2 FL 1.8TSI Elegance
    Kilometerstand:
    93000
    Hallo fireball,
    Na logo hab ich den Fehlerspeicher gelöscht:D, sogar mehrmals! Ich denke, der Höhengeber sitzt im Steuergerät, also nicht einzeln tauschbar. Meine letzte Hoffnung wäre das Update;(
     
  14. #13 fireball, 08.08.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.488
    Zustimmungen:
    1.752
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Wenn ich mich recht entsinne ist das ja im Prinzip umgebungsdruck.. Lässt der sich nicht per Messwertblock aussen um mal zu gucken ob das plausibel ist was der Höhengeber meldet?
     
  15. CHRI5

    CHRI5

    Dabei seit:
    28.07.2012
    Beiträge:
    195
    Zustimmungen:
    3
    Ort:
    Graz
    Fahrzeug:
    Fabia Kombi 6Y5 Soul 1.4 TDI-PD EZ 2006
    Werkstatt/Händler:
    Do-It-Yourself
    Kilometerstand:
    270000
    ist der Höhengeber das gleiche wie der LMM (Luftmassenmesser)?
     
  16. #15 Seldiman, 08.08.2016
    Seldiman

    Seldiman

    Dabei seit:
    26.10.2013
    Beiträge:
    52
    Zustimmungen:
    8
    Fahrzeug:
    O2 FL 1.8TSI Elegance
    Kilometerstand:
    93000
    Ja, man kann den Wert des Höhengebers auslesen, es wird in % angegeben, welches MWB kann ich nachschauen. Aber was genau dieser Wert bedeutet weiß ich leider nicht so genau. Wie soll ich den interpretieren? @CHRI5: es ist nicht das gleiche, es wird die Differenz zw dem Saugrohr und Atmospherendruck vergleichen je nach Drehzahl und Kennfeld.
     
  17. #16 fireball, 09.08.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.488
    Zustimmungen:
    1.752
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Hm prozentual ist blöd... Ich hatte gehofft man bekäme evtl einen Wert in mBar raus um das mit dem Atmosphärendruck zu vergleichen...
     
  18. #17 Seldiman, 10.08.2016
    Seldiman

    Seldiman

    Dabei seit:
    26.10.2013
    Beiträge:
    52
    Zustimmungen:
    8
    Fahrzeug:
    O2 FL 1.8TSI Elegance
    Kilometerstand:
    93000
    Hallo zusammen,
    gestern haben wir das Auto zum :) abgeschleppt, ich bin selber gespannt, was die finden. Der Werkstattmeister meint, heut Abend wissen sie mehr?(
    Ich werde berichten...
     
  19. #18 mrbabble2004, 11.08.2016
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    2.221
    Zustimmungen:
    257
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    170
    Und? Weist du jetzt mehr?


    MfG
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Seldiman, 12.08.2016
    Seldiman

    Seldiman

    Dabei seit:
    26.10.2013
    Beiträge:
    52
    Zustimmungen:
    8
    Fahrzeug:
    O2 FL 1.8TSI Elegance
    Kilometerstand:
    93000
    Hallo,
    leider nicht so ganz genau. Der Werkstattmeister hat mir lediglich mitgeteilt, dass es kein Update für dieses Stg gibt und die vermuten, dass es an die Drosselklappe liegen soll, mit Wahrscheinlichkeit von 85%. Die neue Drosselklappe kostet über 430€!:cursing:, wir haben uns geeinigt, dass ich "meine" Drosselklappe bringen soll. Wir haben die "Originale VDO" Drosselklappe bestellt, wo lediglich die original VW-Teilenummer wegradiert wurde, bestellt, heute ist angekommen, um 13 Uhr bringen wir die Drosselklappe zum Meister. Wenn wir Glück haben, testen die heute schon die neue, vllt dann gibt es positive Nachrichten???

    Gruß
    Seldiman
     
  22. #20 Christo, 12.08.2016
    Christo

    Christo

    Dabei seit:
    13.01.2016
    Beiträge:
    585
    Zustimmungen:
    114
    Fahrzeug:
    Skoda Octavia III Combi Ambition 2.0 TDI 110 kW (MKB: CRMB)
    Hoffentlich! Ich wünsche es Dir !!!!
     
Thema: Skoda Fabia springt nicht mehr an und ich habe keinen rat mehr...
Besucher kamen mit folgenden Suchen
  1. skoda fabia springt nicht mehr an batterie hat aber spannung

Die Seite wird geladen...

Skoda Fabia springt nicht mehr an und ich habe keinen rat mehr... - Ähnliche Themen

  1. MJ 2018 Skoda SUPERB Kombi

    MJ 2018 Skoda SUPERB Kombi: Hallo , mein Händler meinte gestern wenn mein Skoda superb kombi in der KW 11 im Jahr 2017 gebaut wird könnte es sogar sein das es schon das MJ...
  2. Privatverkauf Komplettradsatz original Skoda Pegasus 17"

    Komplettradsatz original Skoda Pegasus 17": Hallo zusammen, Ich habe von meinem verkauften Octavia RS 1Z noch meinen Winterradsatz übrig. Keine Beschädigungen. Dieser passt problemlos bei...
  3. Red and Grey Dekorfolien Fabia III

    Red and Grey Dekorfolien Fabia III: Hallo, wer von Euch hat die Red and Grey Folien auf seinem Fabia III und kann mir mal folgende Maße der Streifen auf dem Dach ausmessen? -...
  4. skoda fabia 2 türverkleidun

    skoda fabia 2 türverkleidun: Hallo ich hatte mal eine frage ich habe einnen skoda fabia 2 baujahr 2011 und ich wollte neue lautsprecher einbauen hinnten links aber ich weis...
  5. Beifahrertür geht nicht mehr auf...!!!

    Beifahrertür geht nicht mehr auf...!!!: Hallo liebe Gemeinde... Habe leider wieder probleme mit meinem Auto.... Ich bekomme die Beifahrertür nicht mehr auf...! Ich war schon bei Skoda in...