Skoda Fabia spingt schlecht an

Diskutiere Skoda Fabia spingt schlecht an im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Ich habe einen Skoda Fabia 1.9 TDI, Baujahr 2005, und folgendes Problem: Ist das Fahrzeug kalt springt er erst nach dem 5-7 anlassen an, ist es...

  1. #1 Indianer1952, 19.03.2013
    Indianer1952

    Indianer1952

    Dabei seit:
    19.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Hunsrück
    Ich habe einen Skoda Fabia 1.9 TDI, Baujahr 2005, und folgendes Problem:

    Ist das Fahrzeug kalt springt er erst nach dem 5-7 anlassen an, ist es sehr kalt springt der Motor erst nach dem 10-15 anlassen an. Er springt jedesmal beim Zünden an wird aber dann sofort wieder ausgeschaltet. Ist der Motor warm springt er immer sofort an. Im Fehlerspeicher wird nichts angezeigt und es ist auch nicht die Wegfahrsperre. Läuft der Motor endlich dann läuft er ganz normal. In der Werkstatt konnte man den Fehler nicht finden.
     
  2. #2 Octarius, 19.03.2013
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Eigentlich hätte ich viele Tipps wie z. B. den Temperaturgeber oder das Glühsystem. Das ist aber das Standardrepertoire jeder Werkstatt. Daher dürfte der Fehler doch etwas komplexer sein. Für eine gute Analyse braucht es daher etwas mehr Infos.

    Mach doch mal ein Video Deines Kaltstartversuchs.
     
  3. #3 sdwarfs, 19.03.2013
    sdwarfs

    sdwarfs

    Dabei seit:
    17.05.2011
    Beiträge:
    51
    Zustimmungen:
    0
    Spontan würde ich ja auf die Batterie tippen, auch wenn die Werkstatt so etwas feststellen müsste.

    Meine Erklärung: Wenn der Motor warm ist, ist das Auto auch gerade frisch gefahren worden und das Akku frisch geladen. Nach einiger Zeit des Stillstands entläd sich das Akku (Selbstentladung + geringfügige Verbraucher). Bei niedrigen Temperaturen ist zudem die Startfähigkeit des Akkus geringer (wenn der Motorraum schön warm ist geht es besser). Das Akku kann bei Wärme noch etwas mehr Strom liefern, bevor die Spannung einbricht. Evtl. bricht die aber nicht so weit ein, dass das Steuergerät das als Fehler registriert.

    Ich würde mal die Batteriespannung testen. D.h. mit einem Multimeter die Spannung messen, wenn das Auto eine Weile stand, bei stehendem Motor. Und dann am besten noch die "Ladespannung" testen. D.h. bei laufenden Motor... beim Start des Motors das Messgerät besser abklemmen, damit es keinen Schaden nimmt!
    Außerdem hat dein Akku vielleicht so ein "Magic Eye" mit dem man den Abnutzungs-Zustand des Akkus prüfen kann. Akkus können teils schon nach einem Jahr verschlissen sein, da gibt es wohl große Qualitätsunterschiede (und Produktionsschwankungen) wie mir scheint.

    Der Schnelltest, falls Du kein Multimeter da hast: "Das Auto vor eine Wand stellen und bei ausgeschalteter Zündung das
    Abblendlicht einschalten. Wenn du den Motor startest und das Licht dann
    wesentlich heller ist, ist deine Batterie schwach und du solltest
    entsprechende Maßnahmen ergreifen." (http://www.gutefrage.net/frage/wie-...utobatterie-noch-ueber-den-winter-halten-wird).
    Wie ich aber gelernt habe, sollte man das nicht zu oft machen (Licht an vorm Zünden). Davon gehen wohl auf Dauer die Lampen vom Fernlicht hinüber... Aber 2-3 mal kann man das machen.

    Viel Erfolg,
    Stefan
     
  4. #4 sdwarfs, 19.03.2013
    sdwarfs

    sdwarfs

    Dabei seit:
    17.05.2011
    Beiträge:
    51
    Zustimmungen:
    0
    Oh, ... ich hab mal wieder nicht alles gelesen ;-)

    Es ist ein Diesel...
    Hast Du den brav "vorglühen" lassen? Also Zündschlüssel rein und erstmal warten. Im Display hast Du dann ggf. ein Symbol dass anzeigt, dass gerade vorgeglüht wird. Siehe http://de.wikipedia.org/wiki/Vorglühanlage

    Wenn nicht, warte trotzdem mal paar Sekunden und dreh erst dann den Schlüssel um.
    Wenn's dann besser läuft, wirds wohl daran liegen...

    Grüße,
    Stefan
     
  5. #5 Indianer1952, 19.03.2013
    Indianer1952

    Indianer1952

    Dabei seit:
    19.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Hunsrück
    Video geht nicht da das Auto mal wieder in der Werkstatt ist.

    Die Batterie ist es auch nicht, sie ist neu und macht ohne Probleme 15 bis 20 Startvorgänge mit. Das Auto springt ja an aber es wird sofort wieder abgeschaltet und man muss den nächsten Start einleiten. Es liegt auch nicht am vorglühen, hier läuft auch alles richtig
     
  6. #6 Octarius, 19.03.2013
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Wenn er anspringt und wieder ausgeht hätte ich dennoch diue Wegfahrsperre im Auge.
     
  7. #7 Indianer1952, 19.03.2013
    Indianer1952

    Indianer1952

    Dabei seit:
    19.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Hunsrück
    Die Wegfahrsperre soll es laut Werkstätten nicht sein, auch kein Eintrag im Fehlerspeicher.
     
  8. S

    S Guest

    Hallo! Hast du trotzdem mal den anderen Zündschlüssel ausprobiert?

    MfG S
     
  9. #9 Indianer1952, 19.03.2013
    Indianer1952

    Indianer1952

    Dabei seit:
    19.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Hunsrück
    Anderer Zündschlüssel: keine Änderung
     
  10. #10 sdwarfs, 19.03.2013
    sdwarfs

    sdwarfs

    Dabei seit:
    17.05.2011
    Beiträge:
    51
    Zustimmungen:
    0
    Nur ne Vermutung als Input... verstopfter Dieselfilter??
     
  11. #11 Indianer1952, 19.03.2013
    Indianer1952

    Indianer1952

    Dabei seit:
    19.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Hunsrück
    Dieselfilter ist auch schon neu, Diesel liegt an
     
  12. #12 Octarius, 19.03.2013
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Welchen Motor hast Du?
     
  13. #13 Indianer1952, 19.03.2013
    Indianer1952

    Indianer1952

    Dabei seit:
    19.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Hunsrück
    1.9 TDI
     
  14. #14 Octarius, 19.03.2013
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Wie viel PS? Eventuell der Motorkennbuchstabe?
     
  15. #15 Indianer1952, 19.03.2013
    Indianer1952

    Indianer1952

    Dabei seit:
    19.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Hunsrück
    an die Daten komme ich jetzt nicht ran, Schein liegt im Auto
     
  16. #16 thomas64, 19.03.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hallo,
    es sollte der Kraftstoffdruck mal geprüft werden.
     
Thema: Skoda Fabia spingt schlecht an
Besucher kamen mit folgenden Suchen
  1. skoda fabia bei niedriger temperatur schlechter start

Die Seite wird geladen...

Skoda Fabia spingt schlecht an - Ähnliche Themen

  1. Privatverkauf Skoda Octavia 1U Abwracker / Teilespender

    Skoda Octavia 1U Abwracker / Teilespender: Moinsen, auf Grund Alter, Laufleistung und wg. Bestellung meines Neuwagens wandert mein Octavia in den Schrott. Daher können vor Verschrottung...
  2. Verkehrszeichenerkennung Amundsen funktioniert sehr schlecht

    Verkehrszeichenerkennung Amundsen funktioniert sehr schlecht: Hallo, ich habe einen Skoda Superb Kombi BJ2017 mit dem Amundsen System und habe festgestellt, das die Verkehrszeichenerkennung eher schlecht...
  3. Privatverkauf Gemini 18 Zoll Anthrazit Kompletträder Skoda Octavia RS 225/40 R18

    Gemini 18 Zoll Anthrazit Kompletträder Skoda Octavia RS 225/40 R18: Hallo. Verkauft wird ein neuer Satz Kompletträder. Felgen: Gemini 18 Zoll LM Felgen in Anthrazit 7,5 x 18 ET 51 Reifen: Bridgestone Potenza...
  4. Patrick3331's 2018 Skoda Octavia RS 4x4 TDI DSG (volle Hütte)

    Patrick3331's 2018 Skoda Octavia RS 4x4 TDI DSG (volle Hütte): Hallo zusammen, Nachdem wir (meine Frau und ich) uns nun kurzfristig für den Skoda Octavia RS 4x4 TDI DSG Kombi entschieden haben, aber leider...
  5. Privatverkauf Original Abgasanlage Downpipe Skoda Fabia 1.2 TSI

    Original Abgasanlage Downpipe Skoda Fabia 1.2 TSI: Hallo Community, ich möchte gerne meine original Abgasanlage ab Turbolader (bis Vorschalldämpfer), passend für alle 1.2 TSI Motoren verkaufen....