Skoda Fabia mit Autogas Motor geht aus. Prins VSI

Dieses Thema im Forum "Skoda allgemein" wurde erstellt von trubalix, 05.07.2009.

  1. #1 trubalix, 05.07.2009
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    Habe das Problem, dass der Motor (1,4 80 PS Motorcode BUD) während der Fahrt (Rollen) ausgeht.
    Der Gasumrüster hat nachgebessert, aber seit dem startete das Auto im kalten Zusatand schlecht:
    sprang zwar gut an aber ging von allein nach 1 Sekunde wieder aus.
    Nach der 2. Einstellung der Anlage scheint es sich gebessert zu haben, da der Motor jetzt nicht ganz abstirbt und fängt sich wieder. Vielleicht liegt esjetzt aber auch am warmen Wetter. Als der Motor ganz abstirb, war es auch kälter.
    Kann jemad vielleicht schreiben, ob er ähnliche Probleme hatte und wie sie gelöst wurden.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Naserot, 05.07.2009
    Naserot

    Naserot

    Dabei seit:
    04.01.2009
    Beiträge:
    526
    Zustimmungen:
    0
    Ort:
    55437 Ockenheim
    Fahrzeug:
    Fabia Sport 1.6 16V , umgerüstet auf LPG & Kia Sportage 2.0 HP CRDi AWD & Trekkingrad & Pedes & Mistral 680
    Werkstatt/Händler:
    Fleischhauer
    Kilometerstand:
    75000
    habe zwar jetzt im Skoda keine LPG Anlage, hatte eine Prins allerdings jahrelang im Mazda davor.



    Es gibt drei Gründe, warum die Anlage den Motor absterben lässt



    1.) Düsen sind verstopft, man muss die Düsen so ca. alle 20.000km reinigen, was viele einfach übersehen

    2.) zu mager eingestellt, dann müsste der Motor aber auch ausgehen, wenn er unter Volllast (drei l?) läuft, z.B. im fünften den Berg hinauf

    3. Kaltlaufeigenschaften: Dann ist aber nicht die Anlage schuld, sondern es liegt am Zusammenspiel mit det Benzineinspritzung



    möglich, aber unwahrscheinlich ist auch:

    Das Benzin, wenn es denn vor dem Anspringen der Gaseinspritzung passiert, ist einfach schon zu alt.



    Viel Spaß mit der Anlage, meine lief ca 220000km im Mazda
     
  4. #3 trubalix, 05.07.2009
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    DAnke für die Antwor, aber:

    habe die Anlage im gleichen anderen Auto (auch BUD Motorcode) und dort hat es der andere Umrüster es doch hingekriegt, ohne dass ich danach Kaltstartprobleme hatte.
    Und mit der anderen Anlage fahre ich schon 40 TKM , ohne dass die Düsen gereinigt werden mussten.
    Wieso geht denn der Motor das 1. Mal im Kaltstart aus?
    Zu 2. Wäre dann nicht die Kontrollleuchte angehen müssen? Meisten ist das der Fall, da einige Autofahrer viel sparen wollen, ohne auf Folgen zu achten (Ventile).
    zu 3. Werde auch das Auto nur im reinen Benzinbetrieb fahren und beobechten, ob gleiche Fehler auftreten.
    Zu 4. Ist keine schlechte Idee, werde mal leerfahren und dann Tanken und testen.
     
  5. #4 shorty2006, 05.07.2009
    shorty2006

    shorty2006 Guest

    bekannte haben bei dem warmen wetter immer wieder probleme mit LPG. es gibt ja diese zusatzkühleinrichtung, aber es hilft auch nicht immer. der wagen schaltet auf benzin zurück und geht aus
     
  6. #5 TheSmurf, 08.07.2009
    TheSmurf

    TheSmurf

    Dabei seit:
    25.04.2005
    Beiträge:
    1.127
    Zustimmungen:
    228
    Ort:
    Wittingen /NdS
    Moin!

    Also, ich habe 2 LPG-Autos und denke, dass es 100% nicht i.O. ist, wenn das auto ausgeht, oder schlecht startet.

    Check mal ob der Verdampfer undicht ist... Schalte dafür einfach 10sec vorm ausschalten des Autos auf Benzin zurück. Startet er dann beim nächsten mal besser? Für Fortgeschrittene noch ein 2. Test. Der MAP-Schlauch am Verdampfer nach dem abschalten des Motors (auf Gas abschalten) in Wasser halten. Blubbert es, stimmt was nicht.

    Ausgehen darf der Motor schon gar nicht! Typische Fehler dafür sind ein fehlerhaft abgegriffenes Drehzahlsignal oder eine falsche Einstellung der Gasanlage. Wenn der Motor ausgeht, oder sich wieder fängt... geht er vorher auf gas zurück?

    Interessan wäre auch der Typ der Gasanlage!

    ...und Düsen reinigen... Sowas komisches... Wofür haben wir denn einen Gasfilter? Der soll doch die Düsen schützen! Sowas kann auch nur ein Prins-Fahrer erzählen... Da verrecken die Rails eh regelmäßig, egal wie du die putzt.


    Also, lass das mal checken und nicht abwimmeln beim Umrüster. Auch diese typischen Aussagen wie "Ein Ruck beim Umschalten wäre normal" oder sowas... Wenn ich jemanden verheimliche, daß ich Gas im Auto habe, dann merkt er es auch nicht!

    Alex
     
  7. #6 Little Turbo, 08.07.2009
    Little Turbo

    Little Turbo

    Dabei seit:
    02.12.2003
    Beiträge:
    653
    Zustimmungen:
    0
    Ort:
    Winterthur CH
    Fahrzeug:
    Fabia 6Y RS Blackedition
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    160000
    Wir wollen jetzt hier keine Grundsatzdiskusion über Gasanlagenhersteller führen, nur sovil zu Prins, die neueren Rails mitsamt dem neuen Filter halten sehr wohl.

    Fahre jetzt seit gut 26.000km eine Prins VSI in meinem Fabia (1,4 16V BBY) ohne Probleme. Selten gibts beim Umschalten mal nen Ruckler, allermeistens ist davon aber nix zu spüren.
    Würde ich die LED´s abkleben hätt ich keine Ahnung mit was ich gerade Fahr. Die hier genannten Probleme sind allesandere als normal, deswegen würde ich den Umrüster auch solange nerven bis das passt.
    Weis ja nicht ab wann Sprit zu alt ist, aber ich Tank immer voll wenns wo mal überragend günstig ist und brauch dann n paar Monate bis zum nächsten Benzintankstopp.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 trubalix, 19.09.2009
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    Vielleicht habe ich mich nichtn richtig ausgedrückt,
    ich beschreibe es anders:
    das Auto wird auf der Autobahn gefahren (gemäßig bis max. 150 Kmh, nicht schneller).
    Abends abgestellt und am nächsten Morgen gestartet ->
    Motor ist kalt (Wetter auch kalt unter 13 Grad) und wird auf Benzin gestartet. Der Start verläuft einwandfrei, meistens innerhalb von 0,5-1 Sekunde und dann geht der Motor ohne einen Ruck oder ähnliches ruhig nach 0,5-1 Sekunde wieder aus,
    als ob Sprit zu Ende wäre.
    Jetzt wird es kälter und der Fehler tritt wieder auf, obwohl der Umrüster schon einige Fabias mit gleicher Motorisierung, laut seine Aussage, problemlos umgebaut hat und hat auch einen guten Ruf.

    Auf jeden Fall werde ich demnächst darauf bestehen, dass der Außendienstler von PRINS vorbeikommt, was auch, wie der Umrüster behauptet, möglich wäre.

    Ich kann mich in seine Lage versetzen, aber irgendwann auch nicht mehr, da mehreren Nachbesserungsversuche erfolgos verlaufen. Und Fehlerauslesen bei Skoda direkt, hat keinerlei Fehler angezeigt.
     
  10. #8 TheSmurf, 22.09.2009
    TheSmurf

    TheSmurf

    Dabei seit:
    25.04.2005
    Beiträge:
    1.127
    Zustimmungen:
    228
    Ort:
    Wittingen /NdS
    Moin!

    Ja, schon klar, gestartet wird immer auf Benzin. Interessant ist nur, welche Daten der Wagen beim starten zugrunde legt. Darum meinte ich, daß Du kurz vorm Abstellen des Motors mal auf benzin zurückschaltest. Wenn der Wagen dann problemlos startet, ist es wohl eindeutig die Gasanlage (entweder ein Defekt an der Anlage oder eine Fehlerhafte Einstellung).

    ....ok... Sorry, wollte die Prins nicht schlechtreden und mag ja sein, daß die das Problem mit den Rails nun im Griff haben. Ich habe insgesamt 160.000km mit BRC Anlagen runter und bin darum ein wenig parteiisch! Außerdem kann ich die BRC selber programmieren...was auch ein großer Vorteill ist.

    Alex
     
Thema: Skoda Fabia mit Autogas Motor geht aus. Prins VSI
Besucher kamen mit folgenden Suchen
  1. skoda fabia 6y gasanlage probleme

    ,
  2. der motor geht aus wenn er warm ist und ich lpg einschalte

    ,
  3. skoda fabia mit Princ Gasanlage

    ,
  4. prins anlage geht nur eine sekunde ,
  5. skoda fabia prins lpg
Die Seite wird geladen...

Skoda Fabia mit Autogas Motor geht aus. Prins VSI - Ähnliche Themen

  1. Škoda FABIA Combi Style TSI fragen

    Škoda FABIA Combi Style TSI fragen: Hallo leute ich habe mal eine frage an euch, ich habe gesehen das der eigentlich nur 1197 hubraum hat mit 110 ps. sind sie 1,2 liter hubraum...
  2. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  3. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  4. Privatverkauf Skoda Fabia RS - Österreich

    Skoda Fabia RS - Österreich: Hallo, Möchte im Frühjahr (ca. Ende März) meinen Fabia RS abgeben. Hier ein paar Eckdaten: Erstanmeldung 03/2013 Km ca. 35000 Navi Sitzheizung 8...
  5. Mysteriöse blaue Lampe im Skoda Fabia

    Mysteriöse blaue Lampe im Skoda Fabia: Guten Abend. Ich steh etwas auf dem Schlauch. Ich bin heute in unseren neuen gebrauchten Skoda Fabia (Bj 2009 HTP 1.2l mit 75 PS) gestiegen....