Skoda Fabia Kombi 2.0 Heckscheibenwaschanlage funktioniert nicht!

Diskutiere Skoda Fabia Kombi 2.0 Heckscheibenwaschanlage funktioniert nicht! im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, mein Name ist Stephan und ich habe mich heute erst neu im Forum angemeldet. ich fahre seit Kurzem einen Skoda Fabia I Kombi mit...

  1. #1 vanhalen1970, 27.01.2014
    vanhalen1970

    vanhalen1970

    Dabei seit:
    27.01.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Schwarzenbek
    Fahrzeug:
    Skoda Fabia I Kombi 2.0
    Hallo zusammen,
    mein Name ist Stephan und ich habe mich heute erst neu im Forum angemeldet.
    ich fahre seit Kurzem einen Skoda Fabia I Kombi mit 2.0l Benziner (Baujahr 2004).

    Vn Anfang an funktioniert bei meinem Skoda Fabia I 2.0 Kombi die Heckscheibenwaschanlage nicht.
    War/ist aber kein Frostproblem, da das schon bei milden Temperaturen nicht funktioniert hat.
    Der Heckscheibenwischer funktioniert noch einwandfrei, es kommt eben "nur" kein Wasser mehr.
    Das hat mich bei moderatem Wetter nicht gestört, aber nun wird es lästig :D .
    Wo könnte ich bei der Fehlerdiagnose anfangen?
    Haben den Wagen noch nicht so lange und bin auch kein "Autofreak", daher kenne ich mich mit den Gegebenheiten (Dualwischwasserpumpe! etc.) nicht so gut aus.
    Vielleicht hat ja jemand einen Tip für mich.
    Danke und Gruß
    Stephan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.691
    Zustimmungen:
    14
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    171000
    Herzlich willkommen und viel Spass mit Deinem 2.0er :)

    Schau mal hier <klick> ab Beitrag #6. Ist ein bekanntes Phänomen beim Fabia¹. Der Schlauch rutscht schon mal gerne ab,
    auch wenn uns das in 11 Jahren bisher noch nicht passiert ist ;)

    Michael
     
  4. #3 vanhalen1970, 27.01.2014
    vanhalen1970

    vanhalen1970

    Dabei seit:
    27.01.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Schwarzenbek
    Fahrzeug:
    Skoda Fabia I Kombi 2.0
    Hallo Michael,
    danke für den Tip, da werde ich nachher mal schauen, was ich das so an Schläuchen "ohne Heimat" finde :D
    Gruß
    Stephan
     
  5. #4 vanhalen1970, 28.01.2014
    vanhalen1970

    vanhalen1970

    Dabei seit:
    27.01.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Schwarzenbek
    Fahrzeug:
    Skoda Fabia I Kombi 2.0
    So, habe gestern mal geschaut, aber keinen "lose" herumhängenden Schlauch gefunden.
    Noch einmal zur Fehlerbeschreibung:
    Ich betätige die Heckscheibenwaschanlage, man hört laut ud deutlich die Pumpe, aber hinten kommt nichts an.
    Mit einer Nadel habe ich schon einmal die Düse selbst freigemacht, war aber eigentlich nichts verstopft.
    Evtl. kann mir ja jemand einen Tip geben, wo ungefähr der Schlauch lang läuft.
    was mir aufgefallen ist, dass es, nachdem ich die Hesckscheibenwische aktiviert hatte, "irgendwo" hinter dem Steuergerät nass glänzte, aber das ist da so eng, da konnte ich nichts erkennen, da müsste ich wahrscheinlich den ganzen Lufi-Kasten und Steuergerät demontieren und das ist mit kalten Fingern im Freien immer doof 8)
    Könnte da irgendwo der Schlauch langlaufen und auch die Steckverbindung zum hinteren Schlauch sein...also hinter dem Steuergerät irgendwo?
    Gruß
    Stephan
     
  6. Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.691
    Zustimmungen:
    14
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    171000
    Das deutet alles auf den Schlauch hin ;) In dem Link von mir findest Du am Ende ein paar Detailbilder,
    die Dir bei der Suche helfen sollten. Imho muss das STG raus um da besser dran zu kommen.
    Der Fabia¹ hat nur einen Behälter für vorne und hinten. Wenn also die Pumpe läuft und hinten
    kommt kein Wasser, liegt es irgendwo am Schlauch nach hinten.

    Michael
     
  7. #6 vanhalen1970, 28.01.2014
    vanhalen1970

    vanhalen1970

    Dabei seit:
    27.01.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Schwarzenbek
    Fahrzeug:
    Skoda Fabia I Kombi 2.0
    Jo, danke für die Info.
    Frage in die Runde: Kann ich das Steuergerät, wenn es denn notwendig wird, bedenkenlos vom Stecker lösen und zerhaue ich mir dann meine Fahrzeugkonfiguration?
    Mal schauen, wenn ich den Luftfilterkasten demontiere, vielleicht komme ich dann ja schon etwas besser ran und es reicht evtl. wenn ich das Steuergerät nur ausklipse und zur Seite schiebe.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Skoda Fabia Kombi 2.0 Heckscheibenwaschanlage funktioniert nicht!

Die Seite wird geladen...

Skoda Fabia Kombi 2.0 Heckscheibenwaschanlage funktioniert nicht! - Ähnliche Themen

  1. Mittlere Wabe unten Skoda 2.0 RS austauschen

    Mittlere Wabe unten Skoda 2.0 RS austauschen: Hallo zusammen, ich hab auf Anhieb leider nicht genaues gefunden, deswegen frage ich einfach kurz und direkt: Ich bin meinem Chef in seinen...
  2. Rapid Skoda Rapid Spaceback Radioupgrade

    Skoda Rapid Spaceback Radioupgrade: Hallo liebe Community! Ich habe einen Rapid Spaceback 1.2 TSI aus dem Jahr 2014. Damals habe ich mir das Radio SWING als Ausstattung gegönnt....
  3. Octavia 3 Sportlenkrad in Fabia 3 einbauen

    Octavia 3 Sportlenkrad in Fabia 3 einbauen: Hallo liebes Forum! Mein erster Beitrag wird leider direkt eine Frage, also schon einmal eine Entschuldigung meinerseits. Ich hatte die...
  4. Kaufempfehlung Fabia Combi

    Kaufempfehlung Fabia Combi: Ich spiele mit dem Gedanken mir einen Fabia Combi zu kaufen.Ich fahre ca 15000 Kilometer im Jahr,davon ca.80 Prozent alleine im Stadtverkehr und...
  5. Fabia 2.0i EPC leuchtet bei stärkerem Beschleunigen auf

    Fabia 2.0i EPC leuchtet bei stärkerem Beschleunigen auf: Liebe Forengemeinde, nachdem ich als letztes aufgrund Leistungsmangels bei höheren Drehzahlen einen neuen LMM verbaut habe (Problem weg), suche...