Skoda Fabia 1.4 55 kw Motor geht meist früh kurz nach anfahren aus

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von FrankiausJena, 28.12.2015.

  1. #1 FrankiausJena, 28.12.2015
    FrankiausJena

    FrankiausJena

    Dabei seit:
    28.12.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo in die Runde,
    ich fahre das o.g. Auto seit 11 Jahren, Er hat knapp 60 000 km weg und keinerlei Sonderausstattung, also auch keine Klima.
    Seit ca. 6 Wochen zickt er immer wieder rum. meistens früh kurz nach dem anfahren, geht er einfach aus. Ist er dann aus, leuchtet meistens die Batterieleuchte. Ich starte dann neu und er fährt wieder.
    Vor 6 Wochen ist er dann trotzdem immer wieder aus gegangen, so dass ich ihn dann zur Werkstatt abschleppen ließ. Dort wurden der Bremslichtschalter und der Zahnriehmen und die Wasserpumpe gewechselt. Der Bremslichtschalter war kurze zeit vorher aber auch schonmal kaputt.

    Vor ca. 3 Wochen bin ich nach einem wirklich kalten Wochenende mit Schnee früh losgefahren und da zog er nicht richtig, Ich habe ihn im zweiten Gang noch bis zu einer Werkstatt gebracht und den Motor laufen lassen, der total geruckelt hat. Eine Warnleuchte nach der anderen ging bis zur Werkstatt an und dort wurde der Fehler ausgelesen. Es waren vier, einer war der Kühlmittelsensor. Nachdem der Meister eine Probefahrt gemacht hat und das Auto warm war, lief er wieder wie am Schnürchen. Also bin ich nach Hause gefahren und habe meine bekannte Werkstatt aufgesucht. Die konnten keinen Fehler auslesen und fanden auch nichts und wechselten den Kühltemperatursensor. Das Auto ging aber in den nächsten Tagen wieder aus. Also wieder in die Werkstatt und erneut suchen lassen. Der Meister dort vermutet nun einen Defekt am Kabelbaum und hat mich in die Skodawerkstatt geschickt, da die sich dort besser auskennen würden. Aber die hatten überhaupt keine Lust, haben eine Probefahrt gemacht, den Fehlerspeicher ausgelesen und fanden alles prima. Sie haben nicht mal nach dem Bremslicht geschaut, denn mein Partner ist hinter mir gefahren und sah, dass es nicht geht. Aber dort wurde uns erzählt, dass dann eine Anzeige leuchten muss und es ansonsten geht. Wir haben nochmal darauf hingewiesen, dass es eben nicht geht und wir das gesehen haben. Aber es hat niemanden interessiert. Ich brauche jetzt nicht erwähnen, dass ich kein Vertrauen mehr in diese Werkstatt habe, Da gab es mit dem gleichen Auto schonmal 2007 einen Vorfall. Auch da ging er aus und hat den Berg runter nicht mehr gebremst. Ich habe ich dann während dem bergab rollen nochmal gestartet und dann bremste er. Ich hab ihn damals abschleppen lassen und kaum war er dort angekommen, machten sie eine Probefahrt und haben ihn durchgecheckt mich belächelt und damals wahrscheinlich die Kabelbaumaktion erledigt. Denn der war gemacht, obwohl mir das keiner gesagt hat.

    Hat jemand eine Idee, wie mein Auto noch zu retten ist. Ich würde ihn gerne weiterfahren. Er ist ein reines Stadtauto und fährt fast nur Kurzstrecke.
    VG Annette
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octavia20V, 28.12.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.159
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    wenn er ausgeht muss die Batterieleuchte leuchten,da ja Zündung anbleibt der Motor aber aus is un somit die Lima nich dreht von daher keine Ladung der Batterie un leuchte geht an.is bei jedem Auto,das is normal.Bei Zündung anschalten leuchtet sie ja auch bis zum starten des Motors.

    hatte ein ähnliches Problem bei unserem Fabia damals (1,4er 16V) da hatte ich die Motorverkleidung abgemacht un die Drosselklappe schön saubergewischt un danach gings wieder super,versuch das doch mal.

    Geht das Bremslicht nun?Weiß nicht ob jeder Fabia die Lampenkontrolle an Bord hatte oder ob es das erst ab einer bestimmten Austattung gab.
     
  4. gilga

    gilga

    Dabei seit:
    20.04.2010
    Beiträge:
    1.455
    Zustimmungen:
    80
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Fabia Combi 1.4 101PS Style Edition BJ 2006 auf LPG (Prins VSI + Valve Care), VW Touran 2.0 TDI 140PS Bluemotion BJ 2011
    Kilometerstand:
    135000
    Lampenkontrolle gab es m.E. nach beim Fabia I nur in der Elegance-Ausstattung. Also der höchsten Ausstattungslinie, die hier nach bekunden der TE nicht vorliegt. Diese Aussage der Werkstatt ist also schon mal Blödsinn. Die Ursache des beschriebenen Verhaltens per Ferndiagnose zu finden, halte ich für sinnfrei. Bei dem beschriebenen Fehlerbild gibt es vermutlich zu viele mögliche Ursachen.

    Mein Rat: Gute, ggf. auch freie, Werkstatt suchen. Man fährt ja schließlich ein "altes" Fahrzeug, dass die Kollegen dort demzufolge auch gut kennen. Fabia, Polo und Co. dieser Generation sind ja nicht erst seit gestern auf dem Markt. Meiner Erfahrung nach arbeitet so manche Hinterhofwerkstatt auf einem deutlich höheren Niveau als die Vertragswerkstätten. Da gibts dann zwar keine 3 Kaffeesorten + Ledercouch. Dafür leben die von guter Arbeit die in der Regel auch noch etwas günstiger (Stundensatz) ist. Also bitte Werkstatt wechseln...
     
  5. #4 Octarius, 28.12.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Alles Wichtige haben meine Vorredner schon gebracht Ich möchte aber hier nochwas schreiben:
    Ohne Motor geht der Bremskraftverstärker nicht. Die Bremse selbst funktioniert. Das Pedal fühlt sich nur sehr hart an und man hat den Eindruck die Bremse würde gar nicht gehen. Mit festem Druck kann man dennoch normal bremsen.

    Dass der Motor ausgeht sollte eigentlich nicht passieren kann aber vorkommen. Bitte mach niemals den Leerlauf rein wenn Du rollst. Nur dann kann während der Fahrt der Motor still stehen Ansonsten dreht er zumindest noch mit und versorgt Servolenkung und Bremskraftunterstützung mit der notwendigen Energie.

    Es ist klar dass die Werkstatt keinen Fehler bei Bremse & Co gefunden hat. Es gab ja nur den dass der Motor ausgegangen ist.
     
  6. #5 FrankiausJena, 28.12.2015
    FrankiausJena

    FrankiausJena

    Dabei seit:
    28.12.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ich bin in einer solchen Hinterhofwerkstatt und der der ihn baut, fährt den baugleichen Fabia und hat alle seine Ideen überprüft. Da er das Problem am Kabelbaum für möglich hielt und er seinen bereits in dieser Skoda-Werkstatt bauen lies und er sich damit nicht auskennt, hat er mich dahin geschickt. Blöderweise hatten Sie bei mir keinen Bock zu suchen.
    Das mit der Drosselklappe werden wir versuchen. Beim letzten mal ging das Bremslicht nicht, Ich denke, ich habe noch keine Anzeige fürs Bremslicht und werde das morgen nachlesen und das Bremslicht nochmal prüfen.
    Einen Fehler habe ich noch vergessen. Letzte Woche ist beim starten die Anzeige "Motor ist überhitzt" angegangen und es gab einen Dauerpiepton, Also Auto ausgemacht, nochmal gestartet, gleiches Problem. Auto ausgelassen und stehen gelassen. Gegen mittag habe ich ihn nochmal gestartet und dann lief er wieder normal.
    Die Probleme treten fast auschließlich morgens um halb acht auf, wenn es kälter ist und vielleicht noch ein wenig nasskalt.
     
  7. #6 Octavia20V, 29.12.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.159
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Motor überhitzt anzeige?du meinst kühlmittelkontrolle oder?wenn die frühs bei kälte angeht un der stand des kühlmittels stimmt kommt das vom sensor im ausgleichsbehälter.

    Wie gesagt das mit der drosselklappe is jetz es einfachste un schnellste mal als versuch,lass aber kein dreck da reinfallen oder anderwertiges zeugs sonst hast du danach ein anderes problem ;-)

    Unser fabia war ein elegance deswegen hatte der das.

    Im dümmsten fall sind eben die lampen fürs bremslicht kaputt, kabelbruch ect.
     
  8. #7 FrankiausJena, 30.12.2015
    FrankiausJena

    FrankiausJena

    Dabei seit:
    28.12.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Guten morgen in die Runde,
    gestern habe ich mich mal kurz mit meinem Auto beschäftigt. Das Bremslicht ging nicht, keines der drei am Auto. Also treu nach dem Motto selbst ist die Frau, habe ich einen Blick in die Bedienungsanleitung riskiert und im Kapitel Sicherungen nachgelesen und siehe Platz 5 im Sicherungskasten war die Sicherung der Bremslichter. Also Sicherung rausgezogen, ausgetauscht und siehe da, es funktioniert.
    Ich finde das vom Autohändler ne bodenlose Frechheit, das hätten die doch augrund des Auftrages, in dem nicht funktionierende Bremslichter angeben waren, finden müssen. Zumindest testen. Ich habe doch wirklich keine Ahnung.
    Nun bin ich gespannt, ob sich jetzt der Fehler mit dem ausgehenden Motor erledigt hat oder nicht. Sonst kommt die Reinigung der Drosselklappe dran. Aber das überlasse ich lieber Profis (aber nicht denen im Skodaautohaus).
     
  9. #8 Octavia20V, 30.12.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.159
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Naja meist muss es ja einen grund geben warum eine sicherung kaputt geht,kurzschluss etc.,naja egal auf alle fälle ein problem gelöst.

    Wenn du es dir nicht zutraust dann ist es besser eine werkstatt aufzusuchen.
     
  10. gilga

    gilga

    Dabei seit:
    20.04.2010
    Beiträge:
    1.455
    Zustimmungen:
    80
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Fabia Combi 1.4 101PS Style Edition BJ 2006 auf LPG (Prins VSI + Valve Care), VW Touran 2.0 TDI 140PS Bluemotion BJ 2011
    Kilometerstand:
    135000
    Da siehst Du wie weit es her ist mit der Qualitätsarbeit in vielen Betrieben... nicht mal sauber bescheissen können sie. Man hätte dieses Problem ja mal sauber, schnell und günstig lösen können, um den Kunden dann an anderer Stelle ordentlich abzusaugen. Aber selbst dazu reicht es nicht... ein Trauerspiel.

    Die Geschichte mit der Drosselklappe klingt für mich als Nicht-Werkstattmeister (sprich: ambitionierten Laien) nicht komplett unplausibel und ist bei Fahrzeugen aus dem VW-Konzern dieser Baujahre auch ein häufigeres Problem (hatten wir u.a. bei einem Golf mit gleichem Motor auch mal). Andererseits klingt es auch ein bisschen einfach... sprich: Auch das wäre etwa, was jede Werkstatt die den Namen verdient mit ein paar Handgriffen prüfen und ausschließen kann. Wie gesagt, Ferndiagnosen sind bei sowas schwierig. Nicht die Butter vom Brot nehmen lassen und eine Werkstatt suchen, die was drauf hat!
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Octavia20V, 31.12.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.159
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    tja wenn eine werkstatt kein geld verdienen will,will sie halt nich,versteh einer die welt :D und es kann ja auch mal ein Problem mit einfacher ursache sein was gut für den besitzer ist :)
     
  13. #11 Holgi70, 04.02.2016
    Holgi70

    Holgi70

    Dabei seit:
    04.02.2016
    Beiträge:
    27
    Zustimmungen:
    6
    Fahrzeug:
    Skoda Fabia III Combi 1.2 81kW
    Kilometerstand:
    22222
    Hallo!

    Vielleicht hilft es noch Anderen:

    Ich hatte vor ein paar Jahren das gleiche Problem: kurz nach dem losfahren ging der Motor aus.
    ein paar mal orgeln, und er lief wieder.(16v 75 PS).
    In der Werkstatt hatte man bis zur Lambda-Sonde alle möglichen Teile in Verdacht (wäre teuer geworden!)
    Ich bin dann zu einer freien Werkstatt gefahren, und dort wusste man die Lösung: es war tatsächlich die Drosselklappe.
    Die wurde gereinigt, und, wenn ich mich richtig erinnere, per PC neu in 0-Stellung gebracht.
    Auf meine Frage, was er dafür haben müsste, bekam ich vom Meister damals die Antwort: "Sag mir ob´s geholfen hat."
    Seitdem hat die Werkstatt einen neuen Kunden, und der Fehler ist nie mehr aufgetreten!

    Gruß
    Holger
     
Thema: Skoda Fabia 1.4 55 kw Motor geht meist früh kurz nach anfahren aus
Besucher kamen mit folgenden Suchen
  1. skoda fabia 1.4 anfahren

    ,
  2. fabia lampenkontrolle fehler

Die Seite wird geladen...

Skoda Fabia 1.4 55 kw Motor geht meist früh kurz nach anfahren aus - Ähnliche Themen

  1. Kurvenlicht geht aus!

    Kurvenlicht geht aus!: Hallo Leute ! Ich habe einen Roomster 1,9 TDI Mit Kurven,Abbiegelicht! Ich hab folgendes Problem . Wenn ich rechts abbiege bzw ne Rechtskurve...
  2. MJ 2018 Skoda SUPERB Kombi

    MJ 2018 Skoda SUPERB Kombi: Hallo , mein Händler meinte gestern wenn mein Skoda superb kombi in der KW 11 im Jahr 2017 gebaut wird könnte es sogar sein das es schon das MJ...
  3. Privatverkauf Komplettradsatz original Skoda Pegasus 17"

    Komplettradsatz original Skoda Pegasus 17": Hallo zusammen, Ich habe von meinem verkauften Octavia RS 1Z noch meinen Winterradsatz übrig. Keine Beschädigungen. Dieser passt problemlos bei...
  4. Red and Grey Dekorfolien Fabia III

    Red and Grey Dekorfolien Fabia III: Hallo, wer von Euch hat die Red and Grey Folien auf seinem Fabia III und kann mir mal folgende Maße der Streifen auf dem Dach ausmessen? -...
  5. skoda fabia 2 türverkleidun

    skoda fabia 2 türverkleidun: Hallo ich hatte mal eine frage ich habe einnen skoda fabia 2 baujahr 2011 und ich wollte neue lautsprecher einbauen hinnten links aber ich weis...