Skoda Fabia 1,4 , 16v, 75 PS springt nicht an

Diskutiere Skoda Fabia 1,4 , 16v, 75 PS springt nicht an im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, wie einiger meiner Leidensgenossen habe ich das Problem dass mein Skoda Fabia 6Y2 nicht richtig anspringt. Nachdem die Motorelektronik...

  1. #1 Stöpke, 13.08.2016
    Stöpke

    Stöpke

    Dabei seit:
    13.08.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    wie einiger meiner Leidensgenossen habe ich das Problem dass mein Skoda Fabia 6Y2 nicht richtig anspringt.
    Nachdem die Motorelektronik aufgeleuchtet hat habe ich folgendes behoben.

    Beide Lambdasonden neu
    AGR-Ventil neu
    Zündkerzen neu
    Drosselklappe neu

    Die Motorkontroll-lampe leuchtet jetzt nichtmehr auf allerdings springt das auto sporadisch schlecht an.
    Zudem meinte der Werkstatt Typ ich hätte sehr schlechte Abgaswerte.

    Ich habe was gehört von irgendeiner Rückrufaktion zwecks einem Kabelbaum, kann mir das jemand was dazu sagen.

    lg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. matt

    matt

    Dabei seit:
    02.11.2004
    Beiträge:
    1.417
    Zustimmungen:
    168
    Ort:
    bei München
    Fahrzeug:
    Skoda Superb II Combi 2.0 TDI, 125 kW, MJ 2015 + Seat Ibiza 6L 1.4 16V, 55 kW, MJ 2005
    Lambdasonden sind meines Wissens für den Startvorgang irrelevant.

    Ich hatte beim BKY auch einmal das Problem, dass der Starter einfach nur orgelte und der Motor sonst keine Mucken machte. Nach 3 bis 5 Versuchen startete er dann. Häufig gab es aber auch keine Probleme.
    Des Weiteren gab es keinen einzigen Fehlerspeichereintrag, so dass es keinen Denkanstoß seitens des Fehlerspeichers gab.

    Mir ist dann der Nockenwellengeber in den Sinn gekommen, da die Kenntnis des OT vom 1. Zylinder für das Motorsteuergerät essentiell ist. Ein Abstecken generierte dann reproduzierbar die Startprobleme (allerdings auch einen entsprechenden Fehlerspeichereintrag).
    Ich habe dann den Sensor getauscht, wodurch dieses Problem dann behoben war.

    Meine Vermutung als Laie, warum es die Probleme gab:
    Während des Startvorgangs sinkt ja die Bordspannung ab. Unter diesen Bedingungen wurde der OT vom 1. Zylinder nicht zuverlässig erkannt. Vermutlich werden Fehler während des Startvorgangs auch nicht in gewohnter Manier im Fehlerspeicher dokumentiert.
     
  4. #3 Stöpke, 14.08.2016
    Stöpke

    Stöpke

    Dabei seit:
    13.08.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Alles schon ausprobiert.

    Was hat es mit der Rückholaktion betreffend des Kabelbaumes auf sich ...

    Das wäre die letzte Möglichkeit.

    Oder eventuell Batterrie
     
  5. matt

    matt

    Dabei seit:
    02.11.2004
    Beiträge:
    1.417
    Zustimmungen:
    168
    Ort:
    bei München
    Fahrzeug:
    Skoda Superb II Combi 2.0 TDI, 125 kW, MJ 2015 + Seat Ibiza 6L 1.4 16V, 55 kW, MJ 2005
    Dann hättest Du posten sollen, was alles schon gemacht und ausprobiert wurde ;)
     
  6. #5 Stöpke, 14.08.2016
    Stöpke

    Stöpke

    Dabei seit:
    13.08.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Hab ich Doch.
     
  7. matt

    matt

    Dabei seit:
    02.11.2004
    Beiträge:
    1.417
    Zustimmungen:
    168
    Ort:
    bei München
    Fahrzeug:
    Skoda Superb II Combi 2.0 TDI, 125 kW, MJ 2015 + Seat Ibiza 6L 1.4 16V, 55 kW, MJ 2005
    Hast Du nicht.!
    Ich habe einen längeren Absatz zum Nockenwellengeber geschrieben, den du vorher nicht erwähnt hattest.
    Darauf meintest Du dann: "Alles schon ausprobiert."
     
  8. #7 Stöpke, 14.08.2016
    Stöpke

    Stöpke

    Dabei seit:
    13.08.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Falls du so ein ca 2,5 cm breiten Stecker meinst. Der hat ein Mechaniker ein und ausgesteckt.....
     
  9. matt

    matt

    Dabei seit:
    02.11.2004
    Beiträge:
    1.417
    Zustimmungen:
    168
    Ort:
    bei München
    Fahrzeug:
    Skoda Superb II Combi 2.0 TDI, 125 kW, MJ 2015 + Seat Ibiza 6L 1.4 16V, 55 kW, MJ 2005
    Es gibt nicht nur einen Stecker in Deiner Karre, der ca. 2,5 cm breit ist ;)
    Du solltest den Sachverhalt (was genau gemacht wurde) zunächst klären und vervollständigen.
    Des Weiteren: Was heißt nicht richtig starten? Dreht der Starter den Motor nur durch, ohne dass verbrennungstechnisch etwas passiert? Oder wird doch Sprit eingespritzt, aber er startet trotzdem nicht richtig?

    Falls der Nockenwellengeber während des Startvorgangs jedes Mal nicht gehen sollte, dann hilft einem das Ein- und Ausstecken nicht weiter. Bei mir war das anders, da es im angesteckten Zustand nicht jedes Mal nicht ging.

    Nach dem Sachstand, den zu vermittelst, wäre meine einzige Idee halt der Nockenwellengeber.
    Das Tauschen der Lambdasonden wegen der Startprobleme war Schmarrn!
    Bevor man in ein neues AGR-Ventil wegen der Startprobleme investiert, wäre das (temporäre) Stilllegen sicher sinnvoller gewesen.
     
  10. #9 Stöpke, 14.08.2016
    Stöpke

    Stöpke

    Dabei seit:
    13.08.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Zeigt der Nockenwellenregler es beim Auslesen im System an ?
     
  11. #10 Stöpke, 14.08.2016
    Stöpke

    Stöpke

    Dabei seit:
    13.08.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Das Auto springt morgens beim Anlassen eigentlich immer an. Nach kurzen fahrten streikt er meist wieder beim Anlassen.

    Er zuckt und zuckt. Ich probiere immer mit Gas und Kupplung zu spielen. Er stottert bis ich langsam merke dass er kommt bis er schliesslich Gas zieht und läuft....
     
  12. matt

    matt

    Dabei seit:
    02.11.2004
    Beiträge:
    1.417
    Zustimmungen:
    168
    Ort:
    bei München
    Fahrzeug:
    Skoda Superb II Combi 2.0 TDI, 125 kW, MJ 2015 + Seat Ibiza 6L 1.4 16V, 55 kW, MJ 2005
    Was soll er anzeigen?
    Es ist kein Regler, sondern ein Sensor.
    Wenn, dann zeigt das Motorsteuergerät etwas an ;-)
    Hierzu steht oben schon etwas.

    Der Inhalt deines zweiten Posts deutet aber eher auf den Temperaturgeber hin. Dieser sollte einmal auf Plausibilität gecheckt werden?
    Fällt denn gelegentlich einmal die Temperaturanzeige ab?
     
  13. #12 Stöpke, 14.08.2016
    Stöpke

    Stöpke

    Dabei seit:
    13.08.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Kann es die Batterie sein?

    Auto hat 150 TKM . Könnte man mal ne stärkere Batterie einbauen oder. Vielleicht zieht er zuwenig saft. Temperaturregler hat der WerkstattFuzzi überpfüft....
     
  14. #13 Christo, 14.08.2016
    Christo

    Christo

    Dabei seit:
    13.01.2016
    Beiträge:
    674
    Zustimmungen:
    144
    Fahrzeug:
    Skoda Octavia III Combi Ambition 2.0 TDI 110 kW (MKB: CRMB)
    Demnach wäre die Batterie auszuschließen.
     
  15. #14 Stöpke, 14.08.2016
    Stöpke

    Stöpke

    Dabei seit:
    13.08.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Was hat es mit diesem Kabelbaum aufsich
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 alimustafatuning, 14.08.2016
    alimustafatuning

    alimustafatuning Guest

    Benzinpumpe? Na ja FAS mit Kabelbaum schwierig da laufen ja alle Kabel zum Steuergerät und es sind halt nicht immer Ader 1 und zwei wo kaputt ist sondern.....Isolierung quillt auf Kupfer bekommt Grünspan und ändert Widerstandswert oder fault durch...glaub aber net dass es nun bei dir nach 12 Jahre das Problem am Kabelbaum ist. .
     
  18. #16 Stöpke, 14.08.2016
    Stöpke

    Stöpke

    Dabei seit:
    13.08.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Beatimmt Kabelbaum.....
     
Thema: Skoda Fabia 1,4 , 16v, 75 PS springt nicht an
Besucher kamen mit folgenden Suchen
  1. skoda fabia 1.4 16v probleme

    ,
  2. skoda fabia 1 1.4 16v

    ,
  3. warum ist 1.4. skoda octavia schlecht

    ,
  4. benzinpumpe skoda fabia combi 1 4-16v probleme,
  5. wie rum dreht der Motor vom Skoda Fabian 1.4,
  6. ibiza 6l bky springt nicht an,
  7. seat ibiza 6l 1.4 16v springt nicht an,
  8. skoda fabia 75 ps springt schlecht an,
  9. skoda fabia 1 4 springt nicht an
Die Seite wird geladen...

Skoda Fabia 1,4 , 16v, 75 PS springt nicht an - Ähnliche Themen

  1. Ölsorte / Bezeichnung Superb 3V; Bj. 10/16, 190 PS, Diesel, Schalter

    Ölsorte / Bezeichnung Superb 3V; Bj. 10/16, 190 PS, Diesel, Schalter: Hallo, kann mir bitte Jemand die Ölsorte für meinen Motor nennen? (.... bevor ich beginne, in der Bedienungsanleitung zu suchen ...) Danke im...
  2. Erfahrung mit Skoda Leasing Anbietern

    Erfahrung mit Skoda Leasing Anbietern: Hallo, bei uns steht bald die Anschaffung eines Leasing-Fahrzeugs an. Die Wahl fiel dabei auf einen Skoda Octavia RS. Beim Stöbern im Netz ist...
  3. Privatverkauf Skoda Kodiaq: Gummimatte für den Mitteltunnel

    Skoda Kodiaq: Gummimatte für den Mitteltunnel: Braucht hier noch jemand eine Gummimatte für den Mitteltunnen im Kodiaq??
  4. Skoda Fabia III Combi Reifenkontrollanzeige

    Skoda Fabia III Combi Reifenkontrollanzeige: Guten Morgen zusammen, ich habe bereits die Suchfunktion genutzt aber nicht das richtige Thema finden können. Letzte Woche habe ich meinen neuen...
  5. Suche Winter (Komplett)räder für Fabia III Combi

    Winter (Komplett)räder für Fabia III Combi: Hallo zusammen ! Der Fabia steht noch nicht vor der Tür, aber man kann nie früh genug auf die Suche gehen :) Ich suche einen Satz Winterreifen...