Skoda Connect Ausfall?

Diskutiere Skoda Connect Ausfall? im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Bei mir geht alles , außer der Gebietsbenachrichtigung . Die letzte Gebietsmeldung ist bei mir am 29.05. angekommen . Ich denke es liegt daran ob...

  1. #21 nettflanders, 05.06.2018
    nettflanders

    nettflanders

    Dabei seit:
    02.08.2017
    Beiträge:
    42
    Zustimmungen:
    4
    Bei mir geht alles , außer der Gebietsbenachrichtigung . Die letzte Gebietsmeldung ist bei mir am 29.05.
    angekommen . Ich denke es liegt daran ob der Dienst schon vor der Serverwartung aktiv war oder ob er hinterher
    (zum testen) eingerichtet wurde.
     
  2. #22 nettflanders, 06.06.2018
    nettflanders

    nettflanders

    Dabei seit:
    02.08.2017
    Beiträge:
    42
    Zustimmungen:
    4
    Jetzt geht bei mir auch wieder , es reichte einmal das Gebiet zu deaktivieren und danach wieder zu aktivieren.Hätte ich auf die Hotline gehört dann hätte ich jetzt alle Daten gelöscht und den Account neu angelegt.
     
  3. Herbs

    Herbs

    Dabei seit:
    03.02.2010
    Beiträge:
    138
    Zustimmungen:
    6
    Ort:
    Österreich
    Fahrzeug:
    Rapid Spaceback Sport
    Es ist wieder soweit, Skoda connect....keine Anmeldung möglich!
     
  4. #24 Desperado2k, 03.09.2018
    Desperado2k

    Desperado2k

    Dabei seit:
    05.08.2018
    Beiträge:
    43
    Zustimmungen:
    6
    Fahrzeug:
    Octavia R.S. Combi
    Kilometerstand:
    37
    Dito
     
  5. #25 irixfan, 03.09.2018
    irixfan

    irixfan

    Dabei seit:
    17.03.2012
    Beiträge:
    1.610
    Zustimmungen:
    584
    Ort:
    Stralsund
    Fahrzeug:
    Škoda Superb 3V3 Sportline TSI 2.0 (162 kW)
    Kilometerstand:
    28794
    Ebenfalls, allerdings erstmals ...
    >>
    Unerwarteter Systemfehler.

    com.volkswagenag.mod.carnet.rest.client.RESTClientException: [REST.CONNECTION-e7bdd506-26a4-4b6c-927e-40615587d5c5] - Unable to connect to url https://profile.skoda-auto.com/api/ap-webdb-webapp/webapi/{tenant-config-version}/{tenantId}/Users/{vwID}/{appId}/{appLayerVersion} and variables {appLayerVersion=100, appId=Cwp, tenantId=V-EU-IM, tenant-config-version=4, vwID=SA03717}

    <<
    Sieht mir nach einem DNS-Problem mit dem Authentifizierungsserver aus.
     
  6. kofel

    kofel

    Dabei seit:
    02.02.2009
    Beiträge:
    425
    Zustimmungen:
    54
    Ort:
    Wien
    Fahrzeug:
    Skoda Superb Combi 1.4 TSI ACT DSG
    Kilometerstand:
    8600
    Leider ist die IT-Truppe offensichtlich (zumindest) bisher unfähig.

    Es kann doch nicht sein, dass nach der erfolgreichen Einführung bei AUDI vor 3-4 Jahren (lt. Freundlichem) die Probleme dann bei VW, dann bei Skoda, jetzt bei Seat noch immer ständig auftreten.

    Das Funktionieren ist hier ja bereits die Ausnahme 8|

    Aber vielleicht wird diese Truppe ja endlich aufgestockt und die Server entsprechend redimensioniert (also wesentlich aufgestockt) und endlich eine Hotline eingerichtet, an die sich Kunden aber auch die Freundlichen wenden können!

    Die Hoffnung stirbt ja bekanntlich zuletzt :whistling:

    Ich halte uns die Daumen.
     
  7. Herbs

    Herbs

    Dabei seit:
    03.02.2010
    Beiträge:
    138
    Zustimmungen:
    6
    Ort:
    Österreich
    Fahrzeug:
    Rapid Spaceback Sport
    Das ganze scheint nur mit der Connect-app nicht zu funktionieren. Öffnet man die app, kommt "Fahrzeug hinzufügen" und connect öffnet über den Browser...
     
  8. haegii

    haegii

    Dabei seit:
    03.11.2010
    Beiträge:
    864
    Zustimmungen:
    149
    Fahrzeug:
    Superb III SC 2.0 TSI 280PS L&K / Yeti Drive 1.4TSI-DSG
    Kilometerstand:
    25000
    Kann mich in der App nicht anmelden, ungültige Angaben.
     
  9. btl04

    btl04

    Dabei seit:
    07.06.2013
    Beiträge:
    671
    Zustimmungen:
    189
    Ort:
    in Deutschland
    Fahrzeug:
    O3FL Combi 1.4TSI Style MJ18; Citigo MC MJ16
    Dito... Diese Meldung sehe ich auch zum ersten Mal. Fehlermeldungen im Portal gab es heute aber auch. Zumindest die Daten meines Autos sind aktuell. Es nervt!!!!
     
  10. #30 Rapid-Angie, 04.09.2018
    Rapid-Angie

    Rapid-Angie

    Dabei seit:
    04.09.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Rapid Spaceback Drive
    Werkstatt/Händler:
    Autohaus Zellmann Alt-Glienicke
    Kilometerstand:
    13000
    Bei mir das Gleiche...seit 3 Tagen sehe ich nur den roten Ball und Anmeldung in der App nicht möglich: "Der Service ist momentan leider nicht verfügbar"...diese Meldung habe ich 1 Mal bekommen, seitdem kann ich mich auch nicht mehr anmelden.
    Kann mal jemand die IT-Abteilung wecken? ?(
     
  11. #31 TheSmurf, 04.09.2018
    TheSmurf

    TheSmurf

    Dabei seit:
    25.04.2005
    Beiträge:
    2.353
    Zustimmungen:
    1.323
    Ort:
    Wittingen /NdS
    Volkswagen CarNet funktioniert seit heute morgen wieder! Gestern war am ganzen Tag kein einloggen möglich ob es am WE ging, kann ich nicht sagen da ich es nicht probiert habe.
     
  12. #32 irixfan, 04.09.2018
    irixfan

    irixfan

    Dabei seit:
    17.03.2012
    Beiträge:
    1.610
    Zustimmungen:
    584
    Ort:
    Stralsund
    Fahrzeug:
    Škoda Superb 3V3 Sportline TSI 2.0 (162 kW)
    Kilometerstand:
    28794
    Login auf der Website möglich. App ebenso. Trotzdem sollte dort mal über redundante Systeme nachgedacht werden. Schließlich sind wir zahlende Kunden!
     
    Herbs und Rapid-Angie gefällt das.
  13. KlausK

    KlausK

    Dabei seit:
    02.09.2002
    Beiträge:
    577
    Zustimmungen:
    38
    Ort:
    Braunschweig, Deutschland
    Fahrzeug:
    O3 RS TSI, Audi A4 Avant quattro (B9)
    Werkstatt/Händler:
    Hammdorf in WF
    Kilometerstand:
    70000
    Ich habe die Probleme bei meinem Audi auch, immer wieder wegen Wartung offline.
     
  14. #34 Gunslinger2012, 10.09.2018
    Gunslinger2012

    Gunslinger2012

    Dabei seit:
    12.06.2018
    Beiträge:
    13
    Zustimmungen:
    1
    Fahrzeug:
    Octavia III FL 1.5 ACT TSI
    Seit letztem Donnerstag ist Connect ausgefallen. Momentaner Stand bei mir: Keine Fahrdaten in der App, im Browser und das Auto kann sich nicht mit Connect verbinden. Und dafür wollen sie auch noch Geld haben... :cursing:
     
  15. haegii

    haegii

    Dabei seit:
    03.11.2010
    Beiträge:
    864
    Zustimmungen:
    149
    Fahrzeug:
    Superb III SC 2.0 TSI 280PS L&K / Yeti Drive 1.4TSI-DSG
    Kilometerstand:
    25000
    Keine Probleme bei mir in den letzten Tagen, gerade nochmal probiert, alles i.O.
     
  16. btl04

    btl04

    Dabei seit:
    07.06.2013
    Beiträge:
    671
    Zustimmungen:
    189
    Ort:
    in Deutschland
    Fahrzeug:
    O3FL Combi 1.4TSI Style MJ18; Citigo MC MJ16
    Fahre bitte in die Werkstatt und lass das Steuergerät (OCU) reseten (Batterie wird ab- und angeklemmt, inkl. 30 min Wartezeit dazwischen, da Akku verbaut). Danach sollte es wieder funktionieren. Das Problem ist bekannt und wird mit jedem gemeldeten Fall zu, hoffentlich, stabileren Lösungen führen.
    Warten hilft jetzt nicht, da das Problem (auch keine Daten im Portal) die OCU ist.
     
  17. kofel

    kofel

    Dabei seit:
    02.02.2009
    Beiträge:
    425
    Zustimmungen:
    54
    Ort:
    Wien
    Fahrzeug:
    Skoda Superb Combi 1.4 TSI ACT DSG
    Kilometerstand:
    8600
    @Gunslinger2012: ich kann den Tipp von btl04 100% bestätigen.

    Auch ich schlage mich seit ich den Wagen habe (Mitte März) immer wieder mit dem Connect herum. Wenn es funktioniert hat, war es eher die Ausnahme. Dachte bisher, dass es am Server liegt (der natürlich auch nicht zu entschuldigende Probleme hatte).

    Aber: auch bei mir wurde heute das Steuergerät rückgesetzt und die neuerliche Registrierung abgeschlossen. Jetzt funktioniert alles; hoffentlich bleibt es auch dabei :whistling: Bei mir (Amundsen!) war sogar die dynamische Routenführung "offline". Das Gerät hätte mich immer wieder in erkannte Staus geführt.

    Und zu "..Und dafür wollen sie auch noch Geld haben..": das ist doch ein Garantiefall!

    Ich drücke dir die Daumen.

    Gruß kofel
     
  18. #38 Gunslinger2012, 11.09.2018
    Gunslinger2012

    Gunslinger2012

    Dabei seit:
    12.06.2018
    Beiträge:
    13
    Zustimmungen:
    1
    Fahrzeug:
    Octavia III FL 1.5 ACT TSI
    Danke kofel und btl04 für euren Tipp! :thumbup:
    Werde mir einen Termin beim :) besorgen und das mal prüfen lassen.
    Wenn ich ein Ergebnis habe, werde ich hier von berichten.
     
  19. #39 Desperado2k, 14.09.2018
    Desperado2k

    Desperado2k

    Dabei seit:
    05.08.2018
    Beiträge:
    43
    Zustimmungen:
    6
    Fahrzeug:
    Octavia R.S. Combi
    Kilometerstand:
    37
    Im Moment hab ich eigentlich nur das Problem, das mir die App oft anzeigt, das Fahrzeug sei nicht verriegelt, was aber nicht stimmt :/
     
  20. kofel

    kofel

    Dabei seit:
    02.02.2009
    Beiträge:
    425
    Zustimmungen:
    54
    Ort:
    Wien
    Fahrzeug:
    Skoda Superb Combi 1.4 TSI ACT DSG
    Kilometerstand:
    8600
    Das zeigt er an, wenn du nach dem Zündung aus „zu lange“ mit dem Versperren wartest. Sehr nervig.
    Das sollte aber nach dem Aktualisieren in der App wieder korrekt angezeigt werden.
     
Thema: Skoda Connect Ausfall?
Besucher kamen mit folgenden Suchen
  1. skoda connect fehler

    ,
  2. skoda connect App Ausfall

    ,
  3. skoda connect fahrzeugdaten

    ,
  4. skoda live-server keine verbindung,
  5. skoda connect probleme 2019,
  6. problem skoda connect ständig deaktiviert,
  7. skoda connect update,
  8. skoda connect zeigt fehler,
  9. skoda connect rest call,
  10. skoda connect login fehler,
  11. skoda connect nicht erreichbar,
  12. skoda connect email kommt nicht,
  13. skoda connect,
  14. skoda connect dienst nicht verfügbar,
  15. skoda connect fahrzeug nicht erreichbar,
  16. ŠKODA Connect fahrzeugdaten nicht geladen,
  17. skoda cwp,
  18. Skoda connect Störung ,
  19. Probleme mit Skoda connect,
  20. skoda connect Ausfall
Die Seite wird geladen...

Skoda Connect Ausfall? - Ähnliche Themen

  1. Privatverkauf 4x Sommerräder Skoda Fabia zu verkaufen

    4x Sommerräder Skoda Fabia zu verkaufen: Verkaufe wegen Fahrzeugwechsel meine Sommerräder vom Fabia 2 (5J). 4x 17" Sommerräder auf Felge "Gigaro schwarz" 7J x17" mit "Barum Bravuris 3...
  2. Privatverkauf Travall Hundegitter Hundeschutzgitter Skoda Octavia 3 Kombi

    Travall Hundegitter Hundeschutzgitter Skoda Octavia 3 Kombi: Hallo, ich verkaufe hier das Set aus Rückwärtigen Hundeschutzgitter sowie dem Trenngitter um den Kofferraum in 2 Teile zu abzutrennen. Verbaut...
  3. Skoda Octavia RS - Wahl der Felgen

    Skoda Octavia RS - Wahl der Felgen: Hallo Community, seit dieser Woche bin ich auch stolzer Besitzer eines Octavias. Es handelt sich bei mir um einen Skoda Octavia RS 2.0 TSI...
  4. Anhängelast Skoda 110 L

    Anhängelast Skoda 110 L: Hallo zusammen, im Rahmen meiner Vollabnahme des Qek Junior ist mir aufgefallen, dass bei meinem S 110 L keine Anhängelast eingetragen ist. Für...
  5. Skoda Superb Columbus Navi

    Skoda Superb Columbus Navi: Der Rote Ball am beigefügten Ball was bedeutet der und wie kann ich diesen verändern?
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden