Sitzheizung heizt nur in Stufe 1 - defekt ???

Diskutiere Sitzheizung heizt nur in Stufe 1 - defekt ??? im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Mahlzeit, seit 3 Monaten bin ich nun Besitzer eines Fabia Race Edition. Heute morgen habe ich gemerkt, das meine Sitzheizung auf Stufe 2 nicht...

  1. #1 crowley15, 24.05.2011
    crowley15

    crowley15

    Dabei seit:
    31.10.2005
    Beiträge:
    45
    Zustimmungen:
    0
    Ort:
    Rees
    Fahrzeug:
    Fabia II 63kW Race Edition
    Kilometerstand:
    3500
    Mahlzeit,

    seit 3 Monaten bin ich nun Besitzer eines Fabia Race Edition.
    Heute morgen habe ich gemerkt, das meine Sitzheizung auf Stufe 2 nicht mehr heizt?
    Stufe 1 funktioniert aber einwandfrei, die Heizung an sich funktioniert also noch.
    Hat jemand ne Idee was das sein kann oder was ich selbst überprüfen kann?

    Danke!

    Gruß,
    Alex
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 uwe werner, 24.05.2011
    uwe werner

    uwe werner

    Dabei seit:
    25.02.2009
    Beiträge:
    3.026
    Zustimmungen:
    11
    Ort:
    Goslar
    Fahrzeug:
    Skoda Fabia Combi 1.0 MPI Ambition,
    Werkstatt/Händler:
    Kfz-Wüstefeld Othfresen, Autohaus Ohse
    Kilometerstand:
    2300
    Da das Auto doch erst 3 Monate auf dem Buckel hat, würde ich zum :) fahren und das überprüfen lassen. Geht doch dann auf Garantie.
     
  4. #3 crowley15, 24.05.2011
    crowley15

    crowley15

    Dabei seit:
    31.10.2005
    Beiträge:
    45
    Zustimmungen:
    0
    Ort:
    Rees
    Fahrzeug:
    Fabia II 63kW Race Edition
    Kilometerstand:
    3500
    Das ist mir schon klar, da ich das aber leider aus beruflichen Gründen frühestens in ein paar Wochen schaffe war meine eigentliche Frage:
    Wenn also jemand einen Tipp hat, immer her damit.
     
  5. #4 Lucky A.d.G., 24.05.2011
    Lucky A.d.G.

    Lucky A.d.G.

    Dabei seit:
    13.05.2011
    Beiträge:
    83
    Zustimmungen:
    0
    Ort:
    Greifswald
    Fahrzeug:
    Skoda Fabia2 Combi Family 1.6 TDI 77KW
    Werkstatt/Händler:
    Auto Eggert Greifswald
    schau mal nach den sicherungen würde ich als erstes sagen den wie du ja selbst weist hast du ein 2 stufen system die eine arbeitet mit 25% die andere mit 100 % ich kann mir gut vorstellen das die beiden stufen extra abgesichert sind und vieleicht eine davon defekt ist



    mfg Daniel
     
  6. #5 SirDEMON, 24.05.2011
    SirDEMON

    SirDEMON

    Dabei seit:
    23.01.2011
    Beiträge:
    183
    Zustimmungen:
    0
    Ort:
    DON
    Fahrzeug:
    Skoda Octavia II TDI 2.0 140 PS Elegance
    Kilometerstand:
    104000
    Servus,

    ist die 2.te Stufe nicht noch zusätzlich mit nen Thermostat abgesichert ?


    Gruss SirDEMON
     
  7. #6 crowley15, 25.05.2011
    crowley15

    crowley15

    Dabei seit:
    31.10.2005
    Beiträge:
    45
    Zustimmungen:
    0
    Ort:
    Rees
    Fahrzeug:
    Fabia II 63kW Race Edition
    Kilometerstand:
    3500
    Sicherung ist i.O.

    Ob das Ding ein Thermostat hat weiß ich nicht.

    Habe heute zum Vergleich mal getestet:

    Beifahrerseite:

    Stufe 1 -> Funktion i.O.
    Stufe 2 -> Funktion i.O.

    Fahrerseite:

    Stufe 1 -> Funktion i.O.
    Stufe 2 -> Funktion nicht i.O.
     
  8. #7 crowley15, 27.05.2011
    crowley15

    crowley15

    Dabei seit:
    31.10.2005
    Beiträge:
    45
    Zustimmungen:
    0
    Ort:
    Rees
    Fahrzeug:
    Fabia II 63kW Race Edition
    Kilometerstand:
    3500
    Kennt denn zufällig jemand die Kabelbelegung im Stecker?
    Dann könnte ich zumindest mal mit nem Messgerät schauen ob an der Heizung auf Stufe 2 überhaupt Strom ankommt.

    Danke.
     
  9. #8 piercedAngel, 07.10.2011
    piercedAngel

    piercedAngel

    Dabei seit:
    14.02.2011
    Beiträge:
    156
    Zustimmungen:
    2
    Ort:
    im schönen Taunus
    Fahrzeug:
    Skoda Fabia RS, 1.4 TSI, 180 PS
    Kilometerstand:
    4500
    Hat sich hier denn schon etwas getan?

    Ich habe bei meinem RS nämlich jetzt das umgedrehte Problem. Bei mir geht die Stufe 2 aber die Stufe 1 nicht! Auch auf der Fahrerseite, die Beifahrerseite ist ok! Mein Frosch wurde im August 2010 gebaut und ich habe doch somit noch Garantie oder? ?(

    Jetzt muss ich noch mal ne blöde Frage stellen, so ist denn der Sicherungskasten? Beim Leon wusste ich wo er war, beim Frosch net wirklich. Muss ich wohl mal ins Handbuch schauen, was? :whistling:
     
  10. rabbit

    rabbit Der mit dem Yeti tanzt
    Moderator

    Dabei seit:
    23.11.2004
    Beiträge:
    5.830
    Zustimmungen:
    365
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    101010
    Der Sicherungskasten befindet sich an der linken Seite der Schalttafel unter dem Lenkrad. Tipp: Bedienungsanleitung Seite 219
     
  11. #10 Allgaydriver, 07.10.2011
    Allgaydriver

    Allgaydriver

    Dabei seit:
    06.08.2011
    Beiträge:
    585
    Zustimmungen:
    38
    Ort:
    Sophienstädt
    Fahrzeug:
    FABIA CRS
    Werkstatt/Händler:
    Werkstatt: Autohaus Schweiger Reutte/ Nesselwang Verkäufer: AutoCenterWeber Leipzig Lindenthal
    Kilometerstand:
    112000
    hey Jungs und Mädels,



    Ich hatte das selbe Problem auf der Fahrerseite. Stufe 1 ging und Stufe 2 kaum. Bei mir lag es am Schalter. Ich konnte den zwar betätigen, aber nur wenn ich fester drauf gedrückt hatte leuchtete das Symbol und die Heizung funktionerte. Mein Freundlicher Vw Händler in Nessselwang hat das Teil bestellt und auf Gartantie getauscht.
     
  12. #11 piercedAngel, 07.10.2011
    piercedAngel

    piercedAngel

    Dabei seit:
    14.02.2011
    Beiträge:
    156
    Zustimmungen:
    2
    Ort:
    im schönen Taunus
    Fahrzeug:
    Skoda Fabia RS, 1.4 TSI, 180 PS
    Kilometerstand:
    4500
    @rabbit - ja vielen Dank! Kennst doch uns Frauen, warum sich erst mal die Arbeit machen, wenn man mal fragen kann :D

    @Allgäudriver - also der Schalter funzt bei mir wunderbar. Also leuchtet bei Stufe 1 sowie auch bei Stufe 2 nur das es eben bei Stufe 1 nicht mehr warm wird und bei Stufe 2 wird es so warm wie es mal bei Stufe 1 war - subba und das im bevorstehenden Winter.
     
  13. #12 crowley15, 28.12.2011
    crowley15

    crowley15

    Dabei seit:
    31.10.2005
    Beiträge:
    45
    Zustimmungen:
    0
    Ort:
    Rees
    Fahrzeug:
    Fabia II 63kW Race Edition
    Kilometerstand:
    3500
    Erstmal sorry, das ich keine Rückmeldung gegeben habe.

    Auch bei mir lag es am Schalter bzw. am Schaltrelais für die Heizung.
    Ist aus den Kontaktengerutscht.
    Der Schalter hat zwar geleuchtet aber das Relais hat nicht geschaltet.

    Ging alles problemlos über Garantie.

    Gruß
    Alex
     
  14. #13 Allgaydriver, 29.12.2011
    Allgaydriver

    Allgaydriver

    Dabei seit:
    06.08.2011
    Beiträge:
    585
    Zustimmungen:
    38
    Ort:
    Sophienstädt
    Fahrzeug:
    FABIA CRS
    Werkstatt/Händler:
    Werkstatt: Autohaus Schweiger Reutte/ Nesselwang Verkäufer: AutoCenterWeber Leipzig Lindenthal
    Kilometerstand:
    112000
    na dann Ende gut alles gut
     
  15. CW_78

    CW_78

    Dabei seit:
    20.07.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeug:
    Fabia II 1.9 TDI 77KW
    Kilometerstand:
    62000
    Hallo Leute ich habe das selbe Problem, dass bei mein Fabi die zweite Stufe nicht mehr geht.
    Leider habe ich auch keine Garantie mehr.
    @crowley15
    das so genannt Schalterrelais für die SH, wo sitzt das genau? Unter den Schaltern oder im Sicherungskasten?

    lg..
     
  16. #15 dathobi, 20.07.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.628
    Zustimmungen:
    890
    Kilometerstand:
    118830
    Scheinbar hast Du noch nicht in den Sicherungskasten geschaut...
    Die Relais befinden sich auf dem Relaisträger im Armaturenbrett in Höhe etwa vom Knie(hinter dem Lichtschalter)...leider seeeehr ungünstig heranzukommen aber machbar.
     
  17. CW_78

    CW_78

    Dabei seit:
    20.07.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeug:
    Fabia II 1.9 TDI 77KW
    Kilometerstand:
    62000
    Ok vielen Dank für die schnelle Antwort, werde die Tage mal nach schauen, wenn der Fabi meine wird. :thumbup:
     
  18. #17 dünnbrettbohrer, 21.07.2014
    dünnbrettbohrer

    dünnbrettbohrer

    Dabei seit:
    04.11.2010
    Beiträge:
    1.620
    Zustimmungen:
    266
    Ort:
    Germering
    Fahrzeug:
    Fabia II RS
    Werkstatt/Händler:
    Auto Bayer FFB
    Kilometerstand:
    122000
    @CW_78: Warst Du schon beim :) , da gabs 2013 ne Sitzheizungsaktion. Meiner war betroffen, wurden die Heizmatten getauscht.
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 dathobi, 21.07.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.628
    Zustimmungen:
    890
    Kilometerstand:
    118830
    Er hat das Auto noch nicht...
     
  21. CW_78

    CW_78

    Dabei seit:
    20.07.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeug:
    Fabia II 1.9 TDI 77KW
    Kilometerstand:
    62000
    Richtig noch ist er nicht gekauft...das mit der Aktion 74C7 habe ich hier auch schon gelesen. Aber das hat doch nur die Sportsitze vom Fabia betroffen, oder?!
    Meiner hätte aber die normalen Stühle drin...
     
Thema: Sitzheizung heizt nur in Stufe 1 - defekt ???
Die Seite wird geladen...

Sitzheizung heizt nur in Stufe 1 - defekt ??? - Ähnliche Themen

  1. Ausrücklager defekt

    Ausrücklager defekt: Hallo, seit gestern macht die Kupplung bein treten surrende Geräusche. Die KFZ Werkstatt meint, dass ist das Ausrücklager. Muss nun die ganze...
  2. Superb II Columbus 1 Freisprecheinrichtung wirft Handy ständig aus

    Columbus 1 Freisprecheinrichtung wirft Handy ständig aus: Guten Abend, bin seit heute stolzer Besitzer eines Superb 2 Limousine 2.0 TDI Bj 06/08 mit Columbus. Mein Handy (Handy HTC 10 mit aktuellster...
  3. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  4. Geräusche beim Gebläse in Stufe 1

    Geräusche beim Gebläse in Stufe 1: Hallo zusammen, das Gebläse meines Rapids macht in der Stufe 1 (andere Stufen auch, aber nicht gut hörbar) Geräusche. Hört sich irgendwie nach...
  5. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...