Sitzheizung funktioniert nicht richtig !!!

Diskutiere Sitzheizung funktioniert nicht richtig !!! im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo, fahre seit 4 Monaten den neuen Octavia II. Dabei ist mir aufgefallen, das die Sitzheizung nicht richtig funktioniert. Bsp: Die SH steht auf...

  1. Ronson

    Ronson Guest

    Hallo,
    fahre seit 4 Monaten den neuen Octavia II. Dabei ist mir aufgefallen, das die Sitzheizung nicht richtig funktioniert. Bsp: Die SH steht auf 3, danach starte ich den Wagen, aber erst nach ca. 10 - 15 Minuten werden die Sitze warm. Die SH muß bei mir vor dem Starten immer auf "0" stehen, erst dann funktioniert sie. Leider ist das nicht Normal. Im Autohaus wurde die Elektrik schon ausgelessen, aber kein Fehler gefunden. Bei meinem AH sind davon noch 2 weitere Fzg betroffen. Das AH und selbst Skoda wissen leider nicht wo der Fehler liegt. Vielleicht könnt ihr mir helfen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 chiquitatom, 19.01.2005
    chiquitatom

    chiquitatom Guest

  4. Ronson

    Ronson Guest

    Problem behoben !!!

    nach 4 Monaten hat es Skoda geschafft, den Fehler zu finden. das Steuerteil für die Sitzheitzung war fehlerhaft. Wurde ausgetauscht und jetzt funktioniert alles einwandfrei.
     
Thema: Sitzheizung funktioniert nicht richtig !!!
Die Seite wird geladen...

Sitzheizung funktioniert nicht richtig !!! - Ähnliche Themen

  1. Kofferraumbeleuchtung funktioniert nicht mehr...

    Kofferraumbeleuchtung funktioniert nicht mehr...: Moin, bei unserem Roomster (1.6 16V Bj. 2007) funktioniert seit einiger Zeit die Kofferraumbeleuchtung nicht mehr. Ich habe in den letzten Tagen...
  2. Scheibenwaschanlage funktioniert nicht

    Scheibenwaschanlage funktioniert nicht: Hallo an die Skoda Community, ich bin seit kurzem Besitzer eines Skoda Octavia II Facelift und habe folgendes Problem: Leider funktioniert im...
  3. Start-Stopp-Automatik funktioniert seit Einbau von Marderabwehr nicht mehr

    Start-Stopp-Automatik funktioniert seit Einbau von Marderabwehr nicht mehr: Hallo zusammen, ich eröffne diesen Thread, weil mir vorhin etwas komisches aufgefallen ist. Ich hab mein Auto seit zwei Wochen, und bisher hat...
  4. Komfortöffnen/-schließen funktioniert nicht

    Komfortöffnen/-schließen funktioniert nicht: Hallo Gemeinde, ich brauche euren erfahrenen Rat. Mir ist jetzt aufgefallen das die Fensterheber kein Komfort öffnen bzw schließen kein...
  5. Greenline: Start/Stopp funktioniert nicht

    Greenline: Start/Stopp funktioniert nicht: Bei meinem Greenline (BJ 2012, 1.6TDI, ~80 TKm) funktioniert die Start-Stopp-Abschaltung nicht mehr. Ich hatte das schon länger im Visier, aber...