Sitzheizung defekt

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von mraction, 12.11.2013.

  1. #1 mraction, 12.11.2013
    mraction

    mraction

    Dabei seit:
    12.11.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Kassel
    Fahrzeug:
    Skoda Octavia 1Z RS
    Kilometerstand:
    65000
    Moinsen Jungs,

    ich habe zwar zahlreiche Threads gefunden - allerdings hab ich das auch schon alles Durchgekaut und finde nix, was defekt ist... :-o

    Also, Fahrersitz geht nicht - Beifahrersitz geht super...

    Als erstes hab ich mal die Steuergeräte getauscht, der Fehler bleibt beim Fahrersitz, dann hab ich versucht die Schalter gegeneinander zu tauschen... Die sind aber leider am Stecker codiert und ich kann sie net tauschen... Also beide Schalter durchgemessen (ist ja nur ein Poti)... Beide die gleichen Werte - ergo beide OK...
    Also wieder unter den Sitz und die Signalspannung (zwischen Poti vom Schalter und dem Temperatur Widerstand im Sitz) gemessen - je nach Stufe in beiden Sitzen zwischen 7 und 10V... Also is das so weit wohl auch ok... Danach hab ich die Heizmatten im Sitz durchgemessen - in beiden Sitzen 2,1Ohm... Ergo ist da zumindest keine Unterbrechung... Versorgungsspannung liegt auch an beiden Sitzen an...

    Also ich würde jetzt ja behaupten, das alles heile ist... Aber es heizt halt nicht... Hat von euch noch jemand eine Idee? Ich würde jetzt sonst blind die Heizmatten im Sitz beschuldigen, was bedeutet, das meine Schwester ohne Sitzheizung weiter fährt, da ihr das zu teuer wäre - so selten wie sie den Wagen im Moment braucht....

    Grüße,
    der Micha...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. diet

    diet

    Dabei seit:
    03.05.2008
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    Privat: F II 1.4 Ambiente, EZ 4/2008 ... Dienst: F I 1.4 16V, EZ 10/2004
    Wenn die Sitzmatte 2,1 Ohm hat, sollte sie auch heizen (und nicht defekt sein).

    Bei mir im F2 war im Stecker unter dem Sitz beim Einbau im Werk ein Kontakt verbogen worden, so daß er nach einiger Zeit keinen Federdruck und keinen Kontakt hatte.

    Nachgebogen - dann ging die SHZ.
     
  4. #3 mraction, 12.11.2013
    mraction

    mraction

    Dabei seit:
    12.11.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Kassel
    Fahrzeug:
    Skoda Octavia 1Z RS
    Kilometerstand:
    65000
    Hi diet,

    danke für den Tipp - das werd ich die Tage direkt mal checken! Ich glaub da wär ich nie drauf gekommen, mir die kontakte anzugucken... :-o

    Grüße,
    der Micha...
     
  5. zeero

    zeero

    Dabei seit:
    17.07.2013
    Beiträge:
    125
    Zustimmungen:
    0
    Ort:
    Passau
    Fahrzeug:
    Fabia I Excellent Kombi 1.4 16V 75PS EZ 2004
    Kilometerstand:
    160000
    2,1 Ohm ist aber n bisschen arg wenig für ne Heizung?
     
  6. #5 mraction, 12.11.2013
    mraction

    mraction

    Dabei seit:
    12.11.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Kassel
    Fahrzeug:
    Skoda Octavia 1Z RS
    Kilometerstand:
    65000
    Haben aber beide Sitze und der eine läuft ja... Evtl. is die Tolleranz von meinem Multimeter im Niederohmigen Bereich bissl Kacke - war ja net das teuerste... ;-)

    Wenns zu niederohmig ist, sollte aber ja die Sicherung rausfliegen...
     
  7. zeero

    zeero

    Dabei seit:
    17.07.2013
    Beiträge:
    125
    Zustimmungen:
    0
    Ort:
    Passau
    Fahrzeug:
    Fabia I Excellent Kombi 1.4 16V 75PS EZ 2004
    Kilometerstand:
    160000
    Mein Gedanke war ob du mit den 2,1 Ohm (eigentlich ja fast nix) nur nen kleinen Kreis misst, zB ne Freilaufdiode oder sowas. Die Heizspulen sollten ja ein sehr großer Widerstand sein, oder täuscht mich da gerade mein physikalisches Verständnis? Also dass vllt nur ein kleiner Teil deiner Sitzheizung funktioniert. Aber Überprüf erstmal die Kontakte, vllt ist da wirklich nur was verbogen oder verdreckt :)
     
  8. #7 mraction, 12.11.2013
    mraction

    mraction

    Dabei seit:
    12.11.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Kassel
    Fahrzeug:
    Skoda Octavia 1Z RS
    Kilometerstand:
    65000
    Neja, laut URI (U=R*I) haben sinds bei 2,1Ohm und 12V grade mal knapp 6A die da durch gehen... Was ja eigentlich als Heizstrom total ok wäre (sagt mein Bauchgefühl - hätte sogar bissl mehr erwartet)... Davon ab, ist zumindest in den Matten vom Octavia keine Diode oder so drin - die hatte ich schon in den Händen...
    Und noch dazu sind die Werte von der funktionierenden und der nicht funktionierenden Matte ja gleich...
    Ich check morgen mal die Kontakte - dann sehen wa weiter... ;-)
     
  9. #8 3U_1.9 TDI, 12.11.2013
    3U_1.9 TDI

    3U_1.9 TDI

    Dabei seit:
    19.04.2007
    Beiträge:
    1.046
    Zustimmungen:
    12
    Ort:
    13053 Berlin
    Fahrzeug:
    TMB 3U433B WAU 4F508H
    Kilometerstand:
    330.000
    Bei meinem hatte ich an einer Stelle des Kabelbaum im Armaturenträger ein Masseproblem. Dadurch funktionierte die Heizung nicht mehr.
     
  10. #9 mraction, 12.11.2013
    mraction

    mraction

    Dabei seit:
    12.11.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Kassel
    Fahrzeug:
    Skoda Octavia 1Z RS
    Kilometerstand:
    65000
    Kannst du "an einer Stelle" etwas genauer definieren? ;-)
     
  11. #10 3U_1.9 TDI, 12.11.2013
    3U_1.9 TDI

    3U_1.9 TDI

    Dabei seit:
    19.04.2007
    Beiträge:
    1.046
    Zustimmungen:
    12
    Ort:
    13053 Berlin
    Fahrzeug:
    TMB 3U433B WAU 4F508H
    Kilometerstand:
    330.000
    Ne leider nicht, der Bosch-Dienst hatte paar Kabel ersetzt und der Fehler war behoben.
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 mraction, 12.11.2013
    mraction

    mraction

    Dabei seit:
    12.11.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Kassel
    Fahrzeug:
    Skoda Octavia 1Z RS
    Kilometerstand:
    65000
    Hehe, ok... Na, dann werd ich da morgen auch mal noch ein Auge drauf werfen... :-) Danke für den Tipp!
     
  14. #12 dieselschrauber, 13.11.2013
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    828
    Zustimmungen:
    45
    Ort:
    31535
    Fahrzeug:
    yeti
    Die Versorgungsspannung unbedingt unter Belastung messen. 12 Volt in einem digitalen Multimeter bringen manchmal keine kleine Glühlampe zum leuchten ;)

    Ich denke es wird ein Kabelbruch vom Stecker zu den Heizmatten vorliegen....

    Sollten es die Heizelemente sein, kann man die auch gegen preiswerte austauschen....z.B.

    http://www.ebay.de/itm/Auto-Carbon-...899221176?pt=DE_Autoteile&hash=item3f12da12b8

    Das klappte zumindest bei mehreren T4...
     
Thema: Sitzheizung defekt
Besucher kamen mit folgenden Suchen
  1. skoda fabia heizmatte defekt

    ,
  2. sitzheizung yeti defekt

Die Seite wird geladen...

Sitzheizung defekt - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Sitzheizung vorne & hinten geht nicht

    Sitzheizung vorne & hinten geht nicht: Hallo, folgendes Problem: Skoda Superb Combi Exklusiv, 2.0 TDI, BJ 2011 Die Sitzheizung vorne und hinten wird nicht warm bzw. arbeitet nicht....