Signalton verschwunden

Diskutiere Signalton verschwunden im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo ich fahre einen SKODA FABIA TDI (340.000 km). Seit einiger Zeit funktioniert der Signalton nicht mehr (Blinker, Warnton f. Tank usw.). Woran...

  1. Brugo

    Brugo

    Dabei seit:
    04.09.2006
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    Datthausen b. Ehingen Datthausen/Obermarchtal BRD
    Fahrzeug:
    FABIA 1, TDI 74 kW
    Hallo
    ich fahre einen SKODA FABIA TDI (340.000 km). Seit einiger Zeit funktioniert der Signalton nicht mehr (Blinker, Warnton f. Tank usw.). Woran könnte es liegen?? Habe beim Händler gefragt und der meinte man müsse das komplette Kombiinstrument wechseln, was ja nicht gerade günstig ist. Hat jemand ne Idee wie man das Problem villeicht einfacher und günstiger beheben könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Alzheimer, 04.09.2006
    Alzheimer

    Alzheimer Guest

    :suche:
    Dieses Thema hatten wir schonmal.

    bei ner Verwanden war das auch schon, da hatte der Beeper nen Wackelkontakt.
    Ohne Tacho ausbauen wirst du da allerdings schwer was beheben oder diagnostizieren können.
     
  4. Brugo

    Brugo

    Dabei seit:
    04.09.2006
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    Datthausen b. Ehingen Datthausen/Obermarchtal BRD
    Fahrzeug:
    FABIA 1, TDI 74 kW
    is das sehr kompliziert mit dem Ausbau
    hab gehört das man da zwecks wegfahrsperre aufpassen muss
     
  5. #4 Alzheimer, 04.09.2006
    Alzheimer

    Alzheimer Guest

    nein ist eigentlich einfach.

    Schreib mir mal ne Email dann schike ich dir ein PDF Dokument mit der Ausbau anleitung (ist zwar für den LED Umbau, jedoch ist der ausbau der selbe)

    alzheimer_2003@gmx.de
     
  6. #5 SkodaschrauberPF, 05.09.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    moin,

    naja das teuerste ist das KI, Wechseln ist in wenigen min. erledigt, obere Lenkradabdeckung(vor das KI) abziehen, 2x 20er Torx schrauben lösen,und dann kannste das KI rausnehmen,dann noch die 2 Stecker lösen (einmal Stromversorgung,und einmal zum Bordnetz SG) blos anpassen muss deine Werkstatt machen,die machen das mit dem VAS-Tester.ist aber auch keine wilde sache.
     
Thema:

Signalton verschwunden

Die Seite wird geladen...

Signalton verschwunden - Ähnliche Themen

  1. Thema verschwunden

    Thema verschwunden: Ich hatte heute morgen einen Beitrag in das Thema "Erfahrung mit TV Modul im Columbus Sytem" erstellt. Seit dem ist dieser Tread nicht mehr...
  2. Fabia III Fader im Soundmenü verschwunden/Bolero

    Fader im Soundmenü verschwunden/Bolero: Hallo zusammen, Plötzlich ist im Soundmenü die Funktion Balance-Fader verschwunden. Es steht nun nur noch Balance dort. Die Regelung geht jetzt...
  3. ESC-Menü verschwunden (ESP/ASR)

    ESC-Menü verschwunden (ESP/ASR): Heute bei Glätte hätte ich gern die ASR deaktiviert. Vom Octavia kenn ich ja schon, dass der Knopf dafür weggespart wurde und es über das Menü im...
  4. Lautstärkebalken MaxiDot verschwunden

    Lautstärkebalken MaxiDot verschwunden: Hallo ich bin neu hier und habe mal eine Frage. Letzte Woche ist mein neuer octavia rs 230 gekommen. Klar spielt man da recht viel rum.... Ich...
  5. Gurtschloß hinter der Kofferraum verschwunden.

    Gurtschloß hinter der Kofferraum verschwunden.: Hi Leute, Mir ist grade eben ein kleines Missgeschick passiert. Wie oben im Thema beschreiben ist mir das Gurtschloß hinter die Verkleidung...