Sicherung 2 knallt ständig durch

Diskutiere Sicherung 2 knallt ständig durch im Skoda Vorgängermodelle / Oldtimer Forum Forum im Bereich Skoda Forum; Hallo zusammen, heute auf dem Heimweg ist mir die Sicherung Nr. 2 (2. von hinten durchgeknallt). Auch die Ersatzsicherung hat sofort nach...

KleineKampfsau

Forenurgestein
Dabei seit
08.11.2001
Beiträge
11.710
Zustimmungen
658
Ort
Quedlinburg (russische Besatzungszone)
Fahrzeug
S 110L "Ludmila", Rapid 130 G "Svetlana", S 105 L "Namenlos", Škoda Scala Style 1.0 TSi, Seat Leon ST, BMW R1200 RS, Suzuki SFV 650, Qek Junior
Werkstatt/Händler
Ich selbst
Kilometerstand
40000
Hallo zusammen,

heute auf dem Heimweg ist mir die Sicherung Nr. 2 (2. von hinten durchgeknallt). Auch die Ersatzsicherung hat sofort nach Einschalten der Zündung das Zeitliche gesegnet. Daran hängen beide Blinker, Kombiinstrument etc. pp. Zudem leuchtet im KI die Warnleuchte für die Zündung nicht und erst dann dauerhaft, wenn der Motor an ist. Der Motor läuft ganz normal.

Hat jemand eine Idee ???

Andreas
 

rapid 136

Dabei seit
28.09.2009
Beiträge
1.345
Zustimmungen
317
Ort
Weimar
Fahrzeug
Skoda 136 Rapid, Skoda1000MB H-zugelassen, Rapid als Alltagsauto.
Werkstatt/Händler
Hinterhofwerkstatt
Kilometerstand
ca. 250000Km.
Hallo Andreas,

Untersuche mal die Leitung zum Rückfahrschalter und auch den Blinkgeber bzw auch Wischermotor und Waschanlage.
Geht bei Abgeschalteter Zündung die Warnblinkanlage??

Das in diesem Fall die Ladekontrollleuchte dauerhaft leuchtet ist normal, da sie von vorne von der 2. Sicherung einmal PLUS bekommt und wenn die Lichtmaschine beginnt Spannung zu erzeugen auch noch von hinten....soll heissen,da geht sie aus.
Das soll sie ja auch tun.
Fehlt nun die vordere Versorgung fließt der Strom von der Lima zur Lampe und von dort halt duch die übrigen Verbraucher oder den Kurzschluß gen Masse.

Du kannst ja mal an Stelle der Si. 2 eine Glühlampe anschließen (ich würde eine Blinkerfassung mit 21W Birne verwenden) mit 2 Drähten und Krokoklemmen und danach die Zündung einschalten.
Sie wird nun hell leuchten aber es geht nix kaputt....

Nun kannst du in aller Ruhe mal alle Steckverbindungen und Leitungen bewegen und schütteln bzw. mal Stecker abziehen und wieder aufstecken....so solltest du den Fehler recht schnell finden.
Zur Not auch das KI mal rausnehmen.

Wichtig ist, das Alle Verbraucher,also Blinker, Lüftung usw. AUS sind.

Wenn der Kurzschluß gefunden und beseitigz ist, darf die Prüflampe NICHT mehr leuchten,bzw wenn das KI angeschlossen ist nur leicht glimmen aber nur wenn die beiden Lampen für Öldruck und Ladung auch leuchten und die Zeigerinstrumente ansprechen.

Untersuche bitte auch irgendwelche evtl. nachgerüsteten Leitungen und vor Allem auch den Kabelbaum im Bodenbereich und an den Durchführungsstellen an der Karosse.

Wünsche dir viel Erfolg bei der Fehlersuche....ein Bericht währe schön.

Moritz.
 

KleineKampfsau

Forenurgestein
Dabei seit
08.11.2001
Beiträge
11.710
Zustimmungen
658
Ort
Quedlinburg (russische Besatzungszone)
Fahrzeug
S 110L "Ludmila", Rapid 130 G "Svetlana", S 105 L "Namenlos", Škoda Scala Style 1.0 TSi, Seat Leon ST, BMW R1200 RS, Suzuki SFV 650, Qek Junior
Werkstatt/Händler
Ich selbst
Kilometerstand
40000
rapid 136 schrieb:
Untersuche mal die Leitung zum Rückfahrschalter und auch den Blinkgeber bzw auch Wischermotor und Waschanlage.
Geht bei Abgeschalteter Zündung die Warnblinkanlage??

Ja, die geht.

Ich habe gestern den Wischermotor gewechselt, aber exakt so angeschlossen, wie er war. Bin zwar sicher kein Elektriker, aber 4 Kabel nach Plan anschließen habe ich noch hinbekommen ;). Nachgerüstet habe ich nur ein 5 mm² Kabel von der Batterie zum Radio/Ziggianzünder.
 

KleineKampfsau

Forenurgestein
Dabei seit
08.11.2001
Beiträge
11.710
Zustimmungen
658
Ort
Quedlinburg (russische Besatzungszone)
Fahrzeug
S 110L "Ludmila", Rapid 130 G "Svetlana", S 105 L "Namenlos", Škoda Scala Style 1.0 TSi, Seat Leon ST, BMW R1200 RS, Suzuki SFV 650, Qek Junior
Werkstatt/Händler
Ich selbst
Kilometerstand
40000
rapid 136 schrieb:
Das in diesem Fall die Ladekontrollleuchte dauerhaft leuchtet ist normal, da sie von vorne von der 2. Sicherung einmal PLUS bekommt und wenn die Lichtmaschine beginnt Spannung zu erzeugen auch noch von hinten....soll heissen,da geht sie aus.

Sie geht nicht wärend der Fahrt aus, sondern glimmt ganz leicht - dann wiederrum etwas heller, quasi Mäusekino. Betätige ich Blinker o.ä. leuchtet sie komplett.
 

rapid 136

Dabei seit
28.09.2009
Beiträge
1.345
Zustimmungen
317
Ort
Weimar
Fahrzeug
Skoda 136 Rapid, Skoda1000MB H-zugelassen, Rapid als Alltagsauto.
Werkstatt/Händler
Hinterhofwerkstatt
Kilometerstand
ca. 250000Km.
Hi,

Wenn du die Strippen vom Wischermotor nochmal abziehst, geht es dann?

Das die LakoLa nicht verlöscht sondern rumlämpelt,ist ja klar, wenn sie keinen Strom von der Sicherung bekommt.
Was machen die Temp und Tank Zeiger? und die ÖlLampe?

Bei den Wischermotoren ist auf dem großen Zahnrad ein Nocken angebracht, der den Endschalter betätigt, wenn der evtl. beschädigt ist und das Zahnrad teilweise seinen Kunststoffüberzug verloren hat, könnte da ein Kurzschluß entstehen.

Bau dir vor Allem zu erst mal so eine "Prüflampe" wie ich beschrieben hab.
Die sollte immer im Auto liegen.(Wenn die Strippen lang genug sind macht sie sich auch als kleine Behelfshandlampe gut)

Moritz.
 

KleineKampfsau

Forenurgestein
Dabei seit
08.11.2001
Beiträge
11.710
Zustimmungen
658
Ort
Quedlinburg (russische Besatzungszone)
Fahrzeug
S 110L "Ludmila", Rapid 130 G "Svetlana", S 105 L "Namenlos", Škoda Scala Style 1.0 TSi, Seat Leon ST, BMW R1200 RS, Suzuki SFV 650, Qek Junior
Werkstatt/Händler
Ich selbst
Kilometerstand
40000
rapid 136 schrieb:
Was machen die Temp und Tank Zeiger? und die ÖlLampe?

Öllampe dimmt, dachte erst, ich muss nachfüllen. Temp und Tank machen komische Sachen. Im Prinzip machen sie, was sie wollen, mal gehts, mal nicht ...

Werde berichten.

Danke erstmal Moritz :thumbsup:
 

Redfun

Dabei seit
25.07.2005
Beiträge
3.790
Zustimmungen
975
Ort
Drayton (Hampshire, UK)
Fahrzeug
Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
Werkstatt/Händler
Sparshatts of Fareham, now Richmond Group
Kilometerstand
95500
Mit dem Wischermotor und speziell dem genannten Zahnrad hatte ich auch mal trouble, der Wischer liess sich nicht mehr abschalten, geschweige denn Intervallschaltung. Hab das gruendlich gereinigt und seitdem gehts wieder.
 

rapid 136

Dabei seit
28.09.2009
Beiträge
1.345
Zustimmungen
317
Ort
Weimar
Fahrzeug
Skoda 136 Rapid, Skoda1000MB H-zugelassen, Rapid als Alltagsauto.
Werkstatt/Händler
Hinterhofwerkstatt
Kilometerstand
ca. 250000Km.
Hallo Redfun,

Das was Du schreibst, klingt nach hängendem Endlagenschalter.
Wenn du es mit reinigen wegbekommen hast, war es sicher sehr verharztes Fett.

Nicht enden wollende Wischerorgien sind aber beim S100 auch auf klebende Kontakte des Interwallrelais zurückzuführen.

Das ist der eckige Kasten auf dem Drehschalter,der hinten mit einem Blechbügel fest ist.

Mit ner Kontaktfeile die Kontakte sauberfeilen und evtl. die Kondensatoren durch neue ersetzen und schon geht der wieder 20 Jahre.

Moritz.(der auch alte Radios wieder zum Leben erweckt.)
 

Redfun

Dabei seit
25.07.2005
Beiträge
3.790
Zustimmungen
975
Ort
Drayton (Hampshire, UK)
Fahrzeug
Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
Werkstatt/Händler
Sparshatts of Fareham, now Richmond Group
Kilometerstand
95500
Hi Moritz, das war total verharzt wie Du vermutest. Die reinigung ist ca. 10 Jahre her und seither funzt wieder alles !
 

Quax 1978

Dabei seit
08.07.2005
Beiträge
3.670
Zustimmungen
41
Ort
Hamburg 21129 Deutschland
Fahrzeug
Superb Combi 2.0 TDI DSG Style, Skoda S100 "Katinka"
Kilometerstand
26000
Gleiches Problem hatte ich letztes Jahr auch. Also das mit dem verharzten Fett. Zur bei mir war es sogar so, dass er gar nicht erst anfing zu wischen. :huh:

@ Andreas
Ich hoffe Du bekommst das hin. Wäre ein herber Rückschlag. :huh:
 

RalphB

Dabei seit
18.02.2002
Beiträge
1.057
Zustimmungen
54
Ort
01728 Bannewitz
Fahrzeug
1960er Felicia, Š100 in Restaurierung, 1000MB zur Zeit außer Betrieb und aktuell einen Enyaq iV 80 und einen O1 Combi
Die beschriebenen Symptome treten ja auf, nachdem die Sicherung geknallt ist. Die Frage ist doch, warum die Sicherung kommt. Das Problem tritt erst auf, seitdem der neue Wischermotor drin ist? Vielleicht ist beim Montieren irgendein Kabel beschädigt worden und geht nun an der Karosse gegen Masse.
 

KleineKampfsau

Forenurgestein
Dabei seit
08.11.2001
Beiträge
11.710
Zustimmungen
658
Ort
Quedlinburg (russische Besatzungszone)
Fahrzeug
S 110L "Ludmila", Rapid 130 G "Svetlana", S 105 L "Namenlos", Škoda Scala Style 1.0 TSi, Seat Leon ST, BMW R1200 RS, Suzuki SFV 650, Qek Junior
Werkstatt/Händler
Ich selbst
Kilometerstand
40000
Ich hatte gestern leider nicht die Zeit, intensiv zu suchen. Der Motor ist seit Dienstag drinnen und tat auch (bis auf Intervallbetrieb) seinen Dienst. Wird schon wieder. Die Idee, dass irgendwo + auf - liegt, ist klar. Allerdings schließe ich aus. Werde mich da am WE mal auf die Suche begeben.

Jetzt ist erstmal wieder RS-fahren angesagt ;).

Andreas
 

KleineKampfsau

Forenurgestein
Dabei seit
08.11.2001
Beiträge
11.710
Zustimmungen
658
Ort
Quedlinburg (russische Besatzungszone)
Fahrzeug
S 110L "Ludmila", Rapid 130 G "Svetlana", S 105 L "Namenlos", Škoda Scala Style 1.0 TSi, Seat Leon ST, BMW R1200 RS, Suzuki SFV 650, Qek Junior
Werkstatt/Händler
Ich selbst
Kilometerstand
40000
Dann mal danke für eure wertvollen Hinweise und die langen Telefonate :D .

Unfassbar. Weder im Baumarkt noch bei der Werkstattkette, wo ich eigentlich nie hinfahre, gibt es Krokettenklammern ... Also habe ich mir bei 20 % auf alles eine Prüflampe für 3 Euro gekauft und mich auf die Fehlersuche begeben. Tja, und was soll ich sagen ... Es war der Wischermotor.

Alles neu geklemmt, Sicherung rein und alles wieder gut. Allerdings wischt der Wischer im Intervallbetrieb nicht so, wie er soll. Aber das wird auch noch ...

Dann nochmals danke ....

Andreas
 

rapid 136

Dabei seit
28.09.2009
Beiträge
1.345
Zustimmungen
317
Ort
Weimar
Fahrzeug
Skoda 136 Rapid, Skoda1000MB H-zugelassen, Rapid als Alltagsauto.
Werkstatt/Händler
Hinterhofwerkstatt
Kilometerstand
ca. 250000Km.
Hallo Andreas,

Da hast du ja Glück gehabt das es nicht mehr war.

2 Schnappi´s mit Prüfleitungen kann ich dir bei Gelegenheit mal zukommen lassen....

Was mich aber wundert,das der Fehler erst nach einiger Zeit aufgetreten ist.
Was funzt denne an deinem Intervall nicht richtig? Falls der Schalter spinnt,soeinen hätte ich auch noch liegen.

Moritz.
 

KleineKampfsau

Forenurgestein
Dabei seit
08.11.2001
Beiträge
11.710
Zustimmungen
658
Ort
Quedlinburg (russische Besatzungszone)
Fahrzeug
S 110L "Ludmila", Rapid 130 G "Svetlana", S 105 L "Namenlos", Škoda Scala Style 1.0 TSi, Seat Leon ST, BMW R1200 RS, Suzuki SFV 650, Qek Junior
Werkstatt/Händler
Ich selbst
Kilometerstand
40000
Also ... Schnappis habe ich mir bestellt.Brauchte ja noch mehr Elektronikzeugs, was im Laden einfach zu teuer ist. Der Wischer bricht im Intervallbetrieb relativ konstant jeweils nach 1/4 Umdrehung ab, bleibt stehen und geht beim nächsten Intervall weiter. Aus Zeitgründen kann ich momentan mit leben, werde aber vor dem Urlaub noch den Schalter prüfen ... habe ja mittlerweile davon ein halbes Dutzend liegen ;).
 

Quax 1978

Dabei seit
08.07.2005
Beiträge
3.670
Zustimmungen
41
Ort
Hamburg 21129 Deutschland
Fahrzeug
Superb Combi 2.0 TDI DSG Style, Skoda S100 "Katinka"
Kilometerstand
26000
Ich tippe ganz stark auf verklebten Endlagenschalter bzw. Kontakte innerhalb des Motors. Genau das hatte ich letztes Jahr auch. :thumbsup:
 

KleineKampfsau

Forenurgestein
Dabei seit
08.11.2001
Beiträge
11.710
Zustimmungen
658
Ort
Quedlinburg (russische Besatzungszone)
Fahrzeug
S 110L "Ludmila", Rapid 130 G "Svetlana", S 105 L "Namenlos", Škoda Scala Style 1.0 TSi, Seat Leon ST, BMW R1200 RS, Suzuki SFV 650, Qek Junior
Werkstatt/Händler
Ich selbst
Kilometerstand
40000
Quax 1978 schrieb:
Ich tippe ganz stark auf verklebten Endlagenschalter bzw. Kontakte innerhalb des Motors. Genau das hatte ich letztes Jahr auch. :thumbsup:

was umso ärgerlicher war, denn der motor war gebraucht neu gekauft ... mal schauen ...
 

Quax 1978

Dabei seit
08.07.2005
Beiträge
3.670
Zustimmungen
41
Ort
Hamburg 21129 Deutschland
Fahrzeug
Superb Combi 2.0 TDI DSG Style, Skoda S100 "Katinka"
Kilometerstand
26000
SOllte aber ein leichtes für Dich sein, den zu reinigen. Hab sogar ich geschafft mit meinen zwei linken Händen. 8)
 

RalphB

Dabei seit
18.02.2002
Beiträge
1.057
Zustimmungen
54
Ort
01728 Bannewitz
Fahrzeug
1960er Felicia, Š100 in Restaurierung, 1000MB zur Zeit außer Betrieb und aktuell einen Enyaq iV 80 und einen O1 Combi
Das ist bissel Justierungssache. Kann auch sein, dass der Intervallschalter nicht so perfekt ist. Hintergrund: Der Intervallschalter gibt dem Wischermotor einen Stromimpuls. Der fängt an zu laufen und schaltet sich dann den Strom über den Endlagenschalter selbst zu. Wenn der Endlagenschalter zu spät einschaltet oder der Stromimpuls zu kurz ist, kommts zu dem beschriebenen Effekt, dass der Wischer quasi zwei Impulse braucht, um einmal komplett zu wischen.
Die Länge des Impulses wird im Schalter durch Kondis geregelt, wenn da einer durch ist, wird der Impuls zu kurz. Keine Ahnung, ob da mit nem Poti noch was justiert werden kann. Einfacher ist sicher eine Neujustierung des Endlagenschalters.
 

rapid 136

Dabei seit
28.09.2009
Beiträge
1.345
Zustimmungen
317
Ort
Weimar
Fahrzeug
Skoda 136 Rapid, Skoda1000MB H-zugelassen, Rapid als Alltagsauto.
Werkstatt/Händler
Hinterhofwerkstatt
Kilometerstand
ca. 250000Km.
Hallo Ralf,

die Kondensatoren, die irgendwann ausgetrocknet sind, sind halt im A....

Ich hatte irgendwo oben schonmal geschrieben, das ich auch alte Radios wieder zum Leben erwecke.....
Da giebt es das selbe Problem.....sind die Kondies rum, geht nix mehr.....

In den Schaltern sind halt "Tesla" Kondensatoren und die taugen halt nicht viel.

Ich will das nicht weiter ausweiten,da sowie so niemand weiß wovon ich schreibe.....

Auswechseln ist aber der einzig richtige Weg.

Moritz.
 
Thema:

Sicherung 2 knallt ständig durch

Sicherung 2 knallt ständig durch - Ähnliche Themen

Servolenkung und AGR ausgefallen: Hallo zusammen, Ich habe ein Problem mit meinem Skoda Fabia 6Y 1.4 16V Bj 2004. Vorab schonmal sorry für den langen Text. Bei einer Reparatur...
Mein Roomster Tagebuch: Es handelt sich um 8004/AFF000092. Zu Deutsch: 1,2 51KW Benziner mit 55 Liter LPG Tank. Der Zusatz-Tank schließt nicht ganz bündig in der...

Sucheingaben

skoda rapid kurzschluss

,

wischermotor skoda fabia quedlinburg

Oben