Sicherheitsgurte

Diskutiere Sicherheitsgurte im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Gibt es kein Warnsignal mehr, bei nicht angelegten Gurten? Das Symbol wird angezeigt. Habe seit gestern einen Fabia Combi.
#
schau mal hier: Sicherheitsgurte. Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

kErn

Dabei seit
23.08.2009
Beiträge
18
Zustimmungen
0
Ort
MD
Fahrzeug
Skoda Fabia 2
es sollte eigtl sowohl ein akustisches als auch optisches Signal geben. Und ich bezweifle mal dass das von irgendwelchen Ausstattungsvarianten abhängig ist.
Allerdings kommt das Signal erst ab 25-30km/h. Also im Stand hast du es nur wenn du vorher schon unangeschnallt gefahren bist.
 
uwe werner

uwe werner

Dabei seit
25.02.2009
Beiträge
3.082
Zustimmungen
21
Ort
Goslar
Fahrzeug
Skoda Fabia Combi 1.0 MPI Ambition,
Werkstatt/Händler
Kfz-Wüstefeld Othfresen, Autohaus Ohse
Kilometerstand
44000
kErn schrieb:
Allerdings kommt das Signal erst ab 25-30km/h. Also im Stand hast du es nur wenn du vorher schon unangeschnallt gefahren bist.
Das ist so nicht ganz richtig. Bei meinem Greenline kommt das akustische Signal nach einer bestimmten Zeit auch wenn das Auto steht.
 

kErn

Dabei seit
23.08.2009
Beiträge
18
Zustimmungen
0
Ort
MD
Fahrzeug
Skoda Fabia 2
uwe werner schrieb:
kErn schrieb:
Allerdings kommt das Signal erst ab 25-30km/h. Also im Stand hast du es nur wenn du vorher schon unangeschnallt gefahren bist.
Das ist so nicht ganz richtig. Bei meinem Greenline kommt das akustische Signal nach einer bestimmten Zeit auch wenn das Auto steht.
Ok, dann habe ich wohl noch nicht lange genug gewartet, wie lang dauert es ungefähr bis es nach dem Start im Stand an geht?
 
uwe werner

uwe werner

Dabei seit
25.02.2009
Beiträge
3.082
Zustimmungen
21
Ort
Goslar
Fahrzeug
Skoda Fabia Combi 1.0 MPI Ambition,
Werkstatt/Händler
Kfz-Wüstefeld Othfresen, Autohaus Ohse
Kilometerstand
44000
kErn schrieb:
uwe werner schrieb:
kErn schrieb:
Allerdings kommt das Signal erst ab 25-30km/h. Also im Stand hast du es nur wenn du vorher schon unangeschnallt gefahren bist.
Das ist so nicht ganz richtig. Bei meinem Greenline kommt das akustische Signal nach einer bestimmten Zeit auch wenn das Auto steht.
Ok, dann habe ich wohl noch nicht lange genug gewartet, wie lang dauert es ungefähr bis es nach dem Start im Stand an geht?
Die genaue Zeit habe ich noch nicht gemessen. Ich schätze mal, so 15-20 Sekunden.
 

olli1969

Dabei seit
22.02.2011
Beiträge
52
Zustimmungen
0
Ort
Braunschweig
Fahrzeug
Fabia II Combi
Werkstatt/Händler
Fahrzeug Beyerlein Braunschweig
Kilometerstand
400
uwe werner schrieb:
kErn schrieb:
Allerdings kommt das Signal erst ab 25-30km/h. Also im Stand hast du es nur wenn du vorher schon unangeschnallt gefahren bist.
Das ist so nicht ganz richtig. Bei meinem Greenline kommt das akustische Signal nach einer bestimmten Zeit auch wenn das Auto steht.
uwe werner schrieb:
kErn schrieb:
Allerdings kommt das Signal erst ab 25-30km/h. Also im Stand hast du es nur wenn du vorher schon unangeschnallt gefahren bist.
Das ist so nicht ganz richtig. Bei meinem Greenline kommt das akustische Signal nach einer bestimmten Zeit auch wenn das Auto steht.
uwe werner schrieb:
Zitat von »kErn«



Allerdings kommt das Signal erst ab 25-30km/h. Also im Stand hast du es nur wenn du vorher schon unangeschnallt gefahren bist.
Das ist so nicht ganz richtig. Bei meinem Greenline kommt das akustische Signal nach einer bestimmten Zeit auch wenn das Auto steht.
uwe werner schrieb:
kErn schrieb:
Allerdings kommt das Signal erst ab 25-30km/h. Also im Stand hast du es nur wenn du vorher schon unangeschnallt gefahren bist.
Das ist so nicht ganz richtig. Bei meinem Greenline kommt das akustische Signal nach einer bestimmten Zeit auch wenn das Auto steht.

Wie? Das Auto steht mit laufenden Motor?
 

mecci

Dabei seit
30.11.2008
Beiträge
259
Zustimmungen
0
Fahrzeug
Fabia II Combi 1.6
Kilometerstand
25000
also bei mir kommt das signal definitiv nicht bei kurzen Standzeiten (und lange hab ich noch nicht gewartet ;) ).
Allerdings kommts wenn man ca. 25kmh überschreitet.
 

PilsnerUrquell

Guest
bei mir kommt dieses Signal beim überschreiten einer bestimmten Geschwindigkeit. Wenn der Warnton wegbleibt ist evtl. der Lautsprecher im Kombiinstrument defekt, es müsste also auch das Klacken des Blinkers fehlen, denn das wird ebenfalls über diesen Lautsprecher wiedergegeben und simuliert das Relaisklacken.
 
Thema:

Sicherheitsgurte

Sicherheitsgurte - Ähnliche Themen

Sicherheitsgurt lässt sich nicht herausziehen: Hallo, ich habe bei meinem Roomster seit kurzem das Problem, dass sich bei Wärme der Sicherheitsgurt nicht mehr herausziehen lässt. Bei kalten...
Anschnall-Warnung trotz angeschnallt: Hallo, ich habe einen Rapid Spaceback BJ 2017. Seit einiger Zeit ertönt beim fahren immer die Warnung das ich nicht angeschnallt sei, der Gurt...
Unbekanntes Symbol und Software Status: Habe dieses Symbol leider in der Bedienungsanleitung nicht gefunden. Das Symbol tauchte vor zwei Tagen plötzlich auf . Weiß jemand was das für...
Anmeldung vom Benutzer im Fahrzeug geht nach 5 Monaten nicht mehr: Hallo, ich fahre seit März meinen Skoda und bin bis jetzt ohne größere Probleme voran gekommen. Auch hat mich die Software bis dato nicht im...
Motorproblem?: Habe seit gestern meinen Octavia III 2.0 TDI. Nun meine Frage. In der Skoda App wird mir dieser Fehler angezeigt, was kann das sein oder ist...
Oben