Servounterstützung bei aktivem Start Stop

Diskutiere Servounterstützung bei aktivem Start Stop im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo, mir ist aufgefallen das sobald Start Stop den Motor gestoppt hat auch die Servounterstützung weg ist. Da das Auto auch im rollen, also ab...

  1. #1 ninjafahrer, 14.08.2015
    ninjafahrer

    ninjafahrer

    Dabei seit:
    16.04.2013
    Beiträge:
    22
    Zustimmungen:
    4
    Hallo,
    mir ist aufgefallen das sobald Start Stop den Motor gestoppt hat auch die Servounterstützung weg ist.
    Da das Auto auch im rollen, also ab kurz unter 10km/h den Motor abschaltet ist das super nervig und ich lenke auch ab und zu wenn das Auto rollt :D

    M.E. stand in der Betriebsanleitung etwas von elektrohydraulischer Lenkunterstützung.

    Wenn das Ding "nur Strom" braucht kann man es dann nicht per VCDS codieren das die Lenkunterstützung erhalten bleibt bei Start Stopp aktiv?
     
  2. #2 OcciTSI, 14.08.2015
    OcciTSI

    OcciTSI

    Dabei seit:
    26.10.2014
    Beiträge:
    1.532
    Zustimmungen:
    436
    Fahrzeug:
    Skoda Octavia 3 Combi 1.2 TSI GreenTec Elegance
    Werkstatt/Händler:
    hab ich ;)
    Kilometerstand:
    83700
    Da läuft was falsch, SS wird nur aktiviert, wenn der Hobel steht.
     
    FaTaLErRoR gefällt das.
  3. #3 Octarius, 14.08.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Ich weiss nicht wie es beim Dreier ist. Bei meinem OII geht die Servolenkung auch bei abgeschaltetem Motor. Und der hat noch nicht einmal Start/Stopp. Ich kann mir nicht vorstellen dass man das beim Nachfolgemodell zurückentwickelt hat.
     
  4. #4 OcciTSI, 14.08.2015
    OcciTSI

    OcciTSI

    Dabei seit:
    26.10.2014
    Beiträge:
    1.532
    Zustimmungen:
    436
    Fahrzeug:
    Skoda Octavia 3 Combi 1.2 TSI GreenTec Elegance
    Werkstatt/Händler:
    hab ich ;)
    Kilometerstand:
    83700
    Es ist aber so, ich fahre nen O3 ;). Sobald SS aktiv ist, ist die Servo aus.
     
  5. #5 picksoct, 14.08.2015
    picksoct

    picksoct

    Dabei seit:
    09.12.2009
    Beiträge:
    397
    Zustimmungen:
    73
    Ort:
    Ilsenburg
    Fahrzeug:
    Fabia III Combi Edition 1.2 110PS EZ07/15 25tkm & Octavia III Combi 2.0TDI-DSG 150PS EZ05/13 72tkm
    Werkstatt/Händler:
    AH WR
    Servolenkung ohne Motorlauf beim OII ?! Hab ich was verpasst? ?( Bin auch der Meinung, dass bei aktiver SS im STAND die Servounterstützung nicht vorhanden ist - wozu auch. Und wie schon geschrieben darf der Hobel erst ausgehen sobald er steht!
     
  6. #6 OcciTSI, 14.08.2015
    OcciTSI

    OcciTSI

    Dabei seit:
    26.10.2014
    Beiträge:
    1.532
    Zustimmungen:
    436
    Fahrzeug:
    Skoda Octavia 3 Combi 1.2 TSI GreenTec Elegance
    Werkstatt/Händler:
    hab ich ;)
    Kilometerstand:
    83700
    Hab ich auch noch nie gehört, war selbst bei meinem Caddy und Polo so, Motor aus - Servo aus.
     
  7. #7 Octarius, 14.08.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Keine Ahnung. Bei mir ist das so, sogar ohne Zündung ab ca. 10 Km/h.
     
  8. #8 OcciTSI, 14.08.2015
    OcciTSI

    OcciTSI

    Dabei seit:
    26.10.2014
    Beiträge:
    1.532
    Zustimmungen:
    436
    Fahrzeug:
    Skoda Octavia 3 Combi 1.2 TSI GreenTec Elegance
    Werkstatt/Händler:
    hab ich ;)
    Kilometerstand:
    83700
    Du kannst also Dein Lenkrad ohne Motor/Zündung an, mit dem kleinen Finger drehen??
     
  9. #9 Octarius, 14.08.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Jepp. Ich dachte das wäre normal. Sind denn keine OII Fahrer hier unterwegs die das bestätigen können?

    Meiner war ein Gebrauchtkauf. Er hatte ein paar kleine Codierungen wie z. B. CH/LH ohne Lücke. Es kann ja sein dass der Vorbesitzer irgendwas geändert hat.

    Fakt ist dass er mit eingestecktem Schlüssel ohne Zündung ab ca. 10 Km/h die Servo aktiviert.

    Eigentlich ist es ja auch egal. Es geht ja um den OIII. Meine Gedanken dazu waren die dass der das auch haben müsste und die Funtion eventuell codiert werden kann.
     
  10. #10 picksoct, 14.08.2015
    picksoct

    picksoct

    Dabei seit:
    09.12.2009
    Beiträge:
    397
    Zustimmungen:
    73
    Ort:
    Ilsenburg
    Fahrzeug:
    Fabia III Combi Edition 1.2 110PS EZ07/15 25tkm & Octavia III Combi 2.0TDI-DSG 150PS EZ05/13 72tkm
    Werkstatt/Händler:
    AH WR
    Wenn dem wirklich so sein sollte - wieder was dazu gelernt...:)
     
  11. smares

    smares

    Dabei seit:
    14.10.2014
    Beiträge:
    811
    Zustimmungen:
    124
    Ort:
    Bad Herrenalb
    Fahrzeug:
    Skoda Octavia II 2.0 TDI
    Werkstatt/Händler:
    Casa Automobile GmbH
    Kilometerstand:
    218000
    Also Servo geht bei meinem O2 nur wenn vorher der Motor gelaufen ist und ich den Schlüssel noch nicht abgezogen habe. Wenn ich kalt die Zündung einschalte, keine Servo.

    Edit: Das mit den 10 km/h kann ich nicht reproduzieren bei meinem.
     
  12. #12 OcciTSI, 14.08.2015
    OcciTSI

    OcciTSI

    Dabei seit:
    26.10.2014
    Beiträge:
    1.532
    Zustimmungen:
    436
    Fahrzeug:
    Skoda Octavia 3 Combi 1.2 TSI GreenTec Elegance
    Werkstatt/Händler:
    hab ich ;)
    Kilometerstand:
    83700
    Wer weiß, was der Vorbesitzer bei Octarius alles gemacht hat... aber normal ist das nicht.
     
  13. #13 Octarius, 14.08.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Das hab ich so noch nicht getestet.
     
    djwest gefällt das.
  14. #14 triumph61, 15.08.2015
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    4.253
    Zustimmungen:
    757
    Ort:
    Ostwestfalen
    Fahrzeug:
    Astra K ST und MX5 NC
    Zumindest gibt es einen APK wo man Servo ohne Motorlauf aktivieren kann. Getestet habe ich das aber noch nicht.
     
  15. #15 Andi1978, 15.08.2015
    Andi1978

    Andi1978

    Dabei seit:
    01.08.2007
    Beiträge:
    587
    Zustimmungen:
    41
    Ort:
    Bayern
    Fahrzeug:
    Skoda Octavia 3 Combi, 1,8 TSI DSG
    Nein das ist schon richtig so.
    Ab MJ 2016 schaltet der Motor schon beim Rollen unter 7 km/h aus.

    Gesendet von meinem SM-G925F mit Tapatalk
     
  16. spunk_

    spunk_

    Dabei seit:
    13.10.2013
    Beiträge:
    3.179
    Zustimmungen:
    94
    Fahrzeug:
    Rapid 1,2TSI 63kW
    aus der Praxis:(händische Motorabschaltung während Rollen)
    elektr. Lenkunterstützung funktioniert.


    hier im Forum hat mal jemand einen Text aus einem Selbststudienprogramm reinkopiert wo sinngemäss gestanden war:

    Geschwindigkeitsgrenzwert 7km/Stunde.. darunter keine Lenkunterstützung und darüber volle Unterstützung - stichwort "Abschleppprogramm der Motorsteuerung"
    vielleicht findet jamand exakte info dazu. aber solange ein fahrzeug abgeschleppt werden darf ist dies von der motorsteuerung auch vorgesehen inkl. der randbedingungen (Motor aus - Fahrzeug in Bewegung - Lenker/Bremsen/Lichter/... in funktion)

    und immer wieder erscheint diese willkürliche 7km/Stunde als Grenzwert.....
     
  17. #17 Octarius, 15.08.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Geht das also auch bei Dir?
     
  18. spunk_

    spunk_

    Dabei seit:
    13.10.2013
    Beiträge:
    3.179
    Zustimmungen:
    94
    Fahrzeug:
    Rapid 1,2TSI 63kW
    ja. Motor aus - der elektrische Krempel tut.

    in dem Zusammenhang. je nachdem wie lange ich brauche für den Vorgang (also Zündung aus-Zündung an) ist in der Anzeige entweder:

    - wenn es schnell geht ist nur Batterielampe an (logisch, denn Lichtmaschien ist ja ohne Funktion)
    - wenn es langsam geht leuchtet alles ähnlich wie beim normalen kaltstartvorgang.... und Schlüssel auf Zündungsposition.



    zur Ursprungsfrage: ich vermute hier auch den Zusammenhang mit dieser willkürlichen 7km/Stunde GRenze. ninjafahrer sollte mal probieren den Motor bei höherer Geschwindigkeit automatisch abzuschalten mit dieser Abschaltautomatik.
     
  19. Ewhjr

    Ewhjr

    Dabei seit:
    21.03.2015
    Beiträge:
    118
    Zustimmungen:
    18
    Ort:
    25813 Husum
    Fahrzeug:
    Skoda Octavia Scout 2.0 TDI DPF DSG und Skoda Octavia III 1.6 TDI Greentec
    Werkstatt/Händler:
    Kath-Gruppe Husum
    Beim OIII ist es tatsächlich so das die Servi aus geht wenn S/S aktiviert wird. Kannst mal ausprobieren wenn du an der Ampel stehst und der Motor aus ist, mal ein bisschen am Lenkrad drehen, dann geht der Motor wieder an.
     
  20. #20 Octarius, 15.08.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Meine Servo geht nur bei rollendem Fahrzeug, nicht bei stehendem.
     
Thema: Servounterstützung bei aktivem Start Stop
Besucher kamen mit folgenden Suchen
  1. selbststudienprogramm 514

Die Seite wird geladen...

Servounterstützung bei aktivem Start Stop - Ähnliche Themen

  1. Start-Stop...Motor aus...Bremslicht bleibt an?

    Start-Stop...Motor aus...Bremslicht bleibt an?: https://www.skodacommunity.de/threads/ist-das-bremslicht-mit-der-start-stop-automatik-gekoppelt.118823/#post-1692634 Beim O3 ist das nicht so! Oder?
  2. Ist das Bremslicht mit der Start-Stop-Automatik gekoppelt?

    Ist das Bremslicht mit der Start-Stop-Automatik gekoppelt?: Hallo Škoda-Jünger, heute war an einer Ampel ein Linienbus hinter mir und da ist mir zufällig aufgefallen, daß meine Bremslichter nicht...
  3. Ausfall Servolenkung Sicherheitssperre aktiv

    Ausfall Servolenkung Sicherheitssperre aktiv: Hallo, nach Parklichtbetrieb über Nacht war die Batterie leer. Schon 4 5 mal passiert. Fabia3 Kombi Bj 15, 1 L, 3 Zylinder Benziner. Batterie...
  4. Bei Kälte lässt sich der Motor schlecht starten

    Bei Kälte lässt sich der Motor schlecht starten: Hallo zusammen Ich habe ein Skoda Kombi II 1.9 TDI (Jg. 2009). Der Motor lässt sich bei Temperaturen unter 10 Grad erst nach mehrmaligem...
  5. Servo Warnleuchte und Dreifach Warnton nach Start/Stop

    Servo Warnleuchte und Dreifach Warnton nach Start/Stop: Hallo zusammen, ich habe seit wenigen Wochen einen Superb 3 Sportline mit DSG, 2.0TDI Seit Anfang an habe ich das Problem, dass wenn ich leicht...