Servounterstützung bei aktivem Start Stop

Diskutiere Servounterstützung bei aktivem Start Stop im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo, mir ist aufgefallen das sobald Start Stop den Motor gestoppt hat auch die Servounterstützung weg ist. Da das Auto auch im rollen, also ab...

  1. #1 ninjafahrer, 14.08.2015
    ninjafahrer

    ninjafahrer

    Dabei seit:
    16.04.2013
    Beiträge:
    22
    Zustimmungen:
    4
    Hallo,
    mir ist aufgefallen das sobald Start Stop den Motor gestoppt hat auch die Servounterstützung weg ist.
    Da das Auto auch im rollen, also ab kurz unter 10km/h den Motor abschaltet ist das super nervig und ich lenke auch ab und zu wenn das Auto rollt :D

    M.E. stand in der Betriebsanleitung etwas von elektrohydraulischer Lenkunterstützung.

    Wenn das Ding "nur Strom" braucht kann man es dann nicht per VCDS codieren das die Lenkunterstützung erhalten bleibt bei Start Stopp aktiv?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OcciTSI, 14.08.2015
    OcciTSI

    OcciTSI

    Dabei seit:
    26.10.2014
    Beiträge:
    1.069
    Zustimmungen:
    270
    Ort:
    Bonn
    Fahrzeug:
    Skoda Octavia 3 Combi 1.2 TSI GreenTec Elegance
    Werkstatt/Händler:
    hab ich ;)
    Kilometerstand:
    55000
    Da läuft was falsch, SS wird nur aktiviert, wenn der Hobel steht.
     
    FaTaLErRoR gefällt das.
  4. #3 Octarius, 14.08.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Ich weiss nicht wie es beim Dreier ist. Bei meinem OII geht die Servolenkung auch bei abgeschaltetem Motor. Und der hat noch nicht einmal Start/Stopp. Ich kann mir nicht vorstellen dass man das beim Nachfolgemodell zurückentwickelt hat.
     
  5. #4 OcciTSI, 14.08.2015
    OcciTSI

    OcciTSI

    Dabei seit:
    26.10.2014
    Beiträge:
    1.069
    Zustimmungen:
    270
    Ort:
    Bonn
    Fahrzeug:
    Skoda Octavia 3 Combi 1.2 TSI GreenTec Elegance
    Werkstatt/Händler:
    hab ich ;)
    Kilometerstand:
    55000
    Es ist aber so, ich fahre nen O3 ;). Sobald SS aktiv ist, ist die Servo aus.
     
  6. #5 picksoct, 14.08.2015
    picksoct

    picksoct

    Dabei seit:
    09.12.2009
    Beiträge:
    391
    Zustimmungen:
    70
    Ort:
    Ilsenburg
    Fahrzeug:
    Fabia III Combi Edition 1.2 110PS EZ07/15 13tkm & Octavia III Combi 2.0TDI-DSG 150PS EZ05/13 47tkm
    Werkstatt/Händler:
    AH WR
    Servolenkung ohne Motorlauf beim OII ?! Hab ich was verpasst? ?( Bin auch der Meinung, dass bei aktiver SS im STAND die Servounterstützung nicht vorhanden ist - wozu auch. Und wie schon geschrieben darf der Hobel erst ausgehen sobald er steht!
     
  7. #6 OcciTSI, 14.08.2015
    OcciTSI

    OcciTSI

    Dabei seit:
    26.10.2014
    Beiträge:
    1.069
    Zustimmungen:
    270
    Ort:
    Bonn
    Fahrzeug:
    Skoda Octavia 3 Combi 1.2 TSI GreenTec Elegance
    Werkstatt/Händler:
    hab ich ;)
    Kilometerstand:
    55000
    Hab ich auch noch nie gehört, war selbst bei meinem Caddy und Polo so, Motor aus - Servo aus.
     
  8. #7 Octarius, 14.08.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Keine Ahnung. Bei mir ist das so, sogar ohne Zündung ab ca. 10 Km/h.
     
  9. #8 OcciTSI, 14.08.2015
    OcciTSI

    OcciTSI

    Dabei seit:
    26.10.2014
    Beiträge:
    1.069
    Zustimmungen:
    270
    Ort:
    Bonn
    Fahrzeug:
    Skoda Octavia 3 Combi 1.2 TSI GreenTec Elegance
    Werkstatt/Händler:
    hab ich ;)
    Kilometerstand:
    55000
    Du kannst also Dein Lenkrad ohne Motor/Zündung an, mit dem kleinen Finger drehen??
     
  10. #9 Octarius, 14.08.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Jepp. Ich dachte das wäre normal. Sind denn keine OII Fahrer hier unterwegs die das bestätigen können?

    Meiner war ein Gebrauchtkauf. Er hatte ein paar kleine Codierungen wie z. B. CH/LH ohne Lücke. Es kann ja sein dass der Vorbesitzer irgendwas geändert hat.

    Fakt ist dass er mit eingestecktem Schlüssel ohne Zündung ab ca. 10 Km/h die Servo aktiviert.

    Eigentlich ist es ja auch egal. Es geht ja um den OIII. Meine Gedanken dazu waren die dass der das auch haben müsste und die Funtion eventuell codiert werden kann.
     
  11. #10 picksoct, 14.08.2015
    picksoct

    picksoct

    Dabei seit:
    09.12.2009
    Beiträge:
    391
    Zustimmungen:
    70
    Ort:
    Ilsenburg
    Fahrzeug:
    Fabia III Combi Edition 1.2 110PS EZ07/15 13tkm & Octavia III Combi 2.0TDI-DSG 150PS EZ05/13 47tkm
    Werkstatt/Händler:
    AH WR
    Wenn dem wirklich so sein sollte - wieder was dazu gelernt...:)
     
  12. smares

    smares

    Dabei seit:
    14.10.2014
    Beiträge:
    502
    Zustimmungen:
    38
    Ort:
    Bad Herrenalb
    Fahrzeug:
    Skoda Octavia II 2.0 TDI
    Werkstatt/Händler:
    Casa Automobile GmbH
    Kilometerstand:
    179000
    Also Servo geht bei meinem O2 nur wenn vorher der Motor gelaufen ist und ich den Schlüssel noch nicht abgezogen habe. Wenn ich kalt die Zündung einschalte, keine Servo.

    Edit: Das mit den 10 km/h kann ich nicht reproduzieren bei meinem.
     
  13. #12 OcciTSI, 14.08.2015
    OcciTSI

    OcciTSI

    Dabei seit:
    26.10.2014
    Beiträge:
    1.069
    Zustimmungen:
    270
    Ort:
    Bonn
    Fahrzeug:
    Skoda Octavia 3 Combi 1.2 TSI GreenTec Elegance
    Werkstatt/Händler:
    hab ich ;)
    Kilometerstand:
    55000
    Wer weiß, was der Vorbesitzer bei Octarius alles gemacht hat... aber normal ist das nicht.
     
  14. #13 Octarius, 14.08.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Das hab ich so noch nicht getestet.
     
    djwest gefällt das.
  15. #14 triumph61, 15.08.2015
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    3.148
    Zustimmungen:
    421
    Ort:
    Ostwestfalen
    Fahrzeug:
    O3 1.4 Combi und MX5 NC
    Zumindest gibt es einen APK wo man Servo ohne Motorlauf aktivieren kann. Getestet habe ich das aber noch nicht.
     
  16. #15 Andi1978, 15.08.2015
    Andi1978

    Andi1978

    Dabei seit:
    01.08.2007
    Beiträge:
    586
    Zustimmungen:
    41
    Ort:
    Bayern
    Fahrzeug:
    Skoda Octavia 3 Combi, 1,8 TSI DSG
    Nein das ist schon richtig so.
    Ab MJ 2016 schaltet der Motor schon beim Rollen unter 7 km/h aus.

    Gesendet von meinem SM-G925F mit Tapatalk
     
  17. spunk_

    spunk_

    Dabei seit:
    13.10.2013
    Beiträge:
    3.179
    Zustimmungen:
    94
    Fahrzeug:
    Rapid 1,2TSI 63kW
    aus der Praxis:(händische Motorabschaltung während Rollen)
    elektr. Lenkunterstützung funktioniert.


    hier im Forum hat mal jemand einen Text aus einem Selbststudienprogramm reinkopiert wo sinngemäss gestanden war:

    Geschwindigkeitsgrenzwert 7km/Stunde.. darunter keine Lenkunterstützung und darüber volle Unterstützung - stichwort "Abschleppprogramm der Motorsteuerung"
    vielleicht findet jamand exakte info dazu. aber solange ein fahrzeug abgeschleppt werden darf ist dies von der motorsteuerung auch vorgesehen inkl. der randbedingungen (Motor aus - Fahrzeug in Bewegung - Lenker/Bremsen/Lichter/... in funktion)

    und immer wieder erscheint diese willkürliche 7km/Stunde als Grenzwert.....
     
  18. #17 Octarius, 15.08.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Geht das also auch bei Dir?
     
  19. spunk_

    spunk_

    Dabei seit:
    13.10.2013
    Beiträge:
    3.179
    Zustimmungen:
    94
    Fahrzeug:
    Rapid 1,2TSI 63kW
    ja. Motor aus - der elektrische Krempel tut.

    in dem Zusammenhang. je nachdem wie lange ich brauche für den Vorgang (also Zündung aus-Zündung an) ist in der Anzeige entweder:

    - wenn es schnell geht ist nur Batterielampe an (logisch, denn Lichtmaschien ist ja ohne Funktion)
    - wenn es langsam geht leuchtet alles ähnlich wie beim normalen kaltstartvorgang.... und Schlüssel auf Zündungsposition.



    zur Ursprungsfrage: ich vermute hier auch den Zusammenhang mit dieser willkürlichen 7km/Stunde GRenze. ninjafahrer sollte mal probieren den Motor bei höherer Geschwindigkeit automatisch abzuschalten mit dieser Abschaltautomatik.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Ewhjr

    Ewhjr

    Dabei seit:
    21.03.2015
    Beiträge:
    118
    Zustimmungen:
    18
    Ort:
    25813 Husum
    Fahrzeug:
    Skoda Octavia Scout 2.0 TDI DPF DSG und Skoda Octavia III 1.6 TDI Greentec
    Werkstatt/Händler:
    Kath-Gruppe Husum
    Beim OIII ist es tatsächlich so das die Servi aus geht wenn S/S aktiviert wird. Kannst mal ausprobieren wenn du an der Ampel stehst und der Motor aus ist, mal ein bisschen am Lenkrad drehen, dann geht der Motor wieder an.
     
  22. #20 Octarius, 15.08.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Meine Servo geht nur bei rollendem Fahrzeug, nicht bei stehendem.
     
Thema: Servounterstützung bei aktivem Start Stop
Besucher kamen mit folgenden Suchen
  1. selbststudienprogramm 514

Die Seite wird geladen...

Servounterstützung bei aktivem Start Stop - Ähnliche Themen

  1. [Bericht] Fehler Start-/Stopp System + Motorkontrollleuchte (MKL)

    [Bericht] Fehler Start-/Stopp System + Motorkontrollleuchte (MKL): KM Stand: 7.600 Model: Signatur Hi, Die Woche ging es los, dass er mir sagte " Start-Stop System: Fehler". Heute morgen blinkte dann die MKL...
  2. Alles zum AID (Aktiv Info Display / digitales Cockpit) hier rein

    Alles zum AID (Aktiv Info Display / digitales Cockpit) hier rein: Hallo zusammen, wie Gravedigger erstmals hier im Forum am 19.01.2017 berichtet, soll das AID (vielleicht überlegt sich Skoda ja auch noch einen...
  3. Wir sind nun auch am Start!

    Wir sind nun auch am Start!: Endlich ist es soweit! Unser Superb II Combi mit dem Namen Hugo wurde in die wohlverdiente Rente verabschiede. Seinen Platz nimmt nun Rudi ein....
  4. Octavia 1.9Tdi 90Ps springt nich an? Starter und Batterie neu

    Octavia 1.9Tdi 90Ps springt nich an? Starter und Batterie neu: Hallo! hab mal was spanendes :) Unser Octavia BJ2003 1.9TDi springt normalerweise perfekt und unglaublich schnell an. Seit einer Woche zickt er,...
  5. Fehler Start - Stop System (Notbetrieb)

    Fehler Start - Stop System (Notbetrieb): Ich hab nun zum zweiten mal im Dezember "Fehler Start Stop System" wärend der Fahrt alles OK, Motor komplett abgestellt, beim nächsten mal starten...