Servopumpe defekt

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von LightningTiger, 18.07.2013.

  1. #1 LightningTiger, 18.07.2013
    LightningTiger

    LightningTiger

    Dabei seit:
    18.07.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Guten Morgen,

    meine Servopumpe ist letzten kaputt gegangen und muss ausgetauscht werden. Ich fahre ein Fabia 6Y und hab die BtNr 6R0423156C von meinem Autohaus bekommen.

    Nun weiss ich nicht ob ich jede kompatible Pumpe einbauen kann, also 6R0423156(A-...), 6Q0423156(A-...) oder ist der Buchstabe am Ende entscheident?

    Danke
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 18.07.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.219
    Zustimmungen:
    715
    Kilometerstand:
    114500
    Was bedeutet defekt? Was genau ist das Problem? Ist das Steuergerät oder die Pumpe selbst defekt? Meist ist es "nur" ein Kontaktproblem am Stecker der Pumpe...
     
  4. #3 LightningTiger, 18.07.2013
    LightningTiger

    LightningTiger

    Dabei seit:
    18.07.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Erst dachte ich es läge nur daran das die Kontakte etwas mit Grünspam zugesetzt waren aber da sie ständig ausfällt denkte ich das Feuchtigkeit bis auf die Leiterplatte gekommen ist.

    Nun weiss ich nicht genau welches Ersatzteil ich genau bestellen muss weil eine neue Pumpe kostet recht viel aber es ist das Problem für mich das das Gebrauchtteil auch kompatibel sein muss.
     
  5. #4 dathobi, 18.07.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.219
    Zustimmungen:
    715
    Kilometerstand:
    114500
    Was sagt den der Fehlerspeicher?
     
  6. #5 LightningTiger, 18.07.2013
    LightningTiger

    LightningTiger

    Dabei seit:
    18.07.2013
    Beiträge:
    7
    Zustimmungen:
    0
    fehlerhafte Verkablung und Thermoschütz defekt oder außer Funktion

    wieso???
     
  7. #6 dathobi, 18.07.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.219
    Zustimmungen:
    715
    Kilometerstand:
    114500
    Weil es auch ein Drehratensensor sein kann...dieser sitzt am Lenkgetriebe...
     
  8. #7 LightningTiger, 18.07.2013
    LightningTiger

    LightningTiger

    Dabei seit:
    18.07.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ich hasse Elektronik im Auto -.- ... und wie kann ich herausfinden ob es dieser Drehratsensor ist???

    Denn beim Starten geht die Pumpe normal los aber nach ein paar mal Lenken fällt sie immer aus.
     
  9. #8 dathobi, 18.07.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.219
    Zustimmungen:
    715
    Kilometerstand:
    114500
    Das merkt man eventuel daran das im Stand ohne das Lenkrad zu benutzen ein Surren zu hören ist, also das Laufen der Servopumpe(bei laufenden Motor).
     
  10. #9 dathobi, 18.07.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.219
    Zustimmungen:
    715
    Kilometerstand:
    114500
    Was darf für Dich eine Pumpe Kosten? Bei ebay gibt es junge gebrauchte zB. dieser Artikel 370851672471.
     
  11. #10 LightningTiger, 18.07.2013
    LightningTiger

    LightningTiger

    Dabei seit:
    18.07.2013
    Beiträge:
    7
    Zustimmungen:
    0
    ein surren kann ich nicht bestätigen...ich sollte wohl keine ersatzpumpe kaufen ???
     
  12. #11 dathobi, 18.07.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.219
    Zustimmungen:
    715
    Kilometerstand:
    114500
    Schau Dir den Artikel an und entscheide selbst was es dir Wert ist...
     
  13. #12 LightningTiger, 18.07.2013
    LightningTiger

    LightningTiger

    Dabei seit:
    18.07.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Eine neue Pumpe kommt nicht in Frage da die um die 600 € kostet. Bei einer Gebrauchten gibt es ja das Problem für mich das es diese Unterschiedlichen Endbuchstaben gibt und es dann auch wieder normal funktioniert.
     
  14. #13 dathobi, 18.07.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.219
    Zustimmungen:
    715
    Kilometerstand:
    114500
    Du hast scheinbar nicht meinen Hinweis auf Ebay gesehen...kann das sein?
    Da wird eine Pumpe angeboten die ein 3/4 Jahr alt ist und auch exakt die gleiche Teilenummer hat!
    350€ mit Preisvorschlag ist doch eigentlich ein guter Kurs für eine Pumpe die nicht ein Jahr alt ist und auch von einem gewerblichen Verkäufer kommt, also mit Garantie.
     
  15. #14 LightningTiger, 18.07.2013
    LightningTiger

    LightningTiger

    Dabei seit:
    18.07.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Oh auch wenn es 100€ mehr kostet als andere Gebrauchte Pumpe ist die immerhin fast neu.
    Vielen Dank ich werde diese probieren.
     
  16. #15 dathobi, 18.07.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.219
    Zustimmungen:
    715
    Kilometerstand:
    114500
    Eben...und das auch noch mit Garantie(12Monate).
     
  17. #16 kingside, 05.09.2013
    kingside

    kingside

    Dabei seit:
    10.07.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Viele bieten eine Generalüberholte für um die ~350€
     
  18. #17 stephan15091971, 03.03.2014
    stephan15091971

    stephan15091971

    Dabei seit:
    03.03.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo

    Ich benötige ebenfalls eine neue Pumpe. Waß hat der letzte Buchstabe bei der Nummer 6Q0 423 155R auf sich. Es gibt eine Menge Pumpen gebraucht wobei der letzte Buchstabe ein anderer ist.
     
  19. #18 dathobi, 03.03.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.219
    Zustimmungen:
    715
    Kilometerstand:
    114500
    Grundsätzlich solltest Du erst einmal wissen welcher Hersteller dahinter steckt. Das erkennt man am Deckel vom Servoölbehälter...
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 stephan15091971, 03.03.2014
    stephan15091971

    stephan15091971

    Dabei seit:
    03.03.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Der Hersteller ist koyo.
     
  22. #20 dathobi, 03.03.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.219
    Zustimmungen:
    715
    Kilometerstand:
    114500
    Dan suche am besten über den Herstellernamen...ist einfacher.
     
Thema: Servopumpe defekt
Besucher kamen mit folgenden Suchen
  1. 6r0423156c

    ,
  2. 6q0423156m unterschied 6q0423156s

    ,
  3. 6r0423156c steuergerät

Die Seite wird geladen...

Servopumpe defekt - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...