Servopumpe defekt

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von markugra, 05.11.2015.

  1. #1 markugra, 05.11.2015
    markugra

    markugra

    Dabei seit:
    14.10.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Combi, 1.9TDI/74kW, BJ 2004
    Kilometerstand:
    180000
    Hallo zusammen,

    seit etwa 2 Wochen fahre ich ohne Lenkunterstützung und mit gelber Warnleuchte. Mein Fabia war bereits bei 2 Werkstätten (erst frei zum Service und dann Skoda für den Fehler) mit dem Ergebnis dass wohl die Servopumpe den Gesit augegeben hat. Die anfallenden 1100€ Reparaturkosten dafür finde ich aber doch recht happig weshalb ich mich auf dem Gebrauchtmarkt umsehen wollte. Bei mir ist eine Koyo 6Q0423155AD verbaut.

    Nun zu meiner Frage: Was bedeuten die letzen zwei Buchstaben. Ich finde einige Pumpen die bis auf die letzten beiden oder manchmal auch nur den letzten Buchstaben identisch sind. Kann ich die auch verwenden?

    EInige Anbieter bieten reparierte Pumpen zum Tausch an die mit sämtlichen Typen u.a. meinem kompatibel sein sollen. Hat jemand Erfahrung mit solchen reparierten Pumpen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 07.11.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Mal eine Frage...auch wenn er bereits in zwei Werkstätten war...sind die Sicherungen auf der Batterie in Ordnung?
     
  4. #3 markugra, 08.11.2015
    markugra

    markugra

    Dabei seit:
    14.10.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Combi, 1.9TDI/74kW, BJ 2004
    Kilometerstand:
    180000
    Hallo,
    soweit ich das beurteilen kann sind die in Ordnung ja. Ich konnte beim genaueren Hinsehen (in eingebautem ZUstand mit Taschenlampe) keinen Riss oder ähnliches erkennen und beim Messen mit dem Multimeter keinen Spannungsabfall über die Sicherungen feststellen. Ich denke das ist dann hinreichend, oder?
     
  5. #4 dathobi, 08.11.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Erst al ja....sind auch die Stecker an der Pumpe geprüft worden? Diese gammeln gerne mal...
     
  6. #5 Octavia20V, 08.11.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.155
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Brück die Sicherung notfalls mal,einen Riss erkennt man meist nicht.Bei unserem Fabia damals gab sie so nach und nach den Geist auf.meist fiel es mir in der Tiefgarage auf wenn man schnell gelenkt hat war die unterstützung weg.
     
  7. #6 FabiaOli, 08.11.2015
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Also die Servo ist leider eine Schwachstelle vom Fabia.
    Daher kann ich mir schon gut vorstellen, dass dieser Defekt hier vorliegt.
    Allerdings würd ich vorher mal Fehler auslesen, vielleicht steht dort auch was Genaueres drin, notfalls nochmal eine andere Werkstatt befragen.
    Übrigens fällt die Servo auch aus, wenn zu wenig Strom anliegt, hatte ich bei meinem Fabia immer kurz nach dem Anlassen, wegen 2. Batterie und Kondensator für die HiFi, da musste man immer erstmal kurz Gas geben, damit die Servo genug Strom hatte.
    Vielleicht könnte also auch deine LiMa nicht mehr genug Strom liefern, aber ich denke bei einem orig. Fabia wird es sich wirklich um die Servo direkt drehen.
     
  8. spunk_

    spunk_

    Dabei seit:
    13.10.2013
    Beiträge:
    3.179
    Zustimmungen:
    94
    Fahrzeug:
    Rapid 1,2TSI 63kW
    kann ich nach Erscheinungsbild (bei Verwandtschaft um drei Ecken) bestätigen.
    Fabia1:
    nach dem Start ging Servo nie... einzige Lösung war nach einigen 100mtr immer kurz den Motor aus und wieder anschalten. dann war volle Funktion. war so wohl ein paar Jahre lang bis zum Ende des Fahrzeugs.
     
  9. #8 markugra, 09.11.2015
    markugra

    markugra

    Dabei seit:
    14.10.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Combi, 1.9TDI/74kW, BJ 2004
    Kilometerstand:
    180000
    Hi,

    danke für die Antworten. Was ich soweit sagen kann: Der Ausfall in meinem Fall kam sehr plötzlich und ist seither dauerhaft (ich denke das spricht zumindest ein stückweit gegen Wackelkontakte in den elektrischen Verbindungen). Die (Skoda) Werkstatt konnte beim Fehlerauslesen keine Verbindung herstellen bzw. das war der ausgelesene Fehler oder so (sorry für die laienhafte Info). Der erste Verdacht waren daher elektrische Verbindung etc. wofür ich den Wagen zur genaueren Kontrolle da lies. Ein paar Tage später dann die Rückmeldung dass es die Pumpe ist. Ich gehe daher davon aus dass Stecker etc. überprüft wurden ...

    Mittlerweile hätte ich beinahe einen Satz bestehend aus Pumpe + Lenkeinheit von TRW bei www.kfz-gebrauchtteile24.de bestellt, die mir auf meine Anfrage geantwortet hatten, dass sie zwar die Koyo Pumpe nicht hätten, dafür jedoch den Komplettsatz von TRW (für 190Euro) der mit fast keinem Zusatzaufwand (Werkstattkosten!) an meinem Fabia eingebaut werden könnte.
    Meinen Auftrag habe jedoch schnell wieder storniert als ich von meiner Werkstatt erfahren habe, dass das nicht funktioniert (haben in der Vergangenheit wohl so manches in der Richtung versucht).
    Was meint ihr dazu? Hat jemand Erfahrung mit so einem Austausch? Falls das wirklich nicht geht bin ich etwas schockiert von www.kfz-gebrauchtteile24.de und würde von einer Bestellung dort dringend abraten!

    Ich tendiere nun (wieder) dazu eine baugleiche gebrauchte Pumpe bei einem anderen Händler zu bestellen... habe aber aufgrund der Erfahrung die Anschaffung des Neuteils wieder in Erwägung gezogen...
     
  10. #9 Octavia20V, 09.11.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.155
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Also,da wir ja damals ein ähnliches Problem hatten,weiß ich von meinem bekannten(ehemals Skoda-Händler)das es wohl diese Koyo Pumpe nicht mehr gäbe und die TRW nicht mit dem Koyo Lenkgetriebe harmonieren würde und man Lenkgetriebe plus Pumpe tauschen müsste und somit TRW einbauen müsste.So mein stand weiß nicht ob es da doch etwas anderes zu berichten gibt.
     
  11. #10 markugra, 09.11.2015
    markugra

    markugra

    Dabei seit:
    14.10.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Combi, 1.9TDI/74kW, BJ 2004
    Kilometerstand:
    180000
    Ja so hatte ich das auch irgendwo gelesen und so in etwa hat man mir das bei dem shop auch gesagt (Koyo würden sie aus diesem Grund nicht mehr verkaufen) und daher TRW komplett was für den Preis auch durchaus annehmbar wäre, zumal TRW auch stabiler sein soll und laut Händler nicht viel Zusatz Aufwand bedeuten würde. Die Skodawerkstatt sagte meiner Freundin heute morgen jedoch, dass das nicht ginge und dass sie Ähnliches schon früher versucht hätten, woraufhin ich schnell die Bestellung storniert habe... ?!
     
  12. Nemain

    Nemain

    Dabei seit:
    27.02.2015
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Saarbrücken
    Fahrzeug:
    Skoda Fabia I Combi 1.9 TDI
    Kilometerstand:
    61000
    Die Servopumpe meines Fabias ist vor zwei Jahren um diese Zeit den Weg alles Irdischen gegangen, habe auch so um die 1100€ bei Skoda bezahlt. Viel Geld, aber da ich den Kleinen noch etwas fahren möchte...und ohne Servo nicht so schön, zumal ich mein Glück kenne, fängt einmal etwas an kaputt zugehen ohne Reparatur, gesellt sich weiteres dazu.
     
  13. #12 Octavia20V, 09.11.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.155
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Kennst du denn niemanden der sich den wechsel zutrauen würde?Skoda will najatürlich verdienen und ich wüsste nicht was großartig anders sein soll zwischen Koyo und TRW,die kochen alle nur mit Wasser.Denke mal für 190€ falls du dich nicht verschrieben hast,kann man nix verkehrt machen,weiß nur nicht ob das iwi dann angelernt werden muss oder so.am besten du fährst selber mal zu Skoda,Frauen sind immer ein gefundenes fressen in ner Werkstatt gerade bei solchen Sachen.

    oder schaust wirklich mal selber nach der Metallsicherung auf dem Batteriekasten nich das die wirklich einfach nur kaputt is,dann kann ein Diagnosetester auch keine Verbindung aufnehmen ohne strom.
     
  14. #13 mrbabble2004, 09.11.2015
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    2.220
    Zustimmungen:
    253
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    170
    Das ist korrekt Koyo gibt es nicht mehr neu... Skoda baut ein komplettes Kit von TRW ein, dass aus Lenkgetriebe inklusive Pumpe besteht... Das ist im Austausch "relativ" günstig... Kostet ohne Einbau wohl so um die 700€ (weis es nicht genau)...
    Wurde bei meinem RS auch getauscht als ich im Winter an eine Bordsteinkante gerutscht bin...

    Koyo und TRW ist definitiv nicht kompatibel...

    Ich würde allerdings in deinem Fall eher eine regenerierte Koyo Pumpe bestellen und die einbauen, wenn das Lenkgetriebe sonst noch in Ordnung ist und noch nicht zu rostig... Wenn du nicht genau eine mit deinem Buchstaben findest, nimm eine mit ähnlichen und probier es aus... Funktioniert sie nicht, kannst du sie ja zurückschicken...


    MfG
     
  15. #14 markugra, 19.11.2015
    markugra

    markugra

    Dabei seit:
    14.10.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Combi, 1.9TDI/74kW, BJ 2004
    Kilometerstand:
    180000
    Hallo zusammen,

    um nochmal Rückmeldung zu geben: Ich habe mich dazu entschieden eine gebrauchte Pumpe (von http://www.ikaros-profiteile.de für 239Euro + Versand + PayPal) von meiner Werkstatt einbauen zu lassen. Kosten Werkstatt waren mit ~100 Euro unerwartet niedrig (die alte Pumpe wurde mir entgegen Absprache jedoch nicht ausgehändigt - bei Nachfrage angeblich schon vom Schrotthändler abgeholt ...).
    Alles in allem bin ich mit 360 Euro statt 1100 Euro doch ganz zufrieden (auch wenn ein Rest Mistrauen gegenüber der Werkstatt bleibt).

    Danke nochmal für eure Ratschläge...
     
  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 FabiaOli, 19.11.2015
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Also das ist doch nicht schlecht.
    Seltsam ist das mit der alten Pumpe jedoch auch.
    Denn diese ist dein Eigentum, damit kann die Werkstatt ja nicht machen was sie will, sie gehört ja dir.
    Aber gut, nun ist es wohl eh zu spät, also keine Gedanken machen und weiter fahren.
    Gute Fahrt mit Servo ;)
     
  18. #16 mrbabble2004, 19.11.2015
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    2.220
    Zustimmungen:
    253
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    170
    Wenn es alles wieder geht dann war es also wirklich die Pumpe...

    Dann viel Spaß weiterhin mit dem Fabia!


    MfG
     
Thema:

Servopumpe defekt

Die Seite wird geladen...

Servopumpe defekt - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...