Servoprobleme

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von enzo11da, 26.11.2012.

  1. #1 enzo11da, 26.11.2012
    enzo11da

    enzo11da

    Dabei seit:
    26.11.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo ich besitze einen Fabia BJ 2001 1,4 16 v mit 100 PS.

    Am Samstag war mein freund mit einem auslesegerät von vw da ! Da ich probleme mit der Lambdasonde habe !

    Ich habe jedoch schon länger das Problem das alle meine Lichter flackern fals es relevant ist .

    Nach dem Mein freund den fehler gelöscht hatt tauchte plützlich ein neues Problem auf ! Servolenkung (Lenkradsymbol) .

    Servo funktioniert anscheinend garnicht mehr :-(.

    Ich babe folgendes versucht ;

    Batterie abgeklemmt,Servoflüssigkeit und die Sicherungen alles soweit ok .

    Was kann ich nun machen !Es dauert eine woche bis mein kumpel von VW erneut mit seinem Tester kommen kann.

    Er meinte warscheinlich die Servopumpe /jedoch komisch das es nach dem Löschen des Lambdafehlers aufdetaucht ist (ein zufall )).



    Brauch dringend rat !!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FabiaOli, 26.11.2012
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Also wenn alle Lichter flackern klingt das nach LiMa oder irgendwas anderem was mit dem Strom zu tun hat.
    Wenn die LiMa aber nicht mehr richtig arbeitet, dann sieht man das auch meist am Generatorsymbol im Kombiinstrument.
    Der Lambdafehler taucht sicherlich auch immer wieder auf, ist ein typisches Problem beim 1.4 16V mit 101PS.
    Die Servo ist beim Fabia 1 auch recht anfällig.
     
  4. #3 enzo11da, 26.11.2012
    enzo11da

    enzo11da

    Dabei seit:
    26.11.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Ja ok wie verfahre ich nun mit der nicht funktionierenden Servolenkung ?? Habe gelesen das es eventuel der Lenkwinkelsensor ist !!

    Es ist aber echt merkwürdig das sowas nach dem Fehlerauslesen der Lambdasonde Passiert ist !!!
     
  5. #4 FabiaOli, 26.11.2012
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Also der Lenkwinkelsensor war bei meinem RS auch kaputt und da ging die Servo noch ganz normal.
    Nur kein ESP uns solche Sachen.
     
  6. #5 enzo11da, 26.11.2012
    enzo11da

    enzo11da

    Dabei seit:
    26.11.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Also doch kein lenkwinkelsensor ??? Wo sitzt er überhaupt ?
     
  7. #6 dathobi, 26.11.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.258
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Es gibt je nach Fahrzeug zwei Sensoren an der Lenkung, der für die Lenkung sitzt unten am Lenkgetriebe.
     
  8. #7 FabiaOli, 26.11.2012
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Einmal sitzt ein Lenkwinkelsensor oben zwischen den Hebeln für Wischer und Blinker.
    Dort sitzt der auf dem Lenkgestänge.
    Dann soll wohl noch einer im Lenkgetriebe sitzen, aber der, der anfälliger ist, ist nach meinem Wissen der hinter dem Lenkrad.
    Wenn der kaputt ist, dann kommt aber auch eine Fehlermeldung dafür.
     
  9. #8 enzo11da, 26.11.2012
    enzo11da

    enzo11da

    Dabei seit:
    26.11.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Ja ok !

    Sonst einer eine ahnung was es sonst noch wegen der servolenkung sein könnte ??
     
  10. #9 dathobi, 26.11.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.258
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Ist denn überhaupt keine Servo mehr vorhanden?
     
  11. #10 dathobi, 26.11.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.258
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Bei beiden kommt eine Fehlermeldung, der obere ist für das ESP zuständig.
     
  12. #11 enzo11da, 26.11.2012
    enzo11da

    enzo11da

    Dabei seit:
    26.11.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Es ist auf einmal keine Servo mehr vorhanden !!!
     
  13. #12 thomas64, 26.11.2012
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    ohne fehler auslesen kann man nichts genaues sagen. der wahrscheinlichste fehler ist der lenkwinkelsensor. er sitzt am lenkgetriebe. erreichbar am besten vom linken radkasten aus. der wechsel ist kein problem. wenn du nen tester hast: lies auch mal den messwerteblock des LWS aus. (ich glaube es ist der MWB 1) dabei am lenkrad hin und her drehen. es werden die lenkbewegungen in winkelgrade angezeigt. oder auch nicht, wenn defekt
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 enzo11da, 26.11.2012
    enzo11da

    enzo11da

    Dabei seit:
    26.11.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Ok ! Also ich habe so einen Billigtester jedoch wird kein servoproblem erkannt :-( .

    Am Wochenende kommt nochmal ein Bekannter der bei vw arbeitet und bringt einen originalen tester mit !!!!

    Hoffe es ist nur der Sensor !
     
  16. #14 thomas64, 27.11.2012
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    also du kannst die adresse 44 (lenkung) nicht anwählen mit dem tester?

    hat der tester nicht die möglichkeit die lenkung anzuwählen oder kann er es und zeigt "keine kommunikation" oder "fzg system nicht vorhanden" an?



    (nochmal zum LWS: wenn dein fzg KEIN esp hat, sitzt der LWS am lenkgetriebe. davon gehe ich aus bei deinem baujahr. ziemlich sicher! mit esp hinter dem lenkrad.)



    was du noch prüfen kannst, solange du keinen tester zur verfügung hast:

    -sicherungen auf der batterie (sicherung 3 , 50 A blattsicherung)

    -sicherung 7 (armaturentafel links)

    -steckverbindungen der lenkung sichtprüfen (kommst du ran, wenn du den linken nebler bzw blende ausbaust)

    an der lenkung (die dicken kabel) müssen 12 volt anliegen

    am 4 poligen pin 4 muss klemme 15(zündung) anliegen
     
Thema:

Servoprobleme