Servolenkung

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von abyss, 16.04.2012.

  1. abyss

    abyss

    Dabei seit:
    16.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    6Y / Atd 1896ccm 74kW Erstzulassung: 20. 8. 2004
    Kilometerstand:
    109000
    Ich hoffe, es ist kein sakrileg einmal mehr zum thema servolenkung zu posten.



    seit heute ist in meinem fabia irgendwie der wurm drin. ich fuhr (regen, nasse fahrbahn) ca 30 km am stück und bemerkte, dass die servolenkung nicht mehr die volle leistung brachte. eine sichtkontrolle des motorraumes und der räder am strassenrand brachte kein ergebnis (am parkplatz vor fahrtbeginn sind mir keine ölspuren aufgefallen). in der parkgarage war volle muskelkraft erforderlich um das fahrzeug zu lenken (auch hier kein ölaustritt bemerkbar).



    vorhin hab ich die sicherungen in/an der Batterie in augenschein genommen. erscheint mir i.o.



    das lenkrad-symbol erlischt beim starten nach einigen sekunden wie beschrieben.




    gibt es etwas, dass ich noch tun kann ehe ich mich an eine werkstatt wende?



    ist es sinnvoll, sich ein gerät (welches??) zum fehlercode auslesen zu besorgen (wo ist dann eigentlich der stecker?).
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 debaser, 16.04.2012
    debaser

    debaser

    Dabei seit:
    26.07.2011
    Beiträge:
    200
    Zustimmungen:
    2
    Ort:
    bei Augsburg
    Fahrzeug:
    Fabia I, 1.4, 101PS
    Kilometerstand:
    175000
    Ich würde die Stecker vorn an der Servo noch überprüfen - die gammeln gern mal vor sich hin, vor allem, wenn die Servo samt Ölbehältnis noch in diesem Kunststoffeimer steckt.
    Dazu einfach den Nebelscheinwerfer auf der Fahrerseite abschrauben (oder falls nicht vorhanden, die Blende abmachen..), dann sieht man schon die Servopumpe mit den 3 Anschlüssen (oder warens 2? weiß garnichtmehr; Auf jeden Fall ist ein Fetter Stromstecker dabei ;) )
    Und natürlich auch den Servoölstand prüfen..Aber wenn das zu wenig ist, hört man normalerweise die Pumpe pfeifen.

    Wenn die Warnleuchte nicht brennt, ist auch kein (neuer) Fehler abgelegt. Aber mit einem VCDS könnte man sich natürlich die Drehzahl/Last der Servopumpe und die Daten des Lenkwinkelsensors im Betrieb anzeigen lassen..
    Der Diagnoseanschluss ist ein Stück unter dem Lichtschalter, wenn man dieses Fach ausklippst. (Bei mir ist da jedenfalls so ein "Schubladenfach"; weiß nicht ob das jede Ausstattung hat)

    Also mein Fabia hatte Anfang des Jahres die gleichen Symptome (meist schwache Servounterstützung und gelegentlich auch gar keine mehr) - allerdings war bei mir ein "Kurzschluss nach Masse" Fehler im Servo-Steuergerät abgelegt und es brannte demnach auch die Warnleuchte. Die Lösung war dann der Wechsel des Lenkwinkelsensors.
     
  4. abyss

    abyss

    Dabei seit:
    16.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    6Y / Atd 1896ccm 74kW Erstzulassung: 20. 8. 2004
    Kilometerstand:
    109000
    danke für den hinweis. werde also mal dem nebelscheinwerfer auf die pelle rücken.



    was auslesen von fehlern betrifft: es gibt da einen fabia, und zwei lupo´s. ich denke, dass es da nicht schaden kann mal an ein diagnosetool zu denken. dumm ist einfach nur die vielfalt. vs101 is mir aufgefallen und dann auch ein stecker mit usb anschluss um so ca 3 €.


    wie soll man da wissen, was sinnvoll ist....
     
  5. #4 Araphor, 17.04.2012
    Araphor

    Araphor

    Dabei seit:
    13.11.2011
    Beiträge:
    55
    Zustimmungen:
    0
    Ort:
    Celle
    Fahrzeug:
    Skoda Octavia 2, 1,6 liter
    Kilometerstand:
    15000
    Bei mir war ein verschlissener / defekter Lenkwinkelsensor für eine Vielzahl von Problemen am Auto:

    - Spannungsschwankungen die so stark waren, dass zig unterschiedliche Steuergeräte den fehler meldeten, dass das Steuergerät keine Spannung mehr erhält
    - Ausfall Servo bis Motorneustart
    - Stark flackernde Innenraum- sowie Außenbeleuchtung

    Nach Tausch des Lenkwinkelsensors waren alle Probleme behoben.
     
  6. abyss

    abyss

    Dabei seit:
    16.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    6Y / Atd 1896ccm 74kW Erstzulassung: 20. 8. 2004
    Kilometerstand:
    109000
    ich vermute nun mal, dass ich aus irgendwelchen gründen zu wenig flüssigkeit im ölbehälter habe.

    ich hab versucht von vorne an das ding ranzukommen. wenn man sich eine linie von den steckeroberkanten auf den behälter denkt, dann kann es wohl nur zu wenig flüssigkeit im behälter geben. der schatten lässt mich das annehmen.

    nachfüllen geht nur durch batterie ausbau oder irre ich da? gibt es da eine eindeutige niveauanzeige? welche viskosität bzw spezifikation brauch ich?

    btw: die pumpe dürfte von koyo sein.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 debaser, 19.04.2012
    debaser

    debaser

    Dabei seit:
    26.07.2011
    Beiträge:
    200
    Zustimmungen:
    2
    Ort:
    bei Augsburg
    Fahrzeug:
    Fabia I, 1.4, 101PS
    Kilometerstand:
    175000
    Also bei mir komm ich da ohne Batterieausbau ganz leicht hin: Ist der grüne Deckel zwischen Batterie und Scheinwerfer. Vielleicht sieht das aber anders aus, wenn man ne Klima hat.

    Da ist am Deckel so ne grobe Skala.

    Wg. Spezifikation: Welche genau das wieder war, weiß ich nicht mehr, aber das Liqui Moly Zentralhydrauliköl ( http://www.amazon.de/Liqui-Moly-Zentralhydraulik-Öl-Hydrauliköl/dp/B003N7AJMQ ) erfüllt das auf jeden Fall. Gibts sogar bei Obi.
     
  9. abyss

    abyss

    Dabei seit:
    16.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    6Y / Atd 1896ccm 74kW Erstzulassung: 20. 8. 2004
    Kilometerstand:
    109000
    bis gestern 17 uhr war ich noch zuversichtlich, dass die 200ml servoöl dass ich nachgefüllt habe die ursache meine rprobleme gewesen sind. also das mit deckel auf öl rein deckel zu war es nicht. ich hatte schon die batterie aus dem auto zu nehmen. bilder wären zur verfügung, falls gewünscht).
    nun war nach der wieder inbetriebnahme die servofunktion voll vorhanden. nun nach ca 45km fahrtstrecke beginnt die wirkung wieder merklich nachzulassen.

    kann es sein, dass man bei der pumpe sowas wie einen "entlüftungsvorgang" zu machen hat? oder sollte ich mich langsam auf die suche nach leckagen machen. wo soll ich mit der suche beginnen?
    ich hab bisher am abstellplatz keine spuren austretender flüssigkeit gefunden.
     
Thema: Servolenkung
Besucher kamen mit folgenden Suchen
  1. vcds koyo lenkrad

    ,
  2. wo ist die servolenkung fluessigkeit bei skoda

    ,
  3. bilder servolenkung fabia

Die Seite wird geladen...

Servolenkung - Ähnliche Themen

  1. Hydrauliköl der Servolenkung

    Hydrauliköl der Servolenkung: Hallo, ich habe heute beim Einlenken quietschende Geräusche gehört und mir gedacht, schau mal nach dem Servoöl. Behälter gesucht und gefunden,...
  2. Servolenkung fällt im standt aus !

    Servolenkung fällt im standt aus !: Moin Ich habe folgendes problem ! Meine Servolenkung von meinem Fabia 6Y 1,9 TDI Bj 2002 fällt im stand ständig aus aber während der fahrt...
  3. Skoda Fabia 6Y Servolenkung defekt

    Skoda Fabia 6Y Servolenkung defekt: Hallo liebe Skoda Community! Ich hoffe das passt hier her und ihr habt mehr Erfahrung als ich und mein Umfeld... Bei meinem Fabia Combi 6Y, Bj...
  4. Servolenkung Symbol leuchtet permanent

    Servolenkung Symbol leuchtet permanent: Hallo liebe Skodafans, Ich benötige mal dringend eine Hilfe oder Auskunft bei einen Fabia 6y. Bei mir leuchtet schon seit drei Monat permanent...
  5. servolenkung probleme beim Skoda Superb Baujahr 2005

    servolenkung probleme beim Skoda Superb Baujahr 2005: Hallo ich habe folgendes Problem! Bei wurd die Lenkung auf einmal hart,hab angehalten und hab gesehen dass es servolenkungoel loueft rasu aus den...