Servolenkung Symbol leuchtet permanent

Diskutiere Servolenkung Symbol leuchtet permanent im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo liebe Skodafans, Ich benötige mal dringend eine Hilfe oder Auskunft bei einen Fabia 6y. Bei mir leuchtet schon seit drei Monat permanent...

  1. #1 hannes91, 17.03.2016
    hannes91

    hannes91

    Dabei seit:
    17.03.2016
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo liebe Skodafans,

    Ich benötige mal dringend eine Hilfe oder Auskunft bei einen Fabia 6y.

    Bei mir leuchtet schon seit drei Monat permanent die Servo Kontrollleuchte im Tacho.(gelbes Lenkrad)
    Desweiteren viel mir auf, dass ich wenn ich sehr langsam fahre wie zum Beispiel beim Ein-oder Auspacken, ab und zu die Servolenkung komplett ausfällt. Jedoch wenn ich dann beschleunige, sie dann wieder da ist. Das tritt aber auch nicht immer sondern ab und zu auf.
    Ich habe letzte Woche mein Fahrzeug mit einen VAG ausgelesen und da traf ich auf diesen Fehlercode
    (Referenz Spannung Kurzschluss gegen Masse)
    Kann mir jemand sagen, was defekt ist??? Ich würde den Lenkwinkelsensor vermuten.

    Mir ist nur wichtig, dass das Symbol im Tacho für den TÜV langfristig verschwindet. Das stocken mit der Servo stört mich eigentlich nicht.

    Bin für jeden Rad dankbar. Gruß Johannes
     
  2. #2 dathobi, 17.03.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    32.645
    Zustimmungen:
    2.692
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Sicherungen auf der Batterie Prüfen...
     
  3. #3 hannes91, 17.03.2016
    hannes91

    hannes91

    Dabei seit:
    17.03.2016
    Beiträge:
    12
    Zustimmungen:
    0
    Das habe ich schon. War nichts defekt.
    Ich habe nur 4 Sicherung vorne drin. Welcher Steckplatz wäre das für die Servolenkung?
     
  4. #4 dathobi, 17.03.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    32.645
    Zustimmungen:
    2.692
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Du musst die Blattsicherungen Prüfen und das sehr genau.
     
  5. #5 hannes91, 17.03.2016
    hannes91

    hannes91

    Dabei seit:
    17.03.2016
    Beiträge:
    12
    Zustimmungen:
    0
    Ich habe gerade noch mals nachgeschaut. Da ist leider keine kaputt
     
  6. #6 dathobi, 17.03.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    32.645
    Zustimmungen:
    2.692
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Jetzt müsstest Du den Stecker an der Servopumpe überprüfen...ist auch ein Kandidat.
     
  7. #7 Octavia20V, 17.03.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.678
    Zustimmungen:
    575
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Oder der servopumpenmotor selbst.....der spielt auch gern mit ;-)
     
  8. #8 hannes91, 17.03.2016
    hannes91

    hannes91

    Dabei seit:
    17.03.2016
    Beiträge:
    12
    Zustimmungen:
    0
    Also den Stecker hatte mein Kumpel mal überprüft. Der War auch ok. Wenn der Lenkwinkelsensor defekt wäre, wie bemerkt man das?
    Desweiteren wenn der Motor defekt wäre, müsste dann nicht komplett die Lenkung aussetzen anstatt ab und zu? ​
     
  9. #9 Octavia20V, 17.03.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.678
    Zustimmungen:
    575
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Also bei unserem fabia war es so das sie ab un zu ausfiel un meist wenn man sie eben brauchte(parkhaus z.b -.- böse falle) bei erhöhter drehzahl gings dann zum schluß nur manchmal.
     
  10. #10 dathobi, 17.03.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    32.645
    Zustimmungen:
    2.692
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Das bemerkt man durch einen Ausfall der Lenkung und das mit passenden Eintrag im Fehlerspeicher...
    Ein Defekt am Motor(Servo) kommt nicht immer von jetzt auf gleich...manche Schäden/Defekte kommen "in Raten"...ist halt wie der Tropfen mit dem man ein Fass Füllen kann...irgendwann läuft es halt über.
     
  11. #11 Octavia20V, 17.03.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.678
    Zustimmungen:
    575
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    manche Schäden/Defekte kommen "in Raten"...ist halt wie der Tropfen mit dem man ein Fass Füllen kann...irgendwann läuft es halt über.


    Coole bildliche erklärung :thumbsup:


    Sry mit dem zitieren hat nicht ganz geklappt
     
    paulchen62 gefällt das.
  12. #12 dathobi, 17.03.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    32.645
    Zustimmungen:
    2.692
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    So ist das aber...ist der beste Vergleich.
     
  13. #13 Octavia20V, 17.03.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.678
    Zustimmungen:
    575
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Sag ich ja :-D
     
  14. #14 hannes91, 17.03.2016
    hannes91

    hannes91

    Dabei seit:
    17.03.2016
    Beiträge:
    12
    Zustimmungen:
    0
    Ok.. ich kann ja noch mal am Wochenende schauen. Hat die Servo nur einen Stecker oder mehrere, woran ich ihn erkenne? Wie gehen die kaputt? Verschmorkeln die innen oder werden die Kontakte schwarz mit der Zeit oder durch äußere Einwirkungen
    Ansonsten wo nach sollte ich gleich noch schauen?
     
  15. #15 dathobi, 17.03.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    32.645
    Zustimmungen:
    2.692
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
  16. #16 hannes91, 17.03.2016
    hannes91

    hannes91

    Dabei seit:
    17.03.2016
    Beiträge:
    12
    Zustimmungen:
    0
    Ok.. dann schau ich mir mal die Stecker an.
    Dann befindet sich das Teil im Motorraum? Dachte er das sich der Stecker direkt an der Servolenkung befindet ^^
     
  17. #17 dathobi, 17.03.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    32.645
    Zustimmungen:
    2.692
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Meinst Du die Pumpe oder den Sensor? Die Pumpe befindet sich im Radkasten links vor dem Rad und der Sensor ist direkt am Lenkgetriebe, etwas oberhalb.
     
  18. #18 hannes91, 17.03.2016
    hannes91

    hannes91

    Dabei seit:
    17.03.2016
    Beiträge:
    12
    Zustimmungen:
    0
    Ok, danke da nach werde ich morgen mal schauen. Muss ich dafür das Rad / Radverkleidung abbauen um an die Pumpe zu kommen oder ist die im Motorraum links unter der Batterie, vor dem bzw Höhe des Radkasten.
     
  19. #19 dathobi, 17.03.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    32.645
    Zustimmungen:
    2.692
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Dazu am einfachsten die Blende/Nebelscheinwerfer im Stoßfänger entfernen, direkt dahinter ist die Pumpe.
     
    hannes91 gefällt das.
  20. #20 thomas64, 20.03.2016
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    17
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    @TE:
    ja, wie du schon sagst: dein genannter Fehlereintrag weist auf einen defekten Lenkwinkelsensor hin.
    genau genommen gibt es 3 mögliche Fehlerquellen, geordnet nach Wahrscheinlichkeit:
    1 Lenkwinkelsensor
    2 Verkabelung/Stecker/ Übergangswiderstände
    3 Steuergerät

    Punkt 3 würde ich hinten anstellen bzw davon würde ich nicht aus gehen. Prüfe also die Verkabelung des LWS; und wenn unauffällig, ersetze ihn.
    hast du ESP so ist er am /unter Lenkrad, ohne ESP am Lenkgetriebe.
    wenn Tester vorhanden kannst du ihn im Messwertblock (entweder MWB 1 oder MWB 4 ) prüfen.

    Grüße
    thomas
     
Thema: Servolenkung Symbol leuchtet permanent
Besucher kamen mit folgenden Suchen
  1. skoda fabia servolenkung lampe leuchtet

    ,
  2. skoda fabia lenkrad lampe

    ,
  3. skoda fabia servolenkung leuchte

    ,
  4. Warnlampe fabia y6 lenkrad,
  5. kontrollleuchte servolenkung skoda fabia leuchtet,
  6. servolenkung symbol,
  7. Lenkrad Symbol skoda,
  8. skoda fabia lenkrad symbol,
  9. skoda roomster 1.2 tsi warnleuchte servolenkung,
  10. skoda octavia servolenkungsfehler,
  11. servolenkunganzeige leuchtet auf,
  12. skoda fabia 2003 lenkung,
  13. skoda roomster servolenkung lampe leuchtet,
  14. Skoda roomster esp und servolenkung leuchtet,
  15. servolenkung warnlampe,
  16. skoda fabia 2002 servo leuchte,
  17. skoda fabia 2003 gelbes Lenkrad,
  18. skoda roomster jg 2010 servolenkung lampe leuchtet schwach,
  19. lenkhilfe leuchtet tUev???,
  20. skoda octavia lenkrad symbol,
  21. fabia lenkrad rot,
  22. servolenkung symbol skoda fabia 6y5,
  23. skoda fabia 1.9 tdi kombi servolenkung leuchtet,
  24. kontrollleuchte lenkrad skoda fabia,
  25. skoda octavia 1.4 tsi servo leuchte
Die Seite wird geladen...

Servolenkung Symbol leuchtet permanent - Ähnliche Themen

  1. Motorkontrolleuchte leuchtet nicht auf: "Motor startet nicht"

    Motorkontrolleuchte leuchtet nicht auf: "Motor startet nicht": Hi Forumsmitglieder,an meinem Skoda Octavia Tour gibt es ein bis heute nicht gelöstes Problem! Weil sporadisch, teilweise Sekunden....ein paar...
  2. Temperaturleuchte leuchtet bei kaltem Motor nicht blau

    Temperaturleuchte leuchtet bei kaltem Motor nicht blau: Hallo zusammen! Bei unserem Fabia BJ 2010, 55 KW TDI leuchtet die Temperaturkontrollleuchte im kalten Zustand nicht blau auf. (keine analoge...
  3. Batterie wird leergezogen. Servo Lämpchen leuchtet gelegentlich

    Batterie wird leergezogen. Servo Lämpchen leuchtet gelegentlich: Hallo zusammen, Ich bin neu hier und auch mit Skoda nicht so vertraut. Allerdings mache ich seit 10 Jahren das meiste selbst. Dabei waren die...
  4. Batterielampe glimmt / leuchtet

    Batterielampe glimmt / leuchtet: Hallo zusammen, ich habe bei meinem Feli folgendes: Die Batterielampe glimmt nach Starten des Motors weiter und wird mit zunehmender Drehzahl...
  5. Waschwassersensor leuchtet dauerhaft

    Waschwassersensor leuchtet dauerhaft: Hallo zusammen, ich habe einen O2 VFL BJ2007. Vor ca. 5 Jahren habe ich einen Wasserstandssensor für das Waschwasser nachgerüstet. Gleichzeitig...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden