Servolenkung Skoda Fabia

Diskutiere Servolenkung Skoda Fabia im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo liebe Forumgemeinde Hab seit heute folgendes Problem : Die Kontrollleuchte der servolenkung leuchtet dauerhaft, dadurch natürlich keine...

  1. #1 Seppi9102, 29.04.2013
    Seppi9102

    Seppi9102

    Dabei seit:
    29.04.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo liebe Forumgemeinde

    Hab seit heute folgendes Problem :

    Die Kontrollleuchte der servolenkung leuchtet dauerhaft, dadurch natürlich keine Servounterstutzung!
    War am vormitag in der Werkstadt um den fehler auszulesen, und es ging nicht , da er schreibt " keine Komonikation möglich"
    Jetzt weis ich natürlich nicht welcher fehler vorliegen könnte da er sich nicht auslesen lässt.
    Was Könnte da jetzt die ursache sein ? Hatte jemand schon so ein Problem?

    Skoda Fabia Kombi Bj 2003 101 Ps Pumpe düse.

    Danke im voraus

    Seppi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 thomas64, 29.04.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hallo,

    mögliche Fehler:

    -keine Spannung am Steuergerät der Lenkung

    -keine Datenbusverbindung

    -Steuergerät defekt

    hast du schon die Sicherungen auf der Batterie (50 A Blattsicherung) und die Sicherung Nr. 7 (seitlich links Armaturenbrett) geprüft?

    wenn i. O. die Spannung direkt an der Lenkung messen (Nebelscheinwerfer bzw Blende links ausbauen, dann kommst du ran)

    ggf auch mal den kompl. Luftfilter ausbauen und den Kabelbaum prüfen! unten am Längsträger in der Biegung unten sollte er geöffnet sein!!
     
  4. #3 Seppi9102, 29.04.2013
    Seppi9102

    Seppi9102

    Dabei seit:
    29.04.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo

    Danke für die schnelle Antwort.

    Sichererungen sind alle ganz die wurden alls erstes geprüft!
    Mus jetzt mal die anderen sachen schaun was du gasagt hast , dann seh ich eh weiter.

    Mfg Seppi
     
  5. #4 mrbabble2004, 30.04.2013
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    2.607
    Zustimmungen:
    357
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    175
    Hatte bei meinem vor gut 3 Jahren das gleich Problem... Genau die gleichen Symptome! Ende vom Lied war Steuergerät der Servo kaputt... Da es das nicht einzeln gibt brauchte ich eine neue Servopumpe... Leider kein billiges Vergnügen... :thumbdown: vielleicht hast du Glück und es ist bei dir nur ne Kontaktsache oder so... Viel Glück!


    MfG
     
  6. #5 Seppi9102, 11.05.2013
    Seppi9102

    Seppi9102

    Dabei seit:
    29.04.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo

    Tja jetzt mal alles überprüft, Strom zur Servopumpe vorhanden!
    Wieder mal zum Freundlichen gefahren, 30 euro fürs auslesen gezahlt mit dem gleichen ergebnis wie beim letzten mal das keinen komonikation möglich sei.
    Daheim mal stecker runter von der pumpe und siehe da nach genauem hinschauen ist mir aufgefallen das die stecker bezw. klemmen komisch grün waren ( hinweis auf oxidation moglicherweise).
    Also pumpe würde ich nagelneu( keine rep. tauschpumpe!) für knap 500 euro bekommen.
    Nur was wenn es es die dann gar nicht war ?
    Lies da bei euch im forum immer wieder was von Kabelbaum austauschen auf kulanz ?

    Glg Seppi
     
  7. #6 thomas64, 11.05.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hallo Seppi,

    wegen nem oxidierten Stecker brauchst du ja keinen neuen Kabelbaum (wenns daran liegen sollte?!) den kannst du ja instandsetzen / saubermachen

    hast du am 4 poligen Stecker Pin 4 schwarz/gelb 12 Volt anliegen?
     
  8. #7 Seppi9102, 20.05.2013
    Seppi9102

    Seppi9102

    Dabei seit:
    29.04.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo

    Ja alles durchgemesssen , strom 12 volt ist vorhanden!
    Auch Kabelbaum durchgeschaut, alles in ordnung wies scheint.
    War nochmal beim freundlichen um nochmal den fehler auszulesen , ging aber leider wieder nicht, da keine komonikation mit lenkung möglich....
    Aber wenns steuergerät von der pumpe hinüber ist , dann müste er das ja auch anzeigen oder?
    Wird doch wohl die pumpe sein wie es ausschaut aber leider ein nicht grad billiges vergnügen ....

    Glg Seppi
     
  9. #8 mrbabble2004, 20.05.2013
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    2.607
    Zustimmungen:
    357
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    175
    Nein das zeigt es ja eben nicht an, weil keine Kommunikation möglich ist... Das Steuergerät der Servo gibt ja nicht die Meldung ab "ich bin defekt", sondern es macht einfach keinen Mucks mehr... ;)

    Klingt dann wohl leider wirklich so, dass du eine neue Servopumpe brauchst :S



    MfG
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Seppi9102, 20.05.2013
    Seppi9102

    Seppi9102

    Dabei seit:
    29.04.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo

    Ja leider kein billiges vergnügen!
    Ne neue pumpe orginal 500 euronen!
    Aber hab ne überholte auf ebay gefunden für 295 mit 12 monaten garantie.


    Grus Seppi
     
  12. #10 Red Pepper, 25.05.2013
    Red Pepper

    Red Pepper

    Dabei seit:
    02.04.2006
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Lieskau
    Fahrzeug:
    Fabia 1 Combi Elegance 1,9 PD
    Kilometerstand:
    177000
    Hi Seppi,

    hab im Moment gleiches Problem, deshalb häng ich mich hier mal rein.

    War bei dir die Servounterstützung komplett weg? Also so wie Zündung aus, Motor aus?

    Bei uns läuft die Pumpe, passt sich aber vermutlich nicht den Gegebenheiten an. Also ist im Stand wenig Unterstützung vorhanden, was sich insbesondere bei schnellen Lenkbewegungen (Ein- und Ausparken, schnelle Ausweichmanöver beim Langsamfahren) negativ auswirkt. Auf der Landstraße merkt man fast nix, da stört der Fehler kaum. Bei uns lautet der Fehler: Kurzschluss nach Masse. Die Pumpe zieht auch Strom, läuft also. Wenn ich den Drehratensensor abstöpsele, kommt zusätzlich ein anderer Fehler, weshalb ich einen Defekt desselben eigentlich ausschließe (der wurde vor einiger Zeit auch schon einmal gemacht und zeigte andere Symptome).

    Gruß, Steffen
     
Thema: Servolenkung Skoda Fabia
Die Seite wird geladen...

Servolenkung Skoda Fabia - Ähnliche Themen

  1. Skoda zu fett?

    Skoda zu fett?: Hallo leute mein skoda hat volgendes problem beim bereich von 1500 u/min fängt mein skoda an zu stottern vom gas her was ich damit meine, wenn ich...
  2. Privatverkauf Skoda Fabia Style zu verkaufen!!!

    Skoda Fabia Style zu verkaufen!!!: Hallo liebe Skodianer, verkaufe wegen Neuanschaffung meinen geliebten Fabia Style 11480 € VHB EZ 08/2015 , 110 PS, 15800 km [ATTACH] [ATTACH]...
  3. Erfahrung mit Skoda Leasing Anbietern

    Erfahrung mit Skoda Leasing Anbietern: Hallo, bei uns steht bald die Anschaffung eines Leasing-Fahrzeugs an. Die Wahl fiel dabei auf einen Skoda Octavia RS. Beim Stöbern im Netz ist...
  4. Privatverkauf Skoda Kodiaq: Gummimatte für den Mitteltunnel

    Skoda Kodiaq: Gummimatte für den Mitteltunnel: Braucht hier noch jemand eine Gummimatte für den Mitteltunnen im Kodiaq??
  5. Skoda Fabia III Combi Reifenkontrollanzeige

    Skoda Fabia III Combi Reifenkontrollanzeige: Guten Morgen zusammen, ich habe bereits die Suchfunktion genutzt aber nicht das richtige Thema finden können. Letzte Woche habe ich meinen neuen...