Servolenkung ohne funktion Fehler Lenkhilfe Klemme 30 unplausibel

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von xmagix, 10.12.2009.

  1. xmagix

    xmagix

    Dabei seit:
    10.12.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Skoda Community,

    ich habe seit kurzem einen Skoda Fabia Combi 1.4 16V AUA Baujahr 2002. Ich habe das Fahrzeug mit defekter Servolenkung gekauft. Laut Vorbesitzer funktionierte die Servolenkung manchmal (selten). Aber man weis ja wie das mit den Kundenangaben so ist wenn Sie ein Fahrzeug in Zahlung geben wollen........
    Ich habe dann gleich mal den Fehlerspeicher ausgelesen und folgender Fehler war im Steuergerät für Lenkhilfe hinterlegt:

    0236 Steuergerät für Lenkhilfe, Klemme 30 Signal unplausibel.

    Ich habe mich natürlich bereits durch das Forum gelesen, habe jedoch keine Lösung gefunden. Folgende Prüfungen wurden bereits durchgeführt:

    Fehlerspeicher ausgelesen
    Fehlerspeicher gelöscht (kann nicht gelöscht werden bzw. tritt sofort nach dem Starten wieder auf)
    Spannungsversorgung des Lenkhilfe Steuergeräts gemessen i.O.
    Lenkwinkelsensor über Tester Sollwerte überprüft. i.O.
    Aktion Kabelbaum überprüft (Laut Serviceheft Aktion 97J7 2005 durchgeführt, Kabelbaum erneuert)
    Sicherungen wurden bereits überprüft (gemessen) i.O.
    Lichtmaschine ist NEU.

    noch eine kurze Info, die Motorstörlampe leuchtet auch. Verschiedene Lambdasondenfehler sind vorhanden (alle mit dem Hinweis Unterbrechung). Können gelöscht werden, treten jedoch wieder auf.

    Ich habe mittlerweile keine Idee mehr außer, dass das Steuergerät defekt sein könnte und somit die komplette Pumpe erneuert werden muss.

    Was meint ihr dazu? Danke bereits im vorraus.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 13.12.2009
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Stecker 1 und 2 abziehen vom Steuergerät/Pumpenaggregat ( von links gesehen und der Stecker vom Sensor-ganz rechts-bleibt dran), dann folgende Prüfungen:

    Spannungsmessung Stecker 1: Pin 4 gegen Masse==>ca. Batteriespannung
    Stecker 2: Pin 1 gegen 2==>ca. Batteriespannung
    Pin1 gegen Masse==>ca. Battereispannung

    Widerstandsmessung: Stecker 1: Pin 4 gegen Masse==>unendlicher Widerstand
    Stecker 2: Pin 1 gegen Masse==>unendlicher Widerstand
    Pin 2 gegen Masse==>ca. 0 Ohm
    Pin 1 gegen 2 ==>ca. 60 Ohm

    Bei deutlichen Abweichungen Kabel durchprüfen. Wenn Werte i.O., ist leider von einem defektem Steuergerät auszugehen.


    Auch den Messwerteblock 001 ansehen. Der erste Wert ist die gemessene Spannung , die am SG anliegt.Sollwert:ca Batteriespannung
     
  4. #3 meinereiner, 26.02.2010
    meinereiner

    meinereiner

    Dabei seit:
    26.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Ihr Spezialisten!
    Nach ewig langer Suche im Forum unseren Fabia betreffend bin ich leider immer noch nicht auf den erlösenden Tip gestoßen.
    Probleme sind die gleichen wie beim Threadersteller, Lenkungskontrolleuchte erst sporadisch seit neuestem dauerhaft, sonst keine
    Erst fiel die Lenkung ab und zu aus, jetzt ist keinerlei Unterstützung mehr da
    Das Diagnoseprotokoll enthält folgendes:
    Adresse 01 -------------------------------------------------------
    Steuergerät: 038 906 012 AN
    Bauteil: 1,9l R4 EDC 0000SG 3204
    Codierung: 00002
    Werkstattcode: WSC 59102
    1 Fehler gefunden:
    17664 - Geber für Kühlmitteltemperatur (G62) Unterbrechung/Kurzschluss nach Plus
    P1256 - 35-10 - - - Sporadisch
    Readiness: Nicht vorhanden

    Adresse 09 -------------------------------------------------------
    Steuergerät: 6Q1 937 049
    Bauteil: BORDNETZ-SG. 1S30
    Codierung: 09362
    Werkstattcode: WSC 13765
    5 Fehlercodes gefunden:
    00969 - Sicherung für beheizbare Heckscheibe (S41)
    37-10 - defekt - Sporadisch
    00900 - Sicherung Signalhorn/Doppeltonhorn (S194)
    37-10 - defekt - Sporadisch
    00966 - Sicherung für Blinkleuchten (S151)
    37-10 - defekt - Sporadisch
    01598 - Spannung Fahrbatterie
    07-10 - Signal zu klein - Sporadisch
    00906 - Signalhorn/Doppeltonhorn (H1)
    28-00 - Kurzschluß nach Plus

    Adresse 44 -------------------------------------------------------
    Steuergerät: 6Q0 423 156 E
    Bauteil: Lenkhilfe 0001
    Codierung: 00110
    Werkstattcode: WSC 00000
    2 Fehlercodes gefunden:
    00566 - Lenkhilfe-Betrieb
    27-00 - unplausibles Signal
    01288 - Klemme 30 Lenkhilfe
    07-00 - Signal zu klein



    Am Messwertblock 001 liegen nur zwischen 2,0V und 2,79V an
    Der Drehratensensor wurde bereits getauscht
    Meine Vermutung wäre die Batterie, denn unmittelbar nach dem externen Laden treten die Fehler nicht auf. Die Werkstatt hat jedoch das ganze Pumpenaggregat in Verdacht.
    Batterie ist getestet worden und angeblich vollkommen i.o.
    Was sagt ihr dazu?
    Viele Grüße Max
     
  5. S

    S Guest

    Hallo! Wie sieht denn die tägliche bzw. regelmäßige Fahrtstrecke aus?
    Wenn die Fehler nach dem laden der Batterie verschwunden sind,
    tippe ich eher auf die Lichtmaschine, welche nicht mehr richtig lädt.
    Dies kann auch wieder mehrere Ursachen haben. (Kabel durchgescheuert, Regler oder lichtmaschine selbst defekt)

    Welches Baujahr ist denn dein Fabia? Stichwort: "Kabelbaumaktion"

    MfG
     
  6. #5 meinereiner, 26.02.2010
    meinereiner

    meinereiner

    Dabei seit:
    26.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Baujahr 2000, Aktion vom unfreundlichen Freundlichen durchgeführt
    Die Bordspannung liegt durchgehend bei 14,1 V im Betrieb
    Das Kabel für die Erregungsleitung der Lichtmaschine wurde bereits revisioniert, Lima Regler in 01.2009 getauscht
    Er wird mittlerweile nur noch sporadisch Kurzstrecke gefahren, war das Geschäftsauto meines verstorbenen Vaters...
     
Thema: Servolenkung ohne funktion Fehler Lenkhilfe Klemme 30 unplausibel
Besucher kamen mit folgenden Suchen
  1. vcds fehlercode 01288

    ,
  2. lenksteuermodul skoda fabia

    ,
  3. fehler 01288 klemme 30 lenkhilfe

    ,
  4. audi a1 servopumpe klemme 30 keine spannung,
  5. fehler 01288,
  6. Fehler 0236,
  7. seat ibiza 6l lenkhilfe klemme 30 signal zu niedrig,
  8. fabia fehler 30,
  9. klemme 30 polo 9n,
  10. VW servo ohne funktion ABS sensor ?,
  11. seat ibiza p1288,
  12. 01288 klemme 30 lenkhilfe,
  13. lenkhilfe steuergerät klemme 30,
  14. skoda fabia klemme 30,
  15. polo 6r signal klemme 30 unplausibel,
  16. audi a1 lenkung schwergängig,
  17. VW 01288,
  18. fehler 00566 passat,
  19. lenkhilfe passat 3c sicherung,
  20. skoda fehler 01656,
  21. skoda servolenkung 1288,
  22. vw fox lenkung fehlercode 566,
  23. fehler 00566 lenkhilfe betrieb unplausibels signal,
  24. skoda plus lenkung welche klemme,
  25. vw fehlercode lenkung 0566
Die Seite wird geladen...

Servolenkung ohne funktion Fehler Lenkhilfe Klemme 30 unplausibel - Ähnliche Themen

  1. Octavia II Columbus bringt Fehler und funktioniert einwandfrei

    Columbus bringt Fehler und funktioniert einwandfrei: Hallo zusammen, ich habe in meinem Octavia 1Z ein Columbus mit DAB+ verbaut. Freisprechen, Radio etc funktioniert alles einwandfrei, dennoch...
  2. Eibach Spurverbreitung 30 40?

    Eibach Spurverbreitung 30 40?: Weiß jemand ob ich am Superb 1 Spurverbreiterungen von Eibach an der VA 30mm und HA 40mm verbauen kann? Bei mir ist ein Eibach 30mm Fahrwerk...
  3. 2.8 V6 Automatik Fehler P0603

    2.8 V6 Automatik Fehler P0603: Hallo Zusammen, Mein "neuer" Superb steht jetzt beim Getriebe-Spezi in Bochum. Erste Diagnose: Fehler P0603 der nach dem Löschen sofort wieder...
  4. Fehler Zentralverriegelung

    Fehler Zentralverriegelung: hallo zusammen, Ich habe folgendes Problem und hoffe hier evtl eine simple Möglichkeit zu finden mein Problem zu beheben. Aus irgendwelchen...
  5. Fehler P0403 beim Corolla nach Tausch der Batterie

    Fehler P0403 beim Corolla nach Tausch der Batterie: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Hoffe, es ist nicht zu "blasphemisch" es hier im Skoda-Forum zu posten, aber...