Servolenkung läuft sporadisch nicht an

Diskutiere Servolenkung läuft sporadisch nicht an im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, nachdem ich bereits im Netz und hier gesucht habe, ich mit dem Thema "Servolenkung beim Fabia I" aber schon negative Erfahrungen...

  1. Luke

    Luke

    Dabei seit:
    25.07.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.9 TDI 74kW
    Hallo zusammen,

    nachdem ich bereits im Netz und hier gesucht habe, ich mit dem Thema "Servolenkung beim Fabia I" aber schon negative Erfahrungen machen musste, bin ich etwas ratlos. Mir ist es in den letzten drei Monaten zwei Mal vorgekommen, dass nach Starten des Motors die Kontrollleuchte der Servolenkung nicht erlischt; die Servolenkung funktioniert dann überhaupt nicht. Zündung ausschalten und Motor erneut starten behebt aber das Problem, dann läuft alles normal. Während der Fahrt gibt es keinerlei Probleme, fahre täglich lange Strecken, Stadt, Landstraße, Autobahn. Soweit scheint alles normal zu sein. Ich kann keine Geräusche etc. feststellen.

    Die Hydraulikpumpe der Servolenkung wurde vor ca. 30000 TKM komplett gewechselt, nachdem von einem Moment auf den anderen - ohne jegliche Anzeichen einer sich abzeichnenden Fehlfunktion - die Servolenkung ausfiel. Allerdings geschah das glücklicherweise nicht während der Fahrt. Beim Starten des Motors sprang die Servolenkung nicht mehr an, auch erneutes Starten half nicht. Die Elektronik der Pumpe sprach bei der Selbstdiagnose auch gar nicht mehr an. Mir hat man dann erklärt, die Elektronik sei in die Pumpe integriert, und es müsse daher die ganze Pumpe gewechselt werden. Möglicherweise war es nur ein elektronisches Problem und kein Totalausfall der Pumpe.

    Aus diesem Grund läuten bei mir natürlich jetzt die Alarmglocken, denn bei einem Fehlstart / Nichtanspringen der Servolenkung jagt es mir kalt den Rücken runter (die Reparatur hat etwa 1000 € gekostet). Hat jemand das gleiche Problem? Was tun?

    Besten Dank für Euer Feedback :)

    Luke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 thomas64, 20.01.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hallo,

    wenn die Lenkung mit dem Tester nicht erreichbar war und nach der Reperatur schon, dann war das schon in Ordnung so.

    (Ausser es war nur die Sicherung defekt (oder so was einfaches in der Art) und man hat dir ne Lenkung dafür verkauft. Aber das wäre schon dreist und das glaub ich auch nicht.)

    Zu deinem Problem: so wie du das schilderst, wirds wohl der Lenkwinkelsensor sein. Kostet knappe 100 Euro, (Originalteil) Einbau ca ne viertel Stunde.
    Kann man mit Tester ziemlich sicher prüfen: Lenkung 44, MWB 1 , da werden die Lenkwinkelgrade angezeigt bei Drehen des Lenkrads. Oder auch nicht, wenn LWS defekt.

    grüsse
     
Thema:

Servolenkung läuft sporadisch nicht an

Die Seite wird geladen...

Servolenkung läuft sporadisch nicht an - Ähnliche Themen

  1. Servolenkung KOYO - Sensor für Lenkhilfe unplausibles Signal

    Servolenkung KOYO - Sensor für Lenkhilfe unplausibles Signal: Hallo Zusammen, ich habe eine Skoda 6Y ohne ESP Bj. 2004. Meine Servolenkung war/ist defekt. Ich habe zunächst entsprechend dem Fehlercode...
  2. Übergabe beim freundlichen wie läuft Sie ab?

    Übergabe beim freundlichen wie läuft Sie ab?: Mal ne Frage an die, die Ihren Bären schon haben. Wie ist die Übergabe beim freundlichen gelaufen?? Ausführlich, schnell? Wie lange hats gedauert....
  3. Unterbrechung/Kurzschluss nach Masse - Sporadisch

    Unterbrechung/Kurzschluss nach Masse - Sporadisch: > HSN: 8004 > TSN: 365 > SKODA 6Y (FABIA COMBI 1.9 TDI - 101 PS) > 208557 > 1.Zulassung 2006 Problem 1: Auto geht während der Fahrt schlagartig...
  4. Motor/Kühler läuft lange nach...

    Motor/Kühler läuft lange nach...: Hallo liebe Community, entweder es ist mir noch nicht aufgefallen oder ich bin taub, ich bilde mir aber ein, dass mein Motor/Kühler erst seit...
  5. S 100 Bj. 1974 laüft nur mit gezogenem Choke

    S 100 Bj. 1974 laüft nur mit gezogenem Choke: Ich benötige Hilfe von Spezialisten. Seit kurzem läuft mein S 100 nur noch mit gezogenem Choke. Selbst wenn Betriebstemp. erreicht ist, kann ich...