Servolenkung defekt

Diskutiere Servolenkung defekt im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, Bei meinem Fabia 1,9TDI Bj 2001 ging vor ca einem Monat beim Ausparken die Servokontrollleuchte an und die Lenkung war sehr...

  1. #1 blacklight, 13.09.2011
    blacklight

    blacklight

    Dabei seit:
    29.01.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Hallo zusammen,

    Bei meinem Fabia 1,9TDI Bj 2001 ging vor ca einem Monat beim Ausparken die Servokontrollleuchte an und die Lenkung war sehr schwergängig.
    Nach ca 5 Minuten Fahrt ging sie ein paar mal an und aus und blieb dann aus. Ich konnte auch wieder normal (leicht) lenken.

    Das ganze Spiel dauerte ca 3 Wochen. Seit 1 Woche geht die Lampe beim starten des Motors an und gar nicht mehr aus. Die Servounterstützung bleibt komplett weg. Ich hab jetzt sen Servoölstand überprüft und herausgefunden, dass der "Messstab" komplett trocken ist. :evil:

    Nach intensiver Suche im Forum fand ich aber keine Beschreibung zum überprüfen auf Undichtigkeiten.
    Hat vielleicht jemand Bilder oder Beschreibungen von Stellen, wo Servoöl austreten kann?

    Da bei mir definitiv (viel) Servoöl felhlt, schließe ich einen Elektronikdefekt bzw. defekten Kabelbaum aus. Was meint ihr dazu?

    Vielen Danke schonmal :)

    Pascal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 blacklight, 14.09.2011
    blacklight

    blacklight

    Dabei seit:
    29.01.2010
    Beiträge:
    26
    Zustimmungen:
    0
    heute war die lenkung beim ausparken federleicht. das glücksgefühl entfloh aber schnell. nach ca 20 sekunden war die kontrollleuchte wieder an und die lenkung schwer wie sau.
    wohl doch ein elektronikproblem.
    wo liegen denn die massepunkte am fabia?
    was könnte ausser der servopumpe und dem kabelbaum noch solche fehler verursachen?

    danke schonmal fürs antworten :)
     
  4. R2D2

    R2D2 Guest

    Kabelbaum ist beim Fabia1 immer ein Kandidat, ist die Kabelbaumaktion gemacht? (ggf. bitte Suche deswegen bemühen). Ein weiterer Punkt können die Streifensicherungen über der Batterie sein, die solltest du mal checken, ob da alles i.O. ist und fest sitzt.

    Was auch noch in Betracht kommt, ist der Lenkwinkelsensor oder die Pumpe selbst, da hilft nur Auslesen vom Fehlerspeicher.
     
  5. Sparti

    Sparti

    Dabei seit:
    29.05.2011
    Beiträge:
    3.075
    Zustimmungen:
    143
    Ort:
    Spelle
    Fahrzeug:
    Fabia² Monte Carlo, 1.6 TDI 77 KW
    Werkstatt/Händler:
    L & K Waren
    Kilometerstand:
    122353

    auch mal Servoöl nachgefüllt?
     
  6. rapo

    rapo

    Dabei seit:
    26.05.2007
    Beiträge:
    243
    Zustimmungen:
    12
    Ort:
    Fulda Deutschland
    Fahrzeug:
    Octavia II Combi RS 2.0TFSI
    Kilometerstand:
    86000
    Es gehen auch gerne die Lenkgeschwindigkeitssensoren kaputt.
     
  7. #6 blacklight, 15.09.2011
    blacklight

    blacklight

    Dabei seit:
    29.01.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Also in meinem Serviceheft ist folgende Werkstattaktion eingetragen. Leider kann ich die 3. Zahl nicht entziffern X(
    [​IMG]

    Jetzt habe ich verschiedene Zahlen für die Kabelbaumwerkstattaktion in Foren gelesen, z.B. "9737" oder "97J7"
    Ich gehe jetzt mal davon aus, dass die Aktion bei mir durchgeführt wurde. Werde jetzt mal die Sicherungen überprüfen und Servoöl nachfüllen.
    Ansonsten kann es ja nur die Pumpe sein oder ein defekter Sensor.

    Danke für die Tipps :)
     
  8. rapo

    rapo

    Dabei seit:
    26.05.2007
    Beiträge:
    243
    Zustimmungen:
    12
    Ort:
    Fulda Deutschland
    Fahrzeug:
    Octavia II Combi RS 2.0TFSI
    Kilometerstand:
    86000
    Hast du schonmal den Fehlerspeicher der Servolenkung auslesen lassen?

    lg
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 schlendrian83, 15.09.2011
    schlendrian83

    schlendrian83

    Dabei seit:
    16.09.2006
    Beiträge:
    103
    Zustimmungen:
    0
    Ort:
    88677
    Fahrzeug:
    Fabia Kombi 1,4 Liter 16 V mit LPG-Anlage; Audi 80 L Typ B1, Baujahr 5/74
    Kilometerstand:
    201000
    Bei mir wars ähnlich, aber da war das Lenkgetriebe defekt, genauer der Faltenbalg undicht.
    Wenn das Auto steht, läuft die Flüssigkeit runter und beim starten lenkt er wieder.
    Daraufhin wurde das Getriebe eingeschickt und instandgesetzt, daraufhin hat alles wieder funktioniert, die Lampe war zwar an, aber nach Austausch der Sicherung an der Batterie ging die wieder aus.

    Nun hab ich das Problem seid 2 Wochen wieder und krieg jetzt ein Neuteil eingesetzt, hoffe dann klappt alles wieder!!!


    VLG vom Fabse
     
  11. diet

    diet

    Dabei seit:
    03.05.2008
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    Privat: F II 1.4 Ambiente, EZ 4/2008 ... Dienst: F I 1.4 16V, EZ 10/2004
    Zu meinem F1 (siehe Signatur) wurde mir von der Werkstatt mitgeteilt, gebe es keine neuen Lenkgetriebe mehr, nur regenerierte.
     
Thema: Servolenkung defekt
Die Seite wird geladen...

Servolenkung defekt - Ähnliche Themen

  1. Ausrücklager defekt

    Ausrücklager defekt: Hallo, seit gestern macht die Kupplung bein treten surrende Geräusche. Die KFZ Werkstatt meint, dass ist das Ausrücklager. Muss nun die ganze...
  2. Servolenkung KOYO - Sensor für Lenkhilfe unplausibles Signal

    Servolenkung KOYO - Sensor für Lenkhilfe unplausibles Signal: Hallo Zusammen, ich habe eine Skoda 6Y ohne ESP Bj. 2004. Meine Servolenkung war/ist defekt. Ich habe zunächst entsprechend dem Fehlercode...
  3. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  4. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  5. Heckklappenschloss defekt

    Heckklappenschloss defekt: Hallo zusammen, beim Roomster meiner Frau lässt sich die Heckklappe nicht mehr schließen. Der Deckel liegt nur lose auf. Ich hab das Schloss...