Servolenkung - Ausfall, jetzt kein Starten mehr möglich

Diskutiere Servolenkung - Ausfall, jetzt kein Starten mehr möglich im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallöchen! Mein Fabia Kombi TDI, Bj. 2004 hat mich heute das erste mal im Stich gelassen. Gestartet, einige Meter gefahren, die...

  1. #1 stoepselchen, 01.06.2012
    stoepselchen

    stoepselchen

    Dabei seit:
    01.06.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Hallöchen!

    Mein Fabia Kombi TDI, Bj. 2004 hat mich heute das erste mal im Stich gelassen.

    Gestartet, einige Meter gefahren, die Kontroll-Leuchte der Servolenkung ist angegangen und die Servounterstützung war weg. Ich habe dann angehalten, versuchte nochmals zu starten, lässt sich nicht mehr starten ... grmpf

    Alle Kontrollleuchten wie sie beim Starten sein sollten, aber keine Zündung ...

    Jemand eine Idee, wo das Problem liegen könnte?

    Vielen Dank - Wolfgang
     
  2. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    2
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Da andere Leute auch bei defekter Servolenkung noch rumfahren können dürfte die als Ursache eher auszuschließen sein:

    Servolenkung defekt: Was tun, reparieren oder neues Auto?

    Hast du noch einen Vorfacelift? Falls ja, prüf unbedingt ob die Kabelbaumaktion bei dir durchgeführt wurde - wenn nicht, und der Kabelbaum ist bei dir durchgegammelt wird es vielleicht eine Leitung erwischt haben, auf der nicht nur die Servo sitzt...
     
  3. #3 Flori444, 22.06.2014
    Flori444

    Flori444

    Dabei seit:
    24.12.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo
    Ich hatte heute erstmals ein ähnliches Problem.
    6Y5 Fabia Combi Elegance 1.9TDI (ATD) 2003
    Im Kreisverkehr im 3. Gang mit niedriger Motordrehzahl, plötzlich geht die Lenkung Schwer und diverse Warnleuchten (siehe Bild) gehen an, aber KEIN Piepton.
    Schnell auf den nächsten Parkplatz gefahren, auf dem Weg dorthin festgestellt, dass Weder Blinker, noch Fensterheber, noch Warnblinker, Noch Handschuhfachbeleuchtung, Drehzahlmesser, (vermutlich auch Tacho).... einfach garnichts mehr geht. Motor aus gemacht, neustart versuch, nix. Er macht kurz irgendwas, dann gehen alle Anzeigen (Auch KM Stand etc.) und Warnleuchten aus (Siehe Video)
    etwa 4min. Später nochmal Probiert, springt an wie nix, fährt einwandfrei. Weitergefahren, am Rückweg wieder ohne Probleme angegangen, dann beim Einparken in der Kurve, wieder niedrige Motordrehzahl, selbiges wieder. Danach ging er wieder nicht an, 1h später wieder ohne Probleme gefahren.

    Zum Fehlerspeicher auslesen bin ich noch nicht gekommen.

    Welche Ursachen gibt es ? Ich habe bisher sehr oft das Wort "Kabelbaum" fallen hören, aber warum geht er dann nach einer Zeit wieder.
    Weitere Möglichkeit wäre in meinen Augen eine Defekte Batterie sein, die bei wenig Strom von der LiMa und viel Verbrauch der Servopumpe einknickt, die Steuerung kurzzeitig Unterspannung hat und alles mögliche ausfällt ?!? Wenn Sich die Batterie dann etwas regeneriert hat, läuft alles wieder....
    Hat jemand irgenwelche Ideen oder ähnliche Probleme ?
    Vielen Dank

    kontrollleuchten.jpg

     
  4. #4 skodabauer, 22.06.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.739
    Zustimmungen:
    391
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Hi Flori444, da die Ladekontrolle bei Zündung an aus bleibt gehe ich von einem Kabelbruch an dem berühmten Stecker vor dem Getriebe aus. Dadfurch lädt die Lichtmaschine nicht korrekt was zwangläufig zu Unterspannungsproblemen führt.
     
  5. #5 Flori444, 22.06.2014
    Flori444

    Flori444

    Dabei seit:
    24.12.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Danke für die Schnelle Antwort.
    Wenn ich blöd fragen darf, wo genau finde ich diesen Stecker :whistling: bzw. was verbindet er womit ?
    [EDIT]
    Danke, hab was dazu gefunden
    [​IMG]


    Ich schau gleich mal nach, Vielen Dank :thumbsup:
     
  6. #6 skodabauer, 22.06.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.739
    Zustimmungen:
    391
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Schau dir mal dein Auto von unten an. Direkt vor dem Getriebe sind an einem Blechwinkel 2-3 Stecker befestigt. Davon ist der unterste 2polig. Ein Kabel ist blau und das andere irgendwas helles. Direkt an diesem Stecker ist eins oder beide Kabel gebrochen.

    Der Stecker verbindet das Kabel vom kombiinstrument( Ladekontrollleuchte) mit der Lichtmaschine. Über dieses Kabel läuft die Fremderregung der Lima.

    Wenn das Kabel defekt ist funktioniert diese nicht mehr und die Lima fängt erts richtig an zu arbeiten wenn die Drehzahl der Selbsterregung erreicht ist. DA diese bei dieseluntypischen Drehzahlen >3500 U/min liegt wird diese selten erreicht.



    Zu diesem Thema gibt es schon mehrere Forenbeiträge die zum Teil sehr schön bebildert sind. Einfach mal die Suche bemühen oder evtl hat ja ein anderer Mitleser einen Link zur Hand.
     
  7. #7 Danny22, 22.06.2014
    Danny22

    Danny22

    Dabei seit:
    10.02.2013
    Beiträge:
    1.373
    Zustimmungen:
    52
    Fahrzeug:
    Skoda Fabia RS 1.4 TSi 179 PS 2013, Octavia 1.8T RS 265PS
    Servopumpe fest ?
     
  8. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    1.347
    Zustimmungen:
    223
    Ort:
    Barsinghausen
    Fahrzeug:
    KIA Rio UB (2015) 1.4 CRDI Fabia II TDI 66kw (R.I.P.) Kawasaki Z1000SX 105kw
    Kilometerstand:
    39000
    Soweit ich informiert bin, ist beim Fabia die Servolenkung elektrisch und nicht hydraulisch. :whistling:
     
  9. #9 dathobi, 23.06.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    32.900
    Zustimmungen:
    2.722
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Das Zauberwort ist hier "Elektro-Hydraulisch"...
    Natürlich gibt es die Hydraulik, diese wird mit einer elektrischen Pumpe aufgepumpt...also kann es auch möglich sein.
     
  10. #10 Flori444, 23.06.2014
    Flori444

    Flori444

    Dabei seit:
    24.12.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Siehe da, das blaue Kabel ist ab.
    stecker.jpg

    Sollte man nun versuchen die Kabel wieder zusammenzulöten und wasserdicht zu vergießen oder den Stecker gleich rausschneiden und die Kabel fest verlöten ?
    Bevor das mit der Lenkung auftrat, kam abundzu während der Fahrt mal kurz (2-5sek) die Batterieleuchte, das hat auch mit diesem Kabel zu tun ?
     
  11. #11 skodabauer, 23.06.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.739
    Zustimmungen:
    391
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Ich würde die passenden Pins nehmen und die Originalverbindung wieder herstellen. Du kannst aber auch den Stecker rausnehmen.


    mobil geschrieben
     
  12. #12 jamesbrian, 22.11.2017
    jamesbrian

    jamesbrian

    Dabei seit:
    22.11.2017
    Beiträge:
    5
    Zustimmungen:
    1
    Fehler trat bei mir auch sporadisch auf... Bei meinem Skoda Erstzulassung 03/2005, 1.4 Benziner lag es an einem einzelnen verrosteten Kabel im Kabelstrang zwischen Lima (Lichtmaschine) und Batterie, an genau der Stelle, wo der Kabelstrang unterhalb dem Plastikteil direkt über dem Motor ist. Also diese schwarze Plastikhaube vom Motor entfernen und auch da nachsehen auf Defekte an Kabeln!
     
Thema: Servolenkung - Ausfall, jetzt kein Starten mehr möglich
Besucher kamen mit folgenden Suchen
  1. skoda fabia servolenkung ausfall jetzt kein starten mehr möglich www.skodacommunity.de

    ,
  2. autobatterie voll auto startet nicht und servolenkung geht nicht

    ,
  3. vw eos springt nicht an elektromechanische lenkungsunterstützung ausgefallen

    ,
  4. lenkung defekt nach motorneustart auto,
  5. skoda fabia batterie voll startet nicht Stecker defekt,
  6. skoda fabia servopumpe,
  7. audi a4 lenkung defekt fahrzeug abstellen,
  8. warnleuchten skoda fabia,
  9. auto springt nicht an servolenkung,
  10. skoda fabia alle kontrollleuchten fangen an zu blinke während der fahrt,
  11. octavia 1z elektromechanische lenkung,
  12. vw elektromechanische lenkung startet nicht,
  13. servolenkung stecker skoda Fabia,
  14. servolenkung symbol leuchtet auf,
  15. kann rin Auto wegen defekter servopumpe nicht anspringen,
  16. vw sharan kontrollleuchte,
  17. lupo springt nicht an servolenkung Kombiinstrument ,
  18. Opel startet nicht lenkrad symbol,
  19. kontrollleuchte lenkung blockiert,
  20. twingo springt nicht an kontrolleuchte servolenkung,
  21. www.skoda elektromechanische sorvolenkung,
  22. sharan lenkung schwergängig,
  23. elektromechanische lenkung ausgefallen vw,
  24. skoda fabia 2 Fehler elektrische Lenkung Fahrzeug springt nicht an,
  25. kontrolleuchte servolenkung twingo bleibt beim.start an
Die Seite wird geladen...

Servolenkung - Ausfall, jetzt kein Starten mehr möglich - Ähnliche Themen

  1. Easy Start auf Kessy aufrüsten

    Easy Start auf Kessy aufrüsten: Hi Zusammen Ich habe Occassion einen KodiaQ 2017 gekauft. Dieser ist leider nur mit dem Easy Start-Startknopf ausgestattet. Weiss jemand ob es...
  2. Elektrische Hecklappe entriegelt und schließt korrekt, öffnet aber nicht mehr

    Elektrische Hecklappe entriegelt und schließt korrekt, öffnet aber nicht mehr: Hallo, mein RS will seit heute die Heckklappe nicht mehr öffnen. Unabhängig davon, ob ich über den Schlüssel, den Taster an der Klappe oder in der...
  3. Vorboten einer leeren Batterie, oder doch mehr?

    Vorboten einer leeren Batterie, oder doch mehr?: Guten Morgen Gemeinde, ich bitte mal wieder um Eure Einschätzungen. Es geht um folgendes Fahrzeug: Skoda Superb Combi, 2.0TDI 170PS DSG. EZ...
  4. Innenraumlüftung nur auf Stufe 4 möglich

    Innenraumlüftung nur auf Stufe 4 möglich: Erstmal ein freundliches Hallo in die illustre Runde... Ich bin neu hier und möchte zu allererst allen Mitgliedern hier freundliche Grüsse...
  5. mein-vw-vergleich - kein Zugang möglich

    mein-vw-vergleich - kein Zugang möglich: Hallo, ich habe mich gestern mit meinem Benutzernamen + PIN eingeloggt und dort meine E-Mail Adresse + Passwort vergeben. Ich soll eine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden