Servo und LWS neu- trotzdem Ausfall

Diskutiere Servo und LWS neu- trotzdem Ausfall im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo Forum!! jaja, ich weiss, was jetzt alle denken: schon wieder son ID***, der nicht die Suche benutzt..... Aber irgendwie finde ich...

  1. hamti

    hamti Guest

    Hallo Forum!!

    jaja, ich weiss, was jetzt alle denken: schon wieder son ID***, der nicht die Suche benutzt.....

    Aber irgendwie finde ich keine Beiträge zu meinem Problem.
    Kurzum: bei meinem Fabia fällt sporadisch die Servolenkung aus, also wurde zuerst Servolenkung gewechselt, anschliessend der LWS.
    Aber: 2 Wochen nach dem letzten (immerhin dem 4!) Werkstattbesuch zum Thema Servo fällt diese schon wieder aus. Am liebsten nachdem ich eine Langstrecke gefahren bin und Wagen abgestellt habe. Beim nächsten Start ist es dann soweit. Irgendwann nach ca. 1 halbe Stunde ist sie dann wieder bereit.

    Is schon nich angenehm, wenn mitten in der Fahrt die Lenkung doch anspringt, trau mich schon kaum noch, allzuschnell zu fahren.

    Also, wie sieht´s aus? Kennt jemand das Problem?? Irgendwelche Erfahrungen bzgl. Reparatur? Bin dankbar für jede Hilfe!

    Andreas
     
  2. #2 olbetec, 16.12.2003
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.898
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Rapid Spaceback Style Plus EZ07/14 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    65000
    Was steht denn im Fehlerspeicher der Lenkhilfe bzw. evtl. in anderen Fehlerspeichern?
    Munter gegengefragt
    OlBe
     
  3. bluair

    bluair Guest

    ja, ja, kenne dieses problem!

    allerdings sind die symptome bei mir andere!

    bei mir fällt die servo immer aus, wenn es unter 0 grad hat! sobald ich dann ca 30 km gefahren bin und dann noch ein mal starte, funktioniert sie wieder.

    zu meiner arbeitsstätte sind es 12 kilometer, das reicht nicht zum aufwärmen. also fahre ich jetzt in der kälte am morgen immer ohne servolenkung hin und am nachmittag, wenn das auto den tag in der sonne am parkplatz gestanden hat, dann geht die servo auch wieder!

    es ist echt total komisch!
    servo und lws sind bei mir noch nicht getauscht worden, da die teile derzeit einen lieferverzug haben. ich erhoffte mir dadurch eigentlich schon eine besserung!
    aber mit deinem thread hast du mir irgendwie die hoffnung geraubt, olbe!
     
  4. hamti

    hamti Guest

    bei den letzten 4 Werkstattbesuchen hat es keine Fehlercodes gegeben.
    Werde wohl oder übel zwischen den Feiertagen in die Werkstatt müssen. Außerdem ist am 21.12. das Auto 2 Jahre alt, muss ich also noch sehen, dass ich das in die Garantie bekomme.

    Andreas
     
  5. hamti

    hamti Guest

    hab mich gerade nicht ganz deutlich ausgedrückt: Der Fehlerspeicher ist jedesmal ausgelesen worden, es wurden keine Fehler erkannt.

    Andreas
     
  6. GTfan

    GTfan

    Dabei seit:
    17.09.2003
    Beiträge:
    138
    Zustimmungen:
    0
    Ort:
    Sachsen
    Also ich kenne dieses Problem auch, ist bei mir einmal passiert und beim Neustart war es wieder weg. Dann hatte ich mit der Servo nie mehr Probleme. Die Werkstatt konnte auch nix finden.

    Schöne Grüße an alle und frohe Weihnachten!!!
     
  7. hamti

    hamti Guest

    Hallo zusammen,

    hier die neuesten Infos für diejenigen, die es interessiert.
    Am letzten Dienstag ist meine Servopumpe getauscht worden, und siehe da:
    Zum ersten Mal nach mehreren Monaten funktioniert die Servolenkung auch nach mehreren Neustarts des Wagens.

    Toi, toi, toi! Hoffe, das Problem hat sich damit erledigt.

    Außerdem ist alles über die Kulanzabwicklung gelaufen, also trotz allen Ärgers noch ein Lob an die WErkstatt.....


    Ciao, Andreas
     
  8. #8 gilmande, 26.01.2004
    gilmande

    gilmande

    Dabei seit:
    20.01.2004
    Beiträge:
    114
    Zustimmungen:
    0
    Ort:
    Chemnitz
    Fahrzeug:
    Skoda Octavia III 2.0 TDI 150PS Elegance
    Werkstatt/Händler:
    Autohaus Kühn Limbach-Oberfrohna
    Kilometerstand:
    3300
    Hi! Also ich denke das du mit der Lenkung auch keine probleme mehr haben wirst! hatte mal ne zeitlang das gleiche problem das die lenkung nicht gleich mit angesprungen ist! hat ewig gedauert bis die werkstatt herausgefunden hatte worans lag aber dann servopumpe getauscht und und seit dem keine macken mehr mit der lenkung!!! hoffe das hilft och denen die noch probleme haben! ciao

    1,4 16V 74KW fabia comfort
     
Thema: Servo und LWS neu- trotzdem Ausfall
Besucher kamen mit folgenden Suchen
  1. lws skoda fabia 2002 gebraucht

Die Seite wird geladen...

Servo und LWS neu- trotzdem Ausfall - Ähnliche Themen

  1. Privatverkauf NEU Eibach Spurverbreiterung Pro-Spacer 5x112 oder 5x110

    NEU Eibach Spurverbreiterung Pro-Spacer 5x112 oder 5x110: Hallo, hiermit verkauffe ich ganz NEU Eibach Spurverbreiterung Pro-Spacer 5x112 oder 5x110 Mittenzentrierung 57mm. 4 Stück Eibach 1,5cm pro Seite...
  2. Columbus neu oder alt ?

    Columbus neu oder alt ?: Servus Miteinander ! Ich bekomme Ende Jänner meinen Superb Style TDI. Bei der Bestellung (August 2017) wurde das Technikpaket mit Columbus aber...
  3. Ein neuer Warnton bei Linkskurven

    Ein neuer Warnton bei Linkskurven: Warntongeber bei Linkskurven? Bei meinem Skoda Fabia 1,9 SDI Bj. 2006 ertönt ein neuer Warnton bei etwas schnellen Linkskurven. Was könnte das sein ??
  4. Verkauft 4x Continental WinterContact TS 850 P 235/40 R19 96V XL M+S Winterreifen NEU!!!

    4x Continental WinterContact TS 850 P 235/40 R19 96V XL M+S Winterreifen NEU!!!: Hallo, biete hier 4 Continental WinterContact TS 850 P 235/40 R19 96V XL M+S Winterreifen an! Der TESTSIEGER Reifen!!! Die Reifen sind...
  5. Umkonfiguration nach Bestellung - neu anstellen?

    Umkonfiguration nach Bestellung - neu anstellen?: Moin, ich hoffe es kann mir einer helfen bzw. hat Erfahrungen mit dem Umkonfigurieren. Ich habe einen Style G-Tec Anfang September bestellt. Er...