Servo und LWS neu- trotzdem Ausfall

Diskutiere Servo und LWS neu- trotzdem Ausfall im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo Forum!! jaja, ich weiss, was jetzt alle denken: schon wieder son ID***, der nicht die Suche benutzt..... Aber irgendwie finde ich...

hamti

Guest
Hallo Forum!!

jaja, ich weiss, was jetzt alle denken: schon wieder son ID***, der nicht die Suche benutzt.....

Aber irgendwie finde ich keine Beiträge zu meinem Problem.
Kurzum: bei meinem Fabia fällt sporadisch die Servolenkung aus, also wurde zuerst Servolenkung gewechselt, anschliessend der LWS.
Aber: 2 Wochen nach dem letzten (immerhin dem 4!) Werkstattbesuch zum Thema Servo fällt diese schon wieder aus. Am liebsten nachdem ich eine Langstrecke gefahren bin und Wagen abgestellt habe. Beim nächsten Start ist es dann soweit. Irgendwann nach ca. 1 halbe Stunde ist sie dann wieder bereit.

Is schon nich angenehm, wenn mitten in der Fahrt die Lenkung doch anspringt, trau mich schon kaum noch, allzuschnell zu fahren.

Also, wie sieht´s aus? Kennt jemand das Problem?? Irgendwelche Erfahrungen bzgl. Reparatur? Bin dankbar für jede Hilfe!

Andreas
 

olbetec

Dabei seit
22.04.2002
Beiträge
1.903
Zustimmungen
6
Ort
24568 Kaltenkirchen bei HH
Fahrzeug
Rapid Spaceback Style Plus EZ07/14 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
Werkstatt/Händler
Autohaus Kath
Kilometerstand
65000
Was steht denn im Fehlerspeicher der Lenkhilfe bzw. evtl. in anderen Fehlerspeichern?
Munter gegengefragt
OlBe
 

bluair

Guest
ja, ja, kenne dieses problem!

allerdings sind die symptome bei mir andere!

bei mir fällt die servo immer aus, wenn es unter 0 grad hat! sobald ich dann ca 30 km gefahren bin und dann noch ein mal starte, funktioniert sie wieder.

zu meiner arbeitsstätte sind es 12 kilometer, das reicht nicht zum aufwärmen. also fahre ich jetzt in der kälte am morgen immer ohne servolenkung hin und am nachmittag, wenn das auto den tag in der sonne am parkplatz gestanden hat, dann geht die servo auch wieder!

es ist echt total komisch!
servo und lws sind bei mir noch nicht getauscht worden, da die teile derzeit einen lieferverzug haben. ich erhoffte mir dadurch eigentlich schon eine besserung!
aber mit deinem thread hast du mir irgendwie die hoffnung geraubt, olbe!
 

hamti

Guest
bei den letzten 4 Werkstattbesuchen hat es keine Fehlercodes gegeben.
Werde wohl oder übel zwischen den Feiertagen in die Werkstatt müssen. Außerdem ist am 21.12. das Auto 2 Jahre alt, muss ich also noch sehen, dass ich das in die Garantie bekomme.

Andreas
 

hamti

Guest
hab mich gerade nicht ganz deutlich ausgedrückt: Der Fehlerspeicher ist jedesmal ausgelesen worden, es wurden keine Fehler erkannt.

Andreas
 

GTfan

Dabei seit
17.09.2003
Beiträge
138
Zustimmungen
0
Ort
Sachsen
Also ich kenne dieses Problem auch, ist bei mir einmal passiert und beim Neustart war es wieder weg. Dann hatte ich mit der Servo nie mehr Probleme. Die Werkstatt konnte auch nix finden.

Schöne Grüße an alle und frohe Weihnachten!!!
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

hamti

Guest
Hallo zusammen,

hier die neuesten Infos für diejenigen, die es interessiert.
Am letzten Dienstag ist meine Servopumpe getauscht worden, und siehe da:
Zum ersten Mal nach mehreren Monaten funktioniert die Servolenkung auch nach mehreren Neustarts des Wagens.

Toi, toi, toi! Hoffe, das Problem hat sich damit erledigt.

Außerdem ist alles über die Kulanzabwicklung gelaufen, also trotz allen Ärgers noch ein Lob an die WErkstatt.....


Ciao, Andreas
 

Gast3578

Guest
Hi! Also ich denke das du mit der Lenkung auch keine probleme mehr haben wirst! hatte mal ne zeitlang das gleiche problem das die lenkung nicht gleich mit angesprungen ist! hat ewig gedauert bis die werkstatt herausgefunden hatte worans lag aber dann servopumpe getauscht und und seit dem keine macken mehr mit der lenkung!!! hoffe das hilft och denen die noch probleme haben! ciao

1,4 16V 74KW fabia comfort
 
Thema:

Servo und LWS neu- trotzdem Ausfall

Servo und LWS neu- trotzdem Ausfall - Ähnliche Themen

Servolenkung und AGR ausgefallen: Hallo zusammen, Ich habe ein Problem mit meinem Skoda Fabia 6Y 1.4 16V Bj 2004. Vorab schonmal sorry für den langen Text. Bei einer Reparatur...
Motorleuchte und Servolenkung: Hallo Skoda Community, leider habe ich noch nichts passendes gefunden. Ich habe keine Ahnung ob die Fehler zusammen hängen. Zu meinem Problem...
ASG Erfahrungsbericht nach einem Monat: Zunächst: Ich hatte mich aufgrund der furchtbaren Bewertungen des Citigo ASG sehr schwer getan mit der Entscheidung für den Citigo, da ich die...
Servo-Lenkung im Fabia macht Probleme: Hallo zusammen, wir haben einen Fabia Bj. 2001 mit ca 100.000 km auf dem Tacho und den besagten Problemen mit der Servo-Lenkung . einige...
Hilfe! Es wird kalt und die Servo fällt aus!: Hallo zusammen, Problem: Servolenkung fällt aus, sobald es kalt wird, also alles unter 0° ab +3,5° funktioniert die Lenkung wieder und das...

Sucheingaben

lws skoda fabia 2002 gebraucht

Oben