Servo sporadisch defekt

Diskutiere Servo sporadisch defekt im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo. Nach langer suche im Forum muss ich das thema mal neu erstellen. Habe seit einer Woche folgendes Problem. Am Anfang fiel meine...

  1. Jimbo2

    Jimbo2

    Dabei seit:
    04.05.2013
    Beiträge:
    71
    Zustimmungen:
    36
    Ort:
    Landshut
    Fahrzeug:
    Fabia 2 RS
    Werkstatt/Händler:
    Ostermaier Landshut
    Kilometerstand:
    86200
    Hallo.

    Nach langer suche im Forum muss ich das thema mal neu erstellen.

    Habe seit einer Woche folgendes Problem.
    Am Anfang fiel meine Servolenkung immer erst nach kurzer fahrt und abstellen des Motors aus. Heißt genau das ich zum Beispiel von der Arbeit heim gefahren bin, auf dem Heimweg noch tanken war und nach dem tanken als ich wieder los wollte die servo nicht mehr ging und die lampe im display auch an war. Das ein oder andere mal ging die Lampe während der Fahrt wieder aus und alles funktionierte wie gewohnt manchmal aber auch nicht. Nun habe ich gestern den Ölstand in der servo kontrolliert und der war ok. Servolenkung geht nun aber überhaupt nicht mehr also seit gestern und auch schon vor meiner Kontrolle des ölstandes und dazu kommt das der Fehlerspeicher leer ist und nichts anzeigt.
    Fahrzeug ist ein Fabia 2 RS Baujahr 2011.
    Hat jemand eine Idee was es noch sein kann?
     
  2. #2 Holger01, 20.03.2016
    Holger01

    Holger01

    Dabei seit:
    22.12.2010
    Beiträge:
    2.416
    Zustimmungen:
    579
    Ort:
    Löhne, wie Gehälter
    Fahrzeug:
    Roomster Style Plus 63KW 1,2 TSI in Brilliant Silber und Fabia 1,2 HTP
    Werkstatt/Händler:
    Skoda VW und Audi Schmale in Blasheim
    Kilometerstand:
    91800
    Vielleicht der Lenkwinkelsensor? oder Luft im System?
     
  3. #3 dathobi, 20.03.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    22.093
    Zustimmungen:
    933
    Kilometerstand:
    123.300
    Oder eine defekte Sicherung auf der Batterie oder gammelige Kontakte im Stecker der Servopumpe....
     
  4. Jimbo2

    Jimbo2

    Dabei seit:
    04.05.2013
    Beiträge:
    71
    Zustimmungen:
    36
    Ort:
    Landshut
    Fahrzeug:
    Fabia 2 RS
    Werkstatt/Händler:
    Ostermaier Landshut
    Kilometerstand:
    86200
    Der Sensor sollte doch dann im Fehlerspeicher angezeigt werden oder? Genau so wenn die Stromversorgung unterbrochen wäre oder?
     
  5. #5 dathobi, 20.03.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    22.093
    Zustimmungen:
    933
    Kilometerstand:
    123.300
    Der Ausfall wird sein Grund haben und da ist es doch völlig schnuppe ob was im Speicher steht oder nicht, oder?
    Prüf doch mal als allererstes die Blattsicheringen auf der Batterie...aber nicht nur mal eben drüberschauen, ganz genau hinsehen.
     
  6. #6 niklasMA, 20.03.2016
    niklasMA

    niklasMA

    Dabei seit:
    16.01.2015
    Beiträge:
    1.386
    Zustimmungen:
    360
    Ort:
    Bodensee
    Fahrzeug:
    VW Up!
    Für solch ein Symptom reicht schon ein Wackelkontakt an einem Stecker, z.B. durch Korrosion, ungünstigen Kabelverlauf (Spanung auf dem Kabel) oder zu wenig Federkraft der Kontakte. Ich hatte so einen Fall einmal und da wurde nach langer Suche ein Stecker als Ursache gefunden. Danach war alles bestens. Soweit ich mit erinnere war auch in meinem Fall im Fehlerspeicher nichts zu finden. Viel Erfolg bei der Suche!
     
  7. Jimbo2

    Jimbo2

    Dabei seit:
    04.05.2013
    Beiträge:
    71
    Zustimmungen:
    36
    Ort:
    Landshut
    Fahrzeug:
    Fabia 2 RS
    Werkstatt/Händler:
    Ostermaier Landshut
    Kilometerstand:
    86200
    Hatte gestern schonmal geschaut zwecks der Massepunkte und im Sicherungskasten auf der Batterie schaut alles gut aus ich muss aber morgen nochmal genauer schauen also alles lösen und nachschauen aber die stecker an der Servopumpe könnte ich leider nicht lösen da kam ich nicht ran.
     
  8. #8 thomas64, 21.03.2016
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    die Lampe leuchtet sagst du und der Fehlerspeicher soll leer sein?!
    Das ist unmöglich; lies mit einem ordentlichen Gerät aus und poste den Fehler!
     
  9. Jimbo2

    Jimbo2

    Dabei seit:
    04.05.2013
    Beiträge:
    71
    Zustimmungen:
    36
    Ort:
    Landshut
    Fahrzeug:
    Fabia 2 RS
    Werkstatt/Händler:
    Ostermaier Landshut
    Kilometerstand:
    86200
    Kann ich leider nicht. Ausgelesen wurde es bei Skoda in Landshut. Die haben mir heute gesagt das die Pumpe hin ist und das es kein billiger Spaß wird. Brauche das auto so schnell wie möglich wieder also werd ich es bei ihnen machen lassen.
     
  10. #10 roomie63, 25.03.2016
    roomie63

    roomie63

    Dabei seit:
    13.04.2009
    Beiträge:
    85
    Zustimmungen:
    1
    Ort:
    Mömbris
    Fahrzeug:
    Superb Kombi 2.0TDI CR + Roomster 1.4 16V
    Werkstatt/Händler:
    Waren beides Unfallwagen/selbst ist der Mann
    Kilometerstand:
    74000
    Also ich hatte das Problem schon bei einem Seat Ibiza. Lampe an, kein Fehler abgespeichert aber in den Messwertblöcken Spannung von über 20V.
    Steuergerät defekt.
     
  11. Jimbo2

    Jimbo2

    Dabei seit:
    04.05.2013
    Beiträge:
    71
    Zustimmungen:
    36
    Ort:
    Landshut
    Fahrzeug:
    Fabia 2 RS
    Werkstatt/Händler:
    Ostermaier Landshut
    Kilometerstand:
    86200
    Hallo also zur Aufklärung: bei mir war auch das Steuergerät defekt und musste samt der pumpe erneuert werden.
     
Thema: Servo sporadisch defekt
Besucher kamen mit folgenden Suchen
  1. skoda fabia 1.4 servo sporadisch

Die Seite wird geladen...

Servo sporadisch defekt - Ähnliche Themen

  1. Keyless defekt/ Start Stop Fehler

    Keyless defekt/ Start Stop Fehler: Mein Octavia RS spuckt seit kurzem die o.g. Fehlermeldung aus. Fernbedienung geht, Start Stop geht nicht und die Keyless Funktion geht auch nicht....
  2. Fußraum Beleuchtung, Kondensator defekt

    Fußraum Beleuchtung, Kondensator defekt: Hallo. Bei meinen superb von 2011 ist im Fussraum hinten rechts die Beleuchtung defekt. Die Lampe habe ich auseinander genommen und geprüft....
  3. DSG 7 trotz Rückruf defekt

    DSG 7 trotz Rückruf defekt: Moin, ich fahre einen Octavia Kombi 1.8 TSI mit DSG7 aus 2009 mit 75.000 KM Laufleistung . Im September 2014, bei 50.000 Km Laufleistung, erhielt...
  4. Roomster Bj.08 pdc und rückfahrscheinwerfer defekt wo ist der entsprechende Stecker

    Roomster Bj.08 pdc und rückfahrscheinwerfer defekt wo ist der entsprechende Stecker: Hallo!leider sind bei unserem roomster die pdc und die rückfahrscheinwerfer defekt. Bei einlegen des rückwärtsgangs ertönt manchmal das Signal für...
  5. Skoda Fabia I springt sporadisch nicht an

    Skoda Fabia I springt sporadisch nicht an: Hallo liebe Community, das Thema gibt es schon paar mal in diesen Forum, aber ich kann keinen wirklichen Fehler drin finden. Zu folgenden...