Servo sporadisch defekt

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von Jimbo2, 20.03.2016.

  1. Jimbo2

    Jimbo2

    Dabei seit:
    04.05.2013
    Beiträge:
    62
    Zustimmungen:
    20
    Ort:
    Landshut
    Fahrzeug:
    Fabia 2 RS
    Werkstatt/Händler:
    Ostermaier Landshut
    Kilometerstand:
    80000
    Hallo.

    Nach langer suche im Forum muss ich das thema mal neu erstellen.

    Habe seit einer Woche folgendes Problem.
    Am Anfang fiel meine Servolenkung immer erst nach kurzer fahrt und abstellen des Motors aus. Heißt genau das ich zum Beispiel von der Arbeit heim gefahren bin, auf dem Heimweg noch tanken war und nach dem tanken als ich wieder los wollte die servo nicht mehr ging und die lampe im display auch an war. Das ein oder andere mal ging die Lampe während der Fahrt wieder aus und alles funktionierte wie gewohnt manchmal aber auch nicht. Nun habe ich gestern den Ölstand in der servo kontrolliert und der war ok. Servolenkung geht nun aber überhaupt nicht mehr also seit gestern und auch schon vor meiner Kontrolle des ölstandes und dazu kommt das der Fehlerspeicher leer ist und nichts anzeigt.
    Fahrzeug ist ein Fabia 2 RS Baujahr 2011.
    Hat jemand eine Idee was es noch sein kann?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holger01, 20.03.2016
    Holger01

    Holger01

    Dabei seit:
    22.12.2010
    Beiträge:
    1.729
    Zustimmungen:
    234
    Ort:
    Löhne
    Fahrzeug:
    Roomster Style Plus 63KW 1,2 TSI in Brilliant Silber und Fabia 1,2 HTP
    Werkstatt/Händler:
    Skoda VW und Audi Schmale in Blasheim
    Kilometerstand:
    86000
    Vielleicht der Lenkwinkelsensor? oder Luft im System?
     
  4. #3 dathobi, 20.03.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.219
    Zustimmungen:
    715
    Kilometerstand:
    114500
    Oder eine defekte Sicherung auf der Batterie oder gammelige Kontakte im Stecker der Servopumpe....
     
  5. Jimbo2

    Jimbo2

    Dabei seit:
    04.05.2013
    Beiträge:
    62
    Zustimmungen:
    20
    Ort:
    Landshut
    Fahrzeug:
    Fabia 2 RS
    Werkstatt/Händler:
    Ostermaier Landshut
    Kilometerstand:
    80000
    Der Sensor sollte doch dann im Fehlerspeicher angezeigt werden oder? Genau so wenn die Stromversorgung unterbrochen wäre oder?
     
  6. #5 dathobi, 20.03.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.219
    Zustimmungen:
    715
    Kilometerstand:
    114500
    Der Ausfall wird sein Grund haben und da ist es doch völlig schnuppe ob was im Speicher steht oder nicht, oder?
    Prüf doch mal als allererstes die Blattsicheringen auf der Batterie...aber nicht nur mal eben drüberschauen, ganz genau hinsehen.
     
  7. #6 niklasMA, 20.03.2016
    niklasMA

    niklasMA

    Dabei seit:
    16.01.2015
    Beiträge:
    1.136
    Zustimmungen:
    244
    Ort:
    Bodensee
    Fahrzeug:
    Rapid TDI
    Für solch ein Symptom reicht schon ein Wackelkontakt an einem Stecker, z.B. durch Korrosion, ungünstigen Kabelverlauf (Spanung auf dem Kabel) oder zu wenig Federkraft der Kontakte. Ich hatte so einen Fall einmal und da wurde nach langer Suche ein Stecker als Ursache gefunden. Danach war alles bestens. Soweit ich mit erinnere war auch in meinem Fall im Fehlerspeicher nichts zu finden. Viel Erfolg bei der Suche!
     
  8. Jimbo2

    Jimbo2

    Dabei seit:
    04.05.2013
    Beiträge:
    62
    Zustimmungen:
    20
    Ort:
    Landshut
    Fahrzeug:
    Fabia 2 RS
    Werkstatt/Händler:
    Ostermaier Landshut
    Kilometerstand:
    80000
    Hatte gestern schonmal geschaut zwecks der Massepunkte und im Sicherungskasten auf der Batterie schaut alles gut aus ich muss aber morgen nochmal genauer schauen also alles lösen und nachschauen aber die stecker an der Servopumpe könnte ich leider nicht lösen da kam ich nicht ran.
     
  9. #8 thomas64, 21.03.2016
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    die Lampe leuchtet sagst du und der Fehlerspeicher soll leer sein?!
    Das ist unmöglich; lies mit einem ordentlichen Gerät aus und poste den Fehler!
     
  10. Jimbo2

    Jimbo2

    Dabei seit:
    04.05.2013
    Beiträge:
    62
    Zustimmungen:
    20
    Ort:
    Landshut
    Fahrzeug:
    Fabia 2 RS
    Werkstatt/Händler:
    Ostermaier Landshut
    Kilometerstand:
    80000
    Kann ich leider nicht. Ausgelesen wurde es bei Skoda in Landshut. Die haben mir heute gesagt das die Pumpe hin ist und das es kein billiger Spaß wird. Brauche das auto so schnell wie möglich wieder also werd ich es bei ihnen machen lassen.
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 roomie63, 25.03.2016
    roomie63

    roomie63

    Dabei seit:
    13.04.2009
    Beiträge:
    81
    Zustimmungen:
    0
    Ort:
    Mömbris
    Fahrzeug:
    Superb Kombi 2.0TDI CR + Roomster 1.4 16V
    Werkstatt/Händler:
    Waren beides Unfallwagen/selbst ist der Mann
    Kilometerstand:
    74000
    Also ich hatte das Problem schon bei einem Seat Ibiza. Lampe an, kein Fehler abgespeichert aber in den Messwertblöcken Spannung von über 20V.
    Steuergerät defekt.
     
  13. Jimbo2

    Jimbo2

    Dabei seit:
    04.05.2013
    Beiträge:
    62
    Zustimmungen:
    20
    Ort:
    Landshut
    Fahrzeug:
    Fabia 2 RS
    Werkstatt/Händler:
    Ostermaier Landshut
    Kilometerstand:
    80000
    Hallo also zur Aufklärung: bei mir war auch das Steuergerät defekt und musste samt der pumpe erneuert werden.
     
Thema:

Servo sporadisch defekt

Die Seite wird geladen...

Servo sporadisch defekt - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Standheizung funktioneirt sporadisch nicht

    Standheizung funktioneirt sporadisch nicht: Hallo zusammen, mein Bruder fährt einen Superb 2.0 Bj. 2015 mit original Standheizung. Jetzt hat er folgendes Problem: - wenn er die Standheizung...