seltene Startprobleme - Motor springt nicht an

Diskutiere seltene Startprobleme - Motor springt nicht an im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, folgendes Problem: Octavia 1U; EZ 1998; 125PS; 20V 1800ccm; Benziner/Super Der Wagen spring ab und zu (1 x im Monat) nicht an:...

  1. #1 manowar, 08.01.2009
    manowar

    manowar

    Dabei seit:
    21.09.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,

    folgendes Problem:
    Octavia 1U; EZ 1998; 125PS; 20V 1800ccm; Benziner/Super

    Der Wagen spring ab und zu (1 x im Monat) nicht an:
    Anlasser dreht
    Jahreszeit unabhängig (im Sommer wie im Winter)
    Wagen läßt sich anrollen, startet dann
    Morgens früh und nach Feierabend (also mind. 8 Stunden keine Bewegung) trat der Fehler noch NIE auf
    Meistens nach kurzen Fahrten - tritt der Fehler auf
    Einige Male reichte ein Anrollversuch (rd. 1 Meter, 2. Gang, Kupplung loslassen) um dann mit dem Schlüssel zu starten
    Am Tag nach einem Nachladen der Batterie (rd. 1 A ca. 8 stunden) trat der Fehler am Nachmittag auf

    Im voraus schon mal Danke für die ein oder andere Hilfe
     
  2. #2 Checkhammer, 08.01.2009
    Checkhammer

    Checkhammer

    Dabei seit:
    01.05.2007
    Beiträge:
    1.161
    Zustimmungen:
    0
    Ort:
    Annaberg-Buchholz 09456 Deutschland
    Fahrzeug:
    Octavia Limo RS 03 Lemon-Gelb
    Werkstatt/Händler:
    KS-Autoservice
    Kilometerstand:
    101532
    wenn der Fehler wirklich nur so sporadisch auftritt könnte ich mir vorstellen das u.U. irgendwo ein Kabel ab und zu locker ist bzw. einen Haarriss hat, da wenn es Wetterunabhängig ist und nur 1-2X im Monat auftritt eigentlich nicht groß Spiel für andere Theorien übrig lässt, aber kann auch an anderen Dingen noch liegen...
     
  3. patty

    patty

    Dabei seit:
    08.01.2009
    Beiträge:
    499
    Zustimmungen:
    1
    Ort:
    04821 Waldsteinberg Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.9 TDI PD DPF Cappuccino-Beige
    Werkstatt/Händler:
    natürlich da wo ich arbeite xD bei nem Skoda-Händler
    Kilometerstand:
    31625
    moin,

    klingt schwierig...also lass mal laut denken. Nach kurzen Fahrten, also Auto noch warm, oder schon abgekühlt? Das wäre noch ein wichtiger Hinweis. Manchmal bringt der Kühlmittelgeber falsche Werte und kann u.U. zum fehlerhaften Anspringen führen. Zündkerzen, Drosselklappe, Einspritzventile...nichts ist unmöglich.

    gruß pat
     
  4. #4 manowar, 09.01.2009
    manowar

    manowar

    Dabei seit:
    21.09.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Danke schonmal für die Antworten:

    Hier naoch ein paar details:
    Das blöde ist, daß dieser Fehler sehr selten auftritt. Wenn ich seit Sommer (1. mal) die Fehler in einer Übersicht zusammen stellen müsste sieht die fehlerhäufigkeit so aus:
    1x habe ich den Stecker zum Temp.-sensor abgezogen und er startete sofort. Da dachte ich hurra, daß sei es. Aber es hat nie wieder so geklappt.

    Kaltes Auto -> kurze Fahrt (5 min bis 15 min) -> Abstellen (Pause für bis max. 15 min) 4 x

    Kaltes Auto -> kurze Fahrt (15 bis 30 min) -> Abstellen für 2 Stunden -> kurze Fahrt (5 min) -> Motor aus für 5 min. 1 x

    Kaltes Auto -> normale Fahrt (30 min) -> Pause von rd. 30 min. , dann Weiterfahrt mit 2 bis 3 kurzen Unterbrechungen -> bei der nächsten Unterbrechung "Fehler" 1 x

    Batteriespannung ohne Last 12,4 V (Motor aus)

    Gestartet habe ich den Wagen in den meisten Fällen durch anrollen und 2 x durch Anschiebeversuch über 2 Meter (2. gang, Kupplung kommen lassen) und dann über normale Zündung starten
     
Thema: seltene Startprobleme - Motor springt nicht an
Besucher kamen mit folgenden Suchen
  1. octavia 1u tacho nullt sporadisch springt teils schlecht an

    ,
  2. skoda 1.9 tdi pd 2009 springt bei regen schlecht an

Die Seite wird geladen...

seltene Startprobleme - Motor springt nicht an - Ähnliche Themen

  1. Skoda Felicia 1.6 springt nicht an!?

    Skoda Felicia 1.6 springt nicht an!?: Hello I have a question and need urgent help! I have a Skoda Felicia 1.6 built in 1997, the problem is that it starts and drives perfectly then I...
  2. AT-Motor, läuft im Leerlauf unrund, erzeugt im ZK Unterdruck

    AT-Motor, läuft im Leerlauf unrund, erzeugt im ZK Unterdruck: Original war ein BUD-Motor eingebaut, im Forenbeitrag...
  3. Motortausch 1,4l 75pd Motor BCA

    Motortausch 1,4l 75pd Motor BCA: Hallo zusammen, Aufgrund von Ölmangel ist mein Motor bca 75ps kaputt gegangen und ich muss ihn nun tauschen. Wollte daher einmal fragen welches...
  4. Startprobleme. Zündet nur 0,5mm vor Zündung aus

    Startprobleme. Zündet nur 0,5mm vor Zündung aus: Moin. Bei meinem 1,6 101PS 1U Combi habe ich auf einmal Startprobleme. Das habe ich erst nach einiger Zeit herausgefunden. Es gibt nicht...
  5. Motor läuft unrund, Drosselklappe verschmutz, Ölpfütze - wo ist die undichte Stelle?

    Motor läuft unrund, Drosselklappe verschmutz, Ölpfütze - wo ist die undichte Stelle?: Hallo, folgendes Problem mit unserem Felicia II GLX 1.6, Bj 1999 ist in den letzten Tagen aufegtreten: der Motor startet schlecht, läuft unrund,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden