Seit einiger Zeit schlechtes Anspringen bei kaltem Motor

Diskutiere Seit einiger Zeit schlechtes Anspringen bei kaltem Motor im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo zusammen, mein Fabia 2 HTP 1,2 Baujahr 2009 mit Kilometerstand 230.000 springt seit einiger Zeit morgens schlecht an (ca. 8 Sekunden...

  1. #1 tapleba, 10.05.2018
    tapleba

    tapleba

    Dabei seit:
    27.03.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo zusammen,

    mein Fabia 2 HTP 1,2 Baujahr 2009 mit Kilometerstand 230.000 springt seit einiger Zeit morgens schlecht an (ca. 8 Sekunden Starter nötig...) Wenn der Motor warm gelaufen ist, rascher Start, wie gewohnt. Die Außentemperatur spielt dabei keine Rolle. Die Batterie ist fast neu, die Zündkerzen ebenfalls vor Kurzem gewechselt. Kann das Phänomen mit einer gelängten Steuerkette und dem Öldruckaufbau zu tun haben?
    Über eure Beurteilung würde ich mich freuen. vielleicht sollte man die Steuerkettenlängung mal messen lassen?

    Danke für jeden Beitrag!
     
  2. #2 niklasMA, 11.05.2018
    niklasMA

    niklasMA

    Dabei seit:
    16.01.2015
    Beiträge:
    1.641
    Zustimmungen:
    474
    Ort:
    Bodensee
    Fahrzeug:
    VW Up!
    Von Startproblemen durch Kettenlängung habe ich bisher selten gehört. Mein Polo TSI mit gelängter Kette hatte in dieser Hinsicht nie Probleme. Um einem Schaden durch Kettenriss vorzubeugen, scheint mir dennoch eine Messung ihrer Längung angebracht nach 230 000 km.

    Wenn der Motor, sobald er läuft, keine Anzeichen für Störungen der Zündung zeigt und keine Fehlermeldungen vorliegen, würde ich am ehesten der Frage nachgehen, ob er sofort mit Kraftstoff versorgt wird. Neben den Leitungen und Ventilen kommt aus meiner Sicht die Benzinpumpe ins Visier. Aber so aus der Ferne bleiben das eher theoretische Überlegungen...
     
  3. #3 RoomsDDer, 11.05.2018
    RoomsDDer

    RoomsDDer

    Dabei seit:
    20.10.2011
    Beiträge:
    781
    Zustimmungen:
    230
    Ort:
    01237 Dresden
    Fahrzeug:
    Yeti Outdoor 1.4 TSI DSG, blackmagic metallic
    Werkstatt/Händler:
    Die Meister, Dresden & Jelinek Auto Teplice s.r.o.
    Kilometerstand:
    25000
    Ich würde mit dem Einfachsten weitermachen und als nächstes den Luftfilter und danach den Kraftstoff-Filter wechseln.
     
  4. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    3.363
    Zustimmungen:
    665
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham, now Richmond Group
    Kilometerstand:
    86000
    Temperaturgeber. Weiss nicht, wo das Teil beim Fabia sitzt, bei der Feli nahe beim Thermostat. Wenn der Motor kalt ist, sollte der Geber das melden und eben einen Kaltstart unterstuetzen. Mach dich mal kundig, genau danach sieht das aus. Bei der Feli war das 5 Minuten Arbeit, nur aufpassen, dass Dir heisses Kuehlwasser dabei nicht ueber die hand laeuft, also kalter Motor ist von Vorteil ;-)
     
Thema: Seit einiger Zeit schlechtes Anspringen bei kaltem Motor
Besucher kamen mit folgenden Suchen
  1. schlechte zündung bei kaltem motor

Die Seite wird geladen...

Seit einiger Zeit schlechtes Anspringen bei kaltem Motor - Ähnliche Themen

  1. S120l mit Felicia 1,3 MPI Motor

    S120l mit Felicia 1,3 MPI Motor: Hallo, hat jemand eine Ahnung, welche Förderleistung die Originbenzinpumpe vom Felicia 1,3 MPI 50 kW hat ? Der Druck von 3 bar ist klar,nur wären...
  2. Schlechte Audioqualität im Scala mit Wireless SmartLink (CarPlay)

    Schlechte Audioqualität im Scala mit Wireless SmartLink (CarPlay): Guten Morgen! Heute auf dem Weg zur Arbeit ist mir aufgefallen, dass die Audio Qualität über Radio und Bluetooth deutlich besser ist, als die...
  3. Zusatzfragen zu Ölwechsel Motor CFGB/CFGC

    Zusatzfragen zu Ölwechsel Motor CFGB/CFGC: Guten Abend liebe Forengemeinde, da ich keine Garage mehr habe und mit beiden Fahrzeugen (Superb mit CFGB Motor und Alhambra mir CFGC Motor) aus...
  4. Seit langer Zeit wieder hier

    Seit langer Zeit wieder hier: Nachdem ich mich 2014/2015 hier aus dem Forum verabschiedet habe weil ich einen Firmenwagen (nicht Skoda) bekommen habe, bin ich nun wieder...
  5. Motorkontrolleuchte leuchtet nicht auf: "Motor startet nicht"

    Motorkontrolleuchte leuchtet nicht auf: "Motor startet nicht": Hi Forumsmitglieder,an meinem Skoda Octavia Tour gibt es ein bis heute nicht gelöstes Problem! Weil sporadisch, teilweise Sekunden....ein paar...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden