Schweibenwischer und Scheibenwischermoter

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von refas, 21.06.2009.

  1. refas

    refas

    Dabei seit:
    21.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo!

    Ich bin beim durchsuchen des Forums schon auf mehrere Beiträge bzgl. Scheibenwischer bzw. Scheibenwischermotor gestoßen. Dennoch hätte ich noch ein paar Fragen...

    Bei unserem Oktavia Buisness (2002) fing vor kurzem der Scheibenwischer an langsamer zu werden und blieb dann plötzlich stecken. Gut, dass es gerade zu regnen aufhörte ;)
    Wenn ich mithalf bewegte sich der Wischer gerade noch etwas. Da ich aber Angst hatte den Motor zu beschädigen, baute ich zu Hause die Scheibenwischer ab und sah mir das Gestänge an. Das Gestänge selbst war weder angerostet noch schlecht geschmiert. Ohne die Wischblätter arbeitet der Motor auch noch problemlos. Auch die verschiedenen Geschwindigkeitseinstellungen inkl. Regensensor funktionieren mit abgebauten Wischblättern. Sobald ich jedoch die Wischblätter montiere geht nichts mehr :(

    Habe ich etwas übersehen... Lohnt es sich das ganze Scheibenwischergestänge auszubauen und zu schmieren? Worauf muss man beim Ausbau des Gestänges achten? Ist der Motor möglicherweise schon am kaputtgehen?

    LG Refas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. refas

    refas

    Dabei seit:
    21.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    ?(
     
  4. #3 VW_Brother, 22.06.2009
    VW_Brother

    VW_Brother Guest

    Wischergestänge alt
    1U1955603
    Wischergestänge neu
    1U1955603 C

    alte Gestänge sind zu tauschen, da das Problem immer wieder kommt
     
  5. refas

    refas

    Dabei seit:
    21.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    @VW_Brother: Vielen Dank für die Info! Es lag nicht am Gestänge, denn das liegt ausgebaut vor mir und ist leichtgängig. Ich werde es dennoch ganz zerlegen und neu schmieren.

    Meiner Meinung ist es der Scheibenwischermotor der zwar ohne die Wischblätter läuft (auch Intervall, Regensensor, etc. das Relais ist also ok), aber sobald man die Wischblätter montiert und diese auf die Scheibe drückt bleiben sie stecken. Wenn man mithilft laufen sie zwar aber nur sehr langsam und ruckelig.

    Habe zwar in einem anderen Forum etwas darüber gelesen, dass es an den Sicherungen liegen kann. Aber die stecken alle fest drinnen. Außerdem würde der Motor ohne Sicherung gar nicht laufen...

    Was meint ihr dazu?

    Gruß! refas
     
  6. #5 willywacken, 28.06.2009
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Hallo, ähnliches hatte ich auch mal, in dem Fall war es die Welle, auf der die Scheibenwischerarme sich hin und her drehen, da musste nur mal Schmiermittel rein, dadurch dass die Wind und Wetter ausgesetzt sein gibts da diverse Stellen an denen sie fest gehen können. Du bist also auf dem richtigen Weg, denke ich.
     
  7. refas

    refas

    Dabei seit:
    21.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Bei mir war es der Scheibenwischermotor. Den gibts im Nachbau um 2/3 billiger als das Original.

    Das Gestänge war bei unserem Oktavia ok - bei uns war bereits das neue Gestänge mit den Simmeringen die kein Wasser zur Welle lassen drinnen. Die Wellen habe ich gleich geschmiert und nun funkt wieder alles wie eh und je. Aus- und Einbau ist übrigens kein Problem. ;)

    Refas
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Octi-Fan, 29.12.2009
    Octi-Fan

    Octi-Fan

    Dabei seit:
    16.09.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Ort:
    ME und PE 40822
    Fahrzeug:
    Octavia Kombi
    Werkstatt/Händler:
    Auto Lange ME
    Kilometerstand:
    181000
    Hallo liebe Forianer!

    Hab mit meinen Wischern ein merkwürdiges Problem. Suche hat mich hier nicht so richtig weitergeführt. :S

    Bin bei Nässe mit moderaten 110 km/h über die BAB. Wischer fingen bei weniger Regen, bzw. Gischt bei/auf ???? Intervallschaltung (Stufe 1 - 2 reichte) das Stottern auf der Scheibe an (hin- und rückweg). Problem lies sich durch betätigen der Scheibenwaschanlage kurzzeitig beheben. Nach einiger Zeit dasselbe Spiel wieder. Hatte das am Schneewochende vor zwei Wochen schon mal, nur da habe ich es auf das Salz geschoben (Behälter war nach 500 km leer :rolleyes: ). Nur Kinders dat is doch nicht normal! X(
    Nebenbei, habe im September erst ein neues Wischergestänge bekommen (hatte seinen Dienst quittiert), Wischerblätter sind einen Monat alt und Auto war 2 Tage vor der Fahrt in der Waschanlage (also nix mit Salz, Scheibe zu Hause mit Microfasertuch nachgewischt).

    Kann es sein das die Welle nicht mehr in LaOla-Stimmung ist?!??
     
  10. #8 willywacken, 29.12.2009
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Wurde beim Wechsel des Wischergestänges eigentlich das eigentliche Gestänge wieder richtig angebracht? denn getauscht wird ja nur die Halterung mit den Wellen, nicht der Mechanismuss, der die Hin und Herbewegung erzeugt. Da muss man bisl aufpassen, dass die korrekt verbaut werden, ansonsten hast du ja ale kritischen Teile schon erneuert. Außer dem Motor selbst...
     
Thema:

Schweibenwischer und Scheibenwischermoter

Die Seite wird geladen...

Schweibenwischer und Scheibenwischermoter - Ähnliche Themen

  1. Schweibenwischer abgefallen !!!

    Schweibenwischer abgefallen !!!: Heute steige ich nach der Arbeit ins Auto und will meine Scheiben von diesem lästigen Pollenzeugs befreien, da fällt mir mein rechter...