schwankende Leerlaufdrehzahl im Stand, Klickgeräusche aus Bereich Armaturenbrett, schwankende Lichts

Diskutiere schwankende Leerlaufdrehzahl im Stand, Klickgeräusche aus Bereich Armaturenbrett, schwankende Lichts im Skoda Roomster Forum Forum im Bereich Skoda Forum; Hallo Roomster Fans, mein Roomi zickt wie folgt rum: - nach Starten schwankt die Drehzahl unregelmäßig zwischen 800 und 1000 U/Min - teilweise...

  1. #1 Roomi2014, 01.12.2014
    Roomi2014

    Roomi2014

    Dabei seit:
    27.03.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo Roomster Fans,
    mein Roomi zickt wie folgt rum:
    - nach Starten schwankt die Drehzahl unregelmäßig zwischen 800 und 1000 U/Min
    - teilweise fällt sie auf ca. 600 U/Min
    - aus dem Bereich links vorne beim Armaturenbrett klickt es meist rhythmisch
    - wenn ich Morgens bei Dunkelheit die Hauptscheinwerfer zuschalten, nimmt deren Lichtstärke abwechselnd zum Klicken ab und wieder zu
    - das Display im Cockpit flackert dabei auch ein wenig
    - das Klicken hört sich an wie ein Relais
    - vor kurzen blieb die Anzeige "Tür offen" ständig an, nach Auslesen Fehlerspeicher ergab sich, das Beifahrertür angeblich nicht geschlossen war
    - der Freundliche stellte fest, dass die Türschlösser mit weißem Fettspray behandelt wurden und tippte auf einen mit Fettspray verklebten Mikroschalter, der dem Roomi mitteilt, ob die Tür auf oder zu ist (Türen ließen sich problemlos mit dem Schlüssel abschließen / aufschließen)
    - dieses Problem hat sich jedoch nun von selbst erledigt, Lampe bleibt aus, keine Fehlinfo mehr
    Zunächst trat die Zickerei nur bei Kaltstart auf und war nach ca. 20 Sekunden verschwunden. Mittlerweile spinnt er auch beim Warmstart rum und klickt über mehrere 100m Fahrstrecke. Das Absacken der Drehzahl auf unter 800/UMin kann man auch im Leerlauf durch kurzes Antippen v. Gaspedal "provozieren", dann fällt er auf ca. 600 U/Min, schüttelt sich kurz und geht wieder auf 800 U/Min
    Der Freundliche konnte nicht weiterhelfen.
    Nach Sichtprüfung Motorraum habe ich keinen Marderbiss an den für mich zugänglichen Stellen sehen können.
    Tech. Daten:
    1,6 TDI 90PS
    Bj 06/11
    5-Gang

     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 01.12.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.620
    Zustimmungen:
    888
    Kilometerstand:
    118830
    Schon mal die Batterie geprüft?
     
  4. #3 Roomi2014, 01.12.2014
    Roomi2014

    Roomi2014

    Dabei seit:
    27.03.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Nein, ist ja mal gerade 3 Jahre alt. Roomi springt auch immer tadellos nach "1,5" Umdrehungen an, ich muss also nicht mit einem lahmen Anlasser rumorgeln. Vorglühlampe geht nach Anschalten Zündung innerhalb von wenigen Sekunde aus und er startet dann sofort kraftvoll. Danach zickt er halt rum.

    Batterie checken auf Zellenschluss?
     
  5. #4 jackson, 01.12.2014
    jackson

    jackson

    Dabei seit:
    20.08.2009
    Beiträge:
    222
    Zustimmungen:
    14
    Ort:
    Erlangen
    Fahrzeug:
    ROMMY 1.6 TDI Scout
    Kilometerstand:
    130000
    Das Klicken ist vermutlich Relais für den Warm-Luftzuheizer... der zieht ordentlich Strom, also werden Lichter dunkel. - was aber eigentlich nicht sein darf. Also doch Batterie ?
     
  6. #5 Roomi2014, 04.12.2014
    Roomi2014

    Roomi2014

    Dabei seit:
    27.03.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo, nein die Batterie direkt war es nicht, gem. Ladeerhaltungsgerät hat sie noch ordentlich Saft. Schuld war die gelockerte Verteilerleiste die am Pluspol montiert ist. Mit einem 10er Schlüssel wieder festgeschraubt und alles ist wieder gut. Danke für die Tipps!
     
  7. #6 bücherwurm, 11.10.2016
    bücherwurm

    bücherwurm

    Dabei seit:
    08.09.2013
    Beiträge:
    9
    Zustimmungen:
    1
    Ort:
    Hessen
    Fahrzeug:
    Roomster 5J 1,2 TSI
    Werkstatt/Händler:
    bisher 1a Autoservice Eichstätt
    Kilometerstand:
    30000
    die Drehzahl schwankt bei mir im Leerlauf auch extrem, Die werkstatt meint sie merke das nicht...ich finde, er geht fast aus, läuft absolut unrund! Ich fuhr früher fast 200000 km einen Mazda- das waren Motoren! Laufen ruhig und sauber , schön rund, was man von dem Magermotor leider nicht sagen kann.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: schwankende Leerlaufdrehzahl im Stand, Klickgeräusche aus Bereich Armaturenbrett, schwankende Lichts
Besucher kamen mit folgenden Suchen
  1. klickgeräusche armaturenbrett nach abstellen

    ,
  2. schwankende drehzahl im leerlauf licht flackert

Die Seite wird geladen...

schwankende Leerlaufdrehzahl im Stand, Klickgeräusche aus Bereich Armaturenbrett, schwankende Lichts - Ähnliche Themen

  1. Armaturenbrett Ausbau?

    Armaturenbrett Ausbau?: Hallo zusammen, gibt es irgendwo eine Anleitung wie man das Armaturenbrett bei einem 5e RS ausbaut? möglichst mit Bildern? Gruß iron...
  2. Quietschgeräusche im Bereich Riemen - 1.6 TDI

    Quietschgeräusche im Bereich Riemen - 1.6 TDI: Hallo zusammen, nach dem Anlassen des Motors sind im Stand "rhythmische" Quietschgeräusche vom Motor zu hören, so in etwa im Sekundentakt. Diese...
  3. AXR Motor 74KW LMM Bereichs Funktionsfehler MKL an

    AXR Motor 74KW LMM Bereichs Funktionsfehler MKL an: Betr: Octavia Tour aus 2006, AXR PD Motor 74KW, KM 325.000 Hallo zusammen, seit bald 80.000km tritt folgendes Problem auf: Situatuion: Passiert...
  4. Ambiente Beleuchtung Armaturenbrett

    Ambiente Beleuchtung Armaturenbrett: Ich würde es besser/schöner finden wenn die Ambiente Beleuchtung wie im Superb auch in der Armaturentafel integriert wäre wer noch?? kann man...
  5. Leerlaufdrehzahl im Stand niedriger als beim Rollen

    Leerlaufdrehzahl im Stand niedriger als beim Rollen: Hallo! Kann mir jemand sagen warum die Leerlaufdrehzahl im Stand bei meinem 2.0 TDI ca. 750 U/min ist, beim Rollen aber knapp 1.000 U/min? Habe es...